<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Vallöften gäller tydligen bara före valet - Smålandsposten</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Hej, var är ni alla politiker, som före valet lovade guld och gröna skogar till oss pensionärer?">
<meta name="keywords" content="Medicin,Skatt,Hemtjänst,Växjöbostäder,Privatekonomi,Ekonomi Och Näringsliv,Pension,Växjö Kommun,Debatt">


    <meta name="gmd:concept" content="a0716478-c533-4895-a77f-049d50f11973">
    <meta name="gmd:concept" content="1E86089D-97E9-4A24-94A3-39A6D9D22625">
    <meta name="gmd:concept" content="65DBC7B7-3870-4B52-8324-729A798D059F">
    <meta name="gmd:concept" content="8E4D3BD3-590E-4077-A636-4B5B18F2DAF1">
    <meta name="gmd:concept" content="d72108fb-884c-4a42-9173-3221208c115a">
    <meta name="gmd:concept" content="8a1bf651-8a8c-44bf-870e-36e6d6f79283">
    <meta name="gmd:concept" content="112f0c2c-0a30-4a6a-a95d-e75cc820e0ad">
    <meta name="gmd:concept" content="6F31694D-A27D-4940-A292-C498273DF0FA">
    <meta name="gmd:concept" content="08d1d910-add2-4329-99e6-ccc12b99ff80">
    <meta name="gmd:concept" content="08d1d910-add2-4329-99e6-ccc12b99ff80">
    <meta name="gmd:concept" content="c0a6006e-cd66-4e67-af13-250691c8260e">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="8a1bf651-8a8c-44bf-870e-36e6d6f79283">
    <meta name="gmd:concept" content="112f0c2c-0a30-4a6a-a95d-e75cc820e0ad">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="geo.position" content="56.877276;14.809065">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Växjö">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1373785440">



<meta name="gm:uuid" content="e8f1cc22-de8f-4061-a325-ebccec0bc1bb" >

<meta name="cXenseParse:got-alttitle" content='Vallöften gäller tydligen bara före valet'>
<meta name="cXenseParse:recs:got-alttitle" content='Vallöften gäller tydligen bara före valet'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Medicin">
<meta name="cXenseParse:got-catchall" content="Skatt">
<meta name="cXenseParse:got-catchall" content="Hemtjänst">
<meta name="cXenseParse:got-catchall" content="Växjöbostäder">
<meta name="cXenseParse:got-catchall" content="Privatekonomi">
<meta name="cXenseParse:got-catchall" content="Ekonomi Och Näringsliv">
<meta name="cXenseParse:got-catchall" content="Pension">
<meta name="cXenseParse:got-catchall" content="Växjö Kommun">
<meta name="cXenseParse:got-catchall" content="Debatt">
<meta name="cXenseParse:got-artcat" content="Debatt">
<meta name="cXenseParse:recs:got-specat" content="Debatt">
<meta name="cXenseParse:got-specat" content="Debatt">
<meta property="fb:app_id" content="781937541887552" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="http://www.smp.se/wp-content/themes/smalandsposten/assets/compile/svg/facebook.png">
                                                                                    
                        <meta property="article:modified_time" content="2019-03-07 06:01:01">
                                <meta property="article:published_time" content="2019-03-07T05:00:00Z">
                                <meta property="og:article:published_time" content="2019-03-07T05:00:00Z">
                                <meta property="article:publisher" content="https://www.facebook.com/smalandsposten">
                                <meta property="article:section" content="debatt">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Smålandsposten">
<meta property="og:title" content='Vallöften gäller tydligen bara före valet - Smålandsposten'>

<meta property="og:url" content="http://www.smp.se/article/valloften-galler-tydligen-bara-fore-valet/">
<meta property="og:image" content='http://www.smp.se/wp-content/themes/smalandsposten/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="Hej, var är ni alla politiker, som före valet lovade guld och gröna skogar till oss pensionärer?">
<meta property="og:locale" content="sv_SE">







<meta property="article:tag" content="Medicin">
<meta property="article:tag" content="Skatt">
<meta property="article:tag" content="Hemtjänst">
<meta property="article:tag" content="Växjöbostäder">
<meta property="article:tag" content="Privatekonomi">
<meta property="article:tag" content="Ekonomi Och Näringsliv">
<meta property="article:tag" content="Pension">
<meta property="article:tag" content="Växjö Kommun">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.smp.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/smalandsposten';
    var ajaxurl = 'http://www.smp.se/gota-ajax.php';
    var site_name = 'Smålandsposten';
    var site_domain = 'smp.se';
    var site_url = 'http://www.smp.se';
    var customer_center_url = 'http://kundcenter.smp.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'smp';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=smp&Sektion=debatt&Undersektion1=&Sida=&Delsajt=smp&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54ad26efa67201635c000001';
    auth.payway_redirect_uri = 'http://www.smp.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SP';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://smaalandsposten.e-pages.dk';
    auth.visiolink_main_id = '3813';
    auth.visiolink_edition_id = '4379';
    auth.visiolink_edition_name = 'Smålandsposten Älmhult';
        auth.page_plus = false;
    
    let remoteAddressIsInternal = 'false';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MVFNTRP');</script>

<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-AOG6WOADC22U&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-AOG6WOADC22U','DEP-VIC20C64C128');
</script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.smp.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/css/style.min.css?ver=667afabdccd78d0925546f90f1e1d763fc913f37' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/svg/logotype.data.svg.css?ver=667afabdccd78d0925546f90f1e1d763fc913f37' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/head.min.js?ver=667afabdccd78d0925546f90f1e1d763fc913f37'></script>
<link rel='https://api.w.org/' href='http://www.smp.se/wp-json/' />
<link rel='prev' title='Tyst torsdag på Bali' href='http://www.smp.se/tt-utrikes/tyst-torsdag-pa-bali/' />
<link rel='next' title='&#8221;Panik i tomteverkstan&#8221; utmanar tomtebilden' href='http://www.smp.se/tt-feature/panik-i-tomteverkstan-utmanar-tomtebilden/' />
<link rel="canonical" href="http://www.smp.se/article/valloften-galler-tydligen-bara-fore-valet/" />
<link rel='shortlink' href='http://www.smp.se/?p=417916' />
<link rel="alternate" type="application/json+oembed" href="http://www.smp.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smp.se%2Farticle%2Fvalloften-galler-tydligen-bara-fore-valet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smp.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smp.se%2Farticle%2Fvalloften-galler-tydligen-bara-fore-valet%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-417916">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVFNTRP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-5' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Smålandsposten är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.smp.se" title="Smålandsposten"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.smp.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-opinion" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.smp.se" title="Smålandsposten">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Torsdag 7 mars 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Camilla                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-15" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-18" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakronoberg.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/11/2015/05/kronobergvinjett1.1.png" alt="Evenemangskalendern" /></a> </div>
		</li><li id="text-4" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakronoberg.se/lunchguiden//" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.smp.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.se/#!/?lan=Kronoberg" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/familj.png" /></a></div>
		</li><li id="text-16" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://kundcenter.smp.se/lojalitetskort/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/mediamaxkort.png" /></a></div>
		</li><li id="text-17" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakronoberg.se/lunchguiden//" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.smp.se" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.smp.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.smp.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.helakronoberg.se/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.helakronoberg.se/evenemangs-kategori/alla-evenemang/" title="Evenemangskalender">Evenemangskalender</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.smp.se/vaxjo/" title="Växjö">Växjö</a>
			</li>
			<li>
				<a href="http://www.smp.se/almhult/" title="Älmhult">Älmhult</a>
			</li>
			<li>
				<a href="http://www.smp.se/alvesta/" title="Alvesta">Alvesta</a>
			</li>
			<li>
				<a href="http://www.smp.se/tingsryd/" title="Tingsryd">Tingsryd</a>
			</li>
			<li>
				<a href="http://www.smp.se/lessebo/" title="Lessebo">Lessebo</a>
			</li>
			<li>
				<a href="http://www.smp.se/uppvidinge/" title="Uppvidinge">Uppvidinge</a>
			</li>
			<li>
				<a href="http://www.smp.se/inblick/" title="Inblick">Inblick</a>
			</li>
			<li>
				<a href="http://www.smp.se/affarsliv/" title="Affärsliv">Affärsliv</a>
			</li>
			<li>
				<a href="http://www.smp.se/ljungby/" title="Ljungby/Markaryd">Ljungby/Markaryd</a>
			</li>
			<li>
				<a href="http://www.smp.se/sverige/" title="Sverige">Sverige</a>
			</li>
			<li>
				<a href="http://www.smp.se/varlden/" title="Världen">Världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.smp.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="http://www.smp.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.smp.se/sport/lokalfotboll/" title="Lokal fotboll">Lokal fotboll</a>
				</li>
				<li>
					<a href="http://www.smp.se/dan-magnussons-kronika/" title="Dan Magnussons krönika">Dan Magnussons krönika</a>
				</li>
				<li>
					<a href="http://daniel_enestubbe.blogg.smp.se" title="Daniel Enestubbes blogg">Daniel Enestubbes blogg</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-dff-nytt/" title="Senaste Växjö DFF-nytt">Senaste Växjö DFF-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-oster-nytt/" title="Senaste Öster-nytt">Senaste Öster-nytt</a>
				</li>
				<li>
					<a href="http://Lokalfotbollsbloggen.blogg.smp.se/" title="Lokalfotbollsbloggen">Lokalfotbollsbloggen</a>
				</li>
				<li>
					<a href="http://innebandybloggen.blogg.smp.se" title="Innebandybloggen">Innebandybloggen</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-lakers-nytt/" title="Senaste Växjö Lakers-nytt">Senaste Växjö Lakers-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-vipers-nytt/" title="Senaste Växjö Vipers-nytt">Senaste Växjö Vipers-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-taif-och-troja-nytt/" title="Senaste Taif och Troja-nytt">Senaste Taif och Troja-nytt</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-custom-two">
				<a href="#" title="Bostad">Bostad</a>
				<ul class="submenu">
					<li>
						<a href="http://www.smp.se/bostad-2/" title="Bostad">Bostad</a>
					</li>
					<li>
						<a href="http://www.smp.se/fastighetsaffarer/" title="Fastighetsaffärer">Fastighetsaffärer</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.smp.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="http://www.smp.se/debatt/" title="Debatt">Debatt</a>
							</li>
							<li>
								<a href="http://www.smp.se/insandare/" title="Insändare">Insändare</a>
							</li>
							<li>
								<a href="http://www.smp.se/moderator/" title="Moderator">Moderator</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
							<ul class="submenu">
								<li>
									<a href="http://www.smp.se/kultur-noje/" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
								</li>
								<li>
									<a href="http://www.smp.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
								</li>
								<li>
									<a href="http://www.smp.se/kultur-noje/arena/" title="Arena">Arena</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Skicka in">Skicka in</a>
								<ul class="submenu">
									<li>
										<a href="http://www.smp.se/skicka-in-debattartikel/" title="Skicka in debattartikel">Skicka in debattartikel</a>
									</li>
									<li>
										<a href="http://www.smp.se/skicka-in-insandare/" title="Skicka in insändare">Skicka in insändare</a>
									</li>
									<li>
										<a href="http://www.smp.se/skicka-in-noterat/" title="Skicka in noterat">Skicka in noterat</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.smp.se/sommar/" title="Sommar">Sommar</a>
										</li>
										<li>
											<a href="http://www.smp.se/lordag/" title="C – Hela helgen">C – Hela helgen</a>
										</li>
										<li>
											<a href="http://www.smp.se/mera-almhult/" title="Mera Älmhult">Mera Älmhult</a>
										</li>
										<li>
											<a href="http://www.smp.se/mera-tingsryd/" title="Mera Tingsryd">Mera Tingsryd</a>
										</li>
										<li>
											<a href="http://www.smp.se/jord-och-skog/" title="Jord och skog">Jord och skog</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Övrigt">Övrigt</a>
										<ul class="submenu">
											<li>
												<a href="http://www.smp.se/vimmel/" title="Vimmel">Vimmel</a>
											</li>
											<li>
												<a href="http://www.smp.se/motor/" title="Motor">Motor</a>
											</li>
											<li>
												<a href="http://www.smp.se/kronikor/" title="Krönikor">Krönikor</a>
											</li>
											<li>
												<a href="http://www.smp.se/lasarbilder/" title="Läsarbilder">Läsarbilder</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="TV">TV</a>
											<ul class="submenu">
												<li>
													<a href="http://www.smp.se/tv/" title="TV">TV</a>
												</li>
												<li>
													<a href="http://www.smp.se/palmblads-parlor/" title="Palmblads Pärlor">Palmblads Pärlor</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-family">
												<a href="#" title="Personligt">Personligt</a>
												<ul class="submenu">
													<li>
														<a href="http://www.smp.se/personligt/" title="Personligt">Personligt</a>
													</li>
													<li>
														<a href="http://www.smp.se/personligt/jubilarer/" title="Jubilarer">Jubilarer</a>
													</li>
													<li>
														<a href="http://www.smp.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
													</li>
													<li>
														<a href="http://www.smp.se/minnesord/" title="Minnesord">Minnesord</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Privatannonsera">Privatannonsera</a>
													<ul class="submenu">
														<li>
															<a href="https://kundcenter.smp.se/privatannons" title="Firaannonser">Firaannonser</a>
														</li>
														<li>
															<a href="https://kundcenter.smp.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
														</li>
														<li>
															<a href="https://kundcenter.smp.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
														</li>
														</ul>
													</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.smp.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-opinion">
                                                                                                    <h1><a href="http://www.smp.se/debatt/">Debatt</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-4' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-opinion writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Vallöften gäller tydligen bara före valet
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 06.01">
                <div class="dateContainer ">
                    <span class="art-city  section-opinion" itemprop="articleSection">
                        Insändare
                    </span>
                                            <time datetime="2019-03-07 06:00:00" itemprop="datePublished" content="2019-03-07 06:00:00">I dag 06.00</time>
                        ,
                            <time datetime="2019-03-07 06:01:01" itemprop="dateModified" content="2019-03-07 06:01:01">uppdaterad I dag 06.01</time>
                                                                <meta itemprop="dateModified" content="2019-03-07 06:01:01">
                    <meta itemprop="dateCreated" content="2019-03-06 15:46:22">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.smp.se/article/valloften-galler-tydligen-bara-fore-valet/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="551">
                                    <div class="writer"><div class="p-summary"><p itemprop="description">Hej, var är ni alla politiker, som före valet lovade guld och gröna skogar till oss pensionärer?</p></div><p>Visst har jag fått höjd pension med 212 kr och ännu mer efter skattesänkningen. Det blev totalt 236 kronor mer i plånboken efter skatt, jämfört med förra året. Men så kommer era andra beslut som tömmer kontot med mer än vad ökningen var. Högkostnadsskyddet för både mediciner och läkarbesök ökar. Måste man åka en sjukresa så blev höjningen 50 procent eller 100 kronor per tur- och returresa.</p><p>Bor man sedan i Växjöbostäder, så vill ju ledningen höja hyran med minst 400 kronor. Detta har ju dessutom försvarats av flera politiker, från samma partier som lovade alla förbättringar ni skulle verka för, om ni bara vann valet. Och det gjorde ni!</p><p>Kostnadsökningen på hemtjänsten har jag ingen koll på, men den har nog inte minskat.</p><p>Så kom nu med en bra förklaring till varför vallöften bara gäller före valet, och varför era beslut ger mig ännu mindre kvar att leva på och klara alla andra utgifter med.</p><ul>
<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-7' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }

    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="sp_surf_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på smp.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på smp.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>

<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>
</ul><p><strong id="strong-71c7a545f21c65cba09d5c7bb5e7c63d">Jan-E Carlsson</strong></p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.smp.se/om/privatekonomi" title="Privatekonomi">Privatekonomi</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/ekonomi+och+n%c3%a4ringsliv" title="Ekonomi och näringsliv">Ekonomi och näringsliv</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/v%c3%a4xj%c3%b6bost%c3%a4der" title="Växjöbostäder">Växjöbostäder</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/v%c3%a4xj%c3%b6+kommun" title="Växjö kommun">Växjö kommun</a></span>
                                            <meta itemprop="keywords" content="Medicin, Skatt, Hemtjänst, Växjöbostäder, Privatekonomi, Ekonomi Och Näringsliv, Pension, Växjö Kommun">
    </div>


                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c013" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651920',
                                    adUnits: [{auId: '000000000001c013', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            
<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-17' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-16' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-16'); });
        }

    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    
<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-12' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-7"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Smålandsposten - Content Mobil BEGIN -->
<div id="adn-000000000001ce5b" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce5b', siteId: '9222335528567651920'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Smålandsposten - Content Mobil END --></div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-73">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-5"><div class="widget widget_ocobjectswidget"><article data-title="Växjöstudent hade mobilen på under tenta" data-article="articleTeaser" data-uuid="1c94b6d6-f1ac-4391-9d78-0d467989c212" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/student-hade-mobilen-pa-under-tenta/" title="Växjöstudent hade mobilen på under tenta">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=048c6eb9-c4bd-5df3-8f86-ca54bf6e7ca7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11660912926735711&amp;crop_w=1.0&amp;crop_h=0.7671653241273494&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=048c6eb9-c4bd-5df3-8f86-ca54bf6e7ca7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11660912926735711&amp;crop_w=1.0&amp;crop_h=0.7671653241273494&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=048c6eb9-c4bd-5df3-8f86-ca54bf6e7ca7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11660912926735711&amp;crop_w=1.0&amp;crop_h=0.7671653241273494&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=048c6eb9-c4bd-5df3-8f86-ca54bf6e7ca7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.01125&amp;y=0.0&amp;crop_w=0.9775&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=048c6eb9-c4bd-5df3-8f86-ca54bf6e7ca7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.01125&amp;y=0.0&amp;crop_w=0.9775&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=048c6eb9-c4bd-5df3-8f86-ca54bf6e7ca7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.01125&amp;y=0.0&amp;crop_w=0.9775&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=048c6eb9-c4bd-5df3-8f86-ca54bf6e7ca7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28375&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=048c6eb9-c4bd-5df3-8f86-ca54bf6e7ca7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28375&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=048c6eb9-c4bd-5df3-8f86-ca54bf6e7ca7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28375&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="048c6eb9-c4bd-5df3-8f86-ca54bf6e7ca7"
                          data-col="0"
                          data-alt="Forskaren får 36 månadslöner."
                          data-title="Forskaren får 36 månadslöner."
                          data-img-width="4000"
                          data-img-height="2607">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=048c6eb9-c4bd-5df3-8f86-ca54bf6e7ca7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.01125&amp;y=0.0&amp;crop_w=0.9775&amp;crop_h=0.999999999&amp;z=1" alt="Forskaren får 36 månadslöner." title="Forskaren får 36 månadslöner." itemprop="contentUrl">

                    <meta itemprop="description" content="Forskaren får 36 månadslöner.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Forskaren får 36 månadslöner.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Hilda Frankki</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/student-hade-mobilen-pa-under-tenta/" title="Växjöstudent hade mobilen på under tenta" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/student-hade-mobilen-pa-under-tenta/" >
                Växjöstudent hade mobilen på under tenta
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/vaxjo/student-hade-mobilen-pa-under-tenta/" title="Växjöstudent hade mobilen på under tenta" class="u-url" itemprop="description">
               Fyra studenter har anmälts till Linnéuniversitetets disciplinnämnd misstänkta för fusk.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Affärsliv: Krisande klädkedja vinstvarnar igen" data-article="articleTeaser" data-uuid="02feedf0-409f-11e9-86f8-75de33ae6664" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/nyheter/krisande-kladkedja-vinstvarnar-igen/" title="Affärsliv: Krisande klädkedja vinstvarnar igen" class="u-url" itemprop="url" content="http://www.smp.se/nyheter/krisande-kladkedja-vinstvarnar-igen/" >
                Affärsliv: Krisande klädkedja vinstvarnar igen
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/nyheter/krisande-kladkedja-vinstvarnar-igen/" title="Affärsliv: Krisande klädkedja vinstvarnar igen" class="u-url" itemprop="description">
               Problemtyngda modebolaget MQ har utfärdat en ny vinstvarning. Varningen gäller nedskrivningar av immateriella tillgångar till ett värde av en halv miljard kronor som kommer att belasta resultatet för andra kvartalet i bolagets brutna räkenskapsår 2018/2019 som rapporteras den 15 mars.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Växjö: Bedragare besökte veterinär – blev av med bilen" data-article="articleTeaser" data-uuid="0818a0f7-0d6d-45c1-a6b4-3d455dccb6a2" class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Kronofogden
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/bedragare-blev-av-med-bilen-vid-veterinarbesok/" title="Växjö: Bedragare besökte veterinär – blev av med bilen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6db371-bf0a-5810-9945-13e035a93696&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.011314655172413793&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6db371-bf0a-5810-9945-13e035a93696&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.011314655172413793&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6db371-bf0a-5810-9945-13e035a93696&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.011314655172413793&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6db371-bf0a-5810-9945-13e035a93696&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6db371-bf0a-5810-9945-13e035a93696&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6db371-bf0a-5810-9945-13e035a93696&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6db371-bf0a-5810-9945-13e035a93696&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27783764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6db371-bf0a-5810-9945-13e035a93696&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27783764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6db371-bf0a-5810-9945-13e035a93696&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27783764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7d6db371-bf0a-5810-9945-13e035a93696"
                          data-col="0"
                          data-alt="Växjö: Bedragare besökte veterinär – blev av med bilen"
                          data-title="Växjö: Bedragare besökte veterinär – blev av med bilen"
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6db371-bf0a-5810-9945-13e035a93696&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Växjö: Bedragare besökte veterinär – blev av med bilen" title="Växjö: Bedragare besökte veterinär – blev av med bilen" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Henrik Montgomery/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/bedragare-blev-av-med-bilen-vid-veterinarbesok/" title="Växjö: Bedragare besökte veterinär – blev av med bilen" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/bedragare-blev-av-med-bilen-vid-veterinarbesok/" >
                Växjö: Bedragare besökte veterinär – blev av med bilen
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/vaxjo/bedragare-blev-av-med-bilen-vid-veterinarbesok/" title="Växjö: Bedragare besökte veterinär – blev av med bilen" class="u-url" itemprop="description">
               När kronofogden skulle ta hand om en skuldsatt bedragares bil lyckades mannen köra därifrån. Men mannen tänkte<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Dagen då alla är smålänningar" data-article="articleTeaser" data-uuid="9001465e-f3e1-4af4-8629-66f50f62db51" class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Fössta tossdan i mass
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/dagen-da-alla-ar-smalanningar/" title="Dagen då alla är smålänningar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61c5e45-b95d-55e3-ac8e-6f79fbd0197c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08644126873475079&amp;crop_w=1.0&amp;crop_h=0.8271174625304984&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61c5e45-b95d-55e3-ac8e-6f79fbd0197c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08644126873475079&amp;crop_w=1.0&amp;crop_h=0.8271174625304984&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61c5e45-b95d-55e3-ac8e-6f79fbd0197c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08644126873475079&amp;crop_w=1.0&amp;crop_h=0.8271174625304984&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61c5e45-b95d-55e3-ac8e-6f79fbd0197c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.04657534246575343&amp;y=0.0&amp;crop_w=0.9070600632244468&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61c5e45-b95d-55e3-ac8e-6f79fbd0197c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.04657534246575343&amp;y=0.0&amp;crop_w=0.9070600632244468&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61c5e45-b95d-55e3-ac8e-6f79fbd0197c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.04657534246575343&amp;y=0.0&amp;crop_w=0.9070600632244468&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61c5e45-b95d-55e3-ac8e-6f79fbd0197c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.330663856691254&amp;y=0.0&amp;crop_w=0.4031612223393045&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61c5e45-b95d-55e3-ac8e-6f79fbd0197c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.330663856691254&amp;y=0.0&amp;crop_w=0.4031612223393045&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61c5e45-b95d-55e3-ac8e-6f79fbd0197c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.330663856691254&amp;y=0.0&amp;crop_w=0.4031612223393045&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f61c5e45-b95d-55e3-ac8e-6f79fbd0197c"
                          data-col="0"
                          data-alt="Bråda dagar för konditorier i Småland.  Emma Rosenkvist på Skåres konditori levererar massipantååtor till alla som vill fira Smålands egen dag."
                          data-title="Bråda dagar för konditorier i Småland.  Emma Rosenkvist på Skåres konditori levererar massipantååtor till alla som vill fira Smålands egen dag."
                          data-img-width="4745"
                          data-img-height="2869">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61c5e45-b95d-55e3-ac8e-6f79fbd0197c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.04657534246575343&amp;y=0.0&amp;crop_w=0.9070600632244468&amp;crop_h=0.999999999&amp;z=1" alt="Bråda dagar för konditorier i Småland.  Emma Rosenkvist på Skåres konditori levererar massipantååtor till alla som vill fira Smålands egen dag." title="Bråda dagar för konditorier i Småland.  Emma Rosenkvist på Skåres konditori levererar massipantååtor till alla som vill fira Smålands egen dag." itemprop="contentUrl">

                    <meta itemprop="description" content="Bråda dagar för konditorier i Småland.  Emma Rosenkvist på Skåres konditori levererar massipantååtor till alla som vill fira Smålands egen dag.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bråda dagar för konditorier i Småland.  Emma Rosenkvist på Skåres konditori levererar massipantååtor till alla som vill fira Smålands egen dag.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lena Gunnarsson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/dagen-da-alla-ar-smalanningar/" title="Dagen då alla är smålänningar" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/dagen-da-alla-ar-smalanningar/" >
                Dagen då alla är smålänningar
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/vaxjo/dagen-da-alla-ar-smalanningar/" title="Dagen då alla är smålänningar" class="u-url" itemprop="description">
               I dag äts det massipantååta i stora mängder runt om i Småland och på många andra platser i hela landet. En<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Ett skepp kommer lastat med stöldgods från Sverige" data-article="articleTeaser" data-uuid="6db370fb-8899-4eb1-a4f1-8a9cc95b34c6" class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Smålandsposten granskar
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/sverige-attraktivt-for-kriminella-natverk/" title="Ett skepp kommer lastat med stöldgods från Sverige">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11093810821331257&amp;crop_w=1.0&amp;crop_h=0.7785130400934216&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11093810821331257&amp;crop_w=1.0&amp;crop_h=0.7785130400934216&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11093810821331257&amp;crop_w=1.0&amp;crop_h=0.7785130400934216&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.01825&amp;y=0.0&amp;crop_w=0.9635&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.01825&amp;y=0.0&amp;crop_w=0.9635&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.01825&amp;y=0.0&amp;crop_w=0.9635&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0095&amp;y=0.0&amp;crop_w=0.42825&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0095&amp;y=0.0&amp;crop_w=0.42825&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0095&amp;y=0.0&amp;crop_w=0.42825&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="665a6b5a-1652-51bf-9f34-e8b577aead86"
                          data-col="0"
                          data-alt="Hamnen i Karlshamn är en av platserna som internationella stöldligor utnyttjar för att föra ut stöldgods. Försäkringsbolagens organisation Larmtjänst uppskattar att stöldgods värt uppåt två miljarder kronor årligen lämnar Sverige."
                          data-title="Hamnen i Karlshamn är en av platserna som internationella stöldligor utnyttjar för att föra ut stöldgods. Försäkringsbolagens organisation Larmtjänst uppskattar att stöldgods värt uppåt två miljarder kronor årligen lämnar Sverige."
                          data-img-width="4000"
                          data-img-height="2569">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.01825&amp;y=0.0&amp;crop_w=0.9635&amp;crop_h=0.999999999&amp;z=1" alt="Hamnen i Karlshamn är en av platserna som internationella stöldligor utnyttjar för att föra ut stöldgods. Försäkringsbolagens organisation Larmtjänst uppskattar att stöldgods värt uppåt två miljarder kronor årligen lämnar Sverige." title="Hamnen i Karlshamn är en av platserna som internationella stöldligor utnyttjar för att föra ut stöldgods. Försäkringsbolagens organisation Larmtjänst uppskattar att stöldgods värt uppåt två miljarder kronor årligen lämnar Sverige." itemprop="contentUrl">

                    <meta itemprop="description" content="Hamnen i Karlshamn är en av platserna som internationella stöldligor utnyttjar för att föra ut stöldgods. Försäkringsbolagens organisation Larmtjänst uppskattar att stöldgods värt uppåt två miljarder kronor årligen lämnar Sverige.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Hamnen i Karlshamn är en av platserna som internationella stöldligor utnyttjar för att föra ut stöldgods. Försäkringsbolagens organisation Larmtjänst uppskattar att stöldgods värt uppåt två miljarder kronor årligen lämnar Sverige.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/sverige-attraktivt-for-kriminella-natverk/" title="Ett skepp kommer lastat med stöldgods från Sverige" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/sverige-attraktivt-for-kriminella-natverk/" >
                Ett skepp kommer lastat med stöldgods från Sverige
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/vaxjo/sverige-attraktivt-for-kriminella-natverk/" title="Ett skepp kommer lastat med stöldgods från Sverige" class="u-url" itemprop="description">
               Försäkringsbolagens organisation Larmtjänst uppskattar att det varje år förs ut stöldgods värt uppåt två<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.smp.se/vaxjo/inbrottsligans-snabba-stotar-i-sverige-pa-mandag-startar-rattegangen/" itemprop="url" content="http://www.smp.se/vaxjo/inbrottsligans-snabba-stotar-i-sverige-pa-mandag-startar-rattegangen/" title="Inbrottsligans snabba stötar i Sverige">
                                                        Inbrottsligans snabba stötar i Sverige</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-15' data-adtype="Modul" data-bwn="Modul 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-15'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Smålandsposten - Content 02 - Desktop BEGIN -->
<div id="adn-000000000001ce5a" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce5a', siteId: '9222335528567651920'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Smålandsposten - Content 02 - Desktop END --></div></li>
<li id="teaser-list-146" class="widget teaser-list-class">


    
<div id="teaser-list-146" class="teaser-list small-list-view   section-opinion" itemscope itemtype="http://schema.org/ItemList" data-blog-id="11" >

                        <header>
    <h4 class="list-header  section-opinion" itemprop="name">
                    Senaste nytt på smp.se
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/student-hade-mobilen-pa-under-tenta/" title="Växjöstudent hade mobilen på under tenta" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/student-hade-mobilen-pa-under-tenta/" >
                Växjöstudent hade mobilen på under tenta
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/sverige-attraktivt-for-kriminella-natverk/" title="Ett skepp kommer lastat med stöldgods från Sverige">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11093810821331257&amp;crop_w=1.0&amp;crop_h=0.7785130400934216&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11093810821331257&amp;crop_w=1.0&amp;crop_h=0.7785130400934216&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11093810821331257&amp;crop_w=1.0&amp;crop_h=0.7785130400934216&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.01825&amp;y=0.0&amp;crop_w=0.9635&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.01825&amp;y=0.0&amp;crop_w=0.9635&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.01825&amp;y=0.0&amp;crop_w=0.9635&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0095&amp;y=0.0&amp;crop_w=0.42825&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0095&amp;y=0.0&amp;crop_w=0.42825&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0095&amp;y=0.0&amp;crop_w=0.42825&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="665a6b5a-1652-51bf-9f34-e8b577aead86"
                          data-col="0"
                          data-alt="Hamnen i Karlshamn är en av platserna som internationella stöldligor utnyttjar för att föra ut stöldgods. Försäkringsbolagens organisation Larmtjänst uppskattar att stöldgods värt uppåt två miljarder kronor årligen lämnar Sverige."
                          data-title="Hamnen i Karlshamn är en av platserna som internationella stöldligor utnyttjar för att föra ut stöldgods. Försäkringsbolagens organisation Larmtjänst uppskattar att stöldgods värt uppåt två miljarder kronor årligen lämnar Sverige."
                          data-img-width="4000"
                          data-img-height="2569">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=665a6b5a-1652-51bf-9f34-e8b577aead86&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.01825&amp;y=0.0&amp;crop_w=0.9635&amp;crop_h=0.999999999&amp;z=1" alt="Hamnen i Karlshamn är en av platserna som internationella stöldligor utnyttjar för att föra ut stöldgods. Försäkringsbolagens organisation Larmtjänst uppskattar att stöldgods värt uppåt två miljarder kronor årligen lämnar Sverige." title="Hamnen i Karlshamn är en av platserna som internationella stöldligor utnyttjar för att föra ut stöldgods. Försäkringsbolagens organisation Larmtjänst uppskattar att stöldgods värt uppåt två miljarder kronor årligen lämnar Sverige." itemprop="contentUrl">

                    <meta itemprop="description" content="Hamnen i Karlshamn är en av platserna som internationella stöldligor utnyttjar för att föra ut stöldgods. Försäkringsbolagens organisation Larmtjänst uppskattar att stöldgods värt uppåt två miljarder kronor årligen lämnar Sverige.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Hamnen i Karlshamn är en av platserna som internationella stöldligor utnyttjar för att föra ut stöldgods. Försäkringsbolagens organisation Larmtjänst uppskattar att stöldgods värt uppåt två miljarder kronor årligen lämnar Sverige.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/sverige-attraktivt-for-kriminella-natverk/" title="Ett skepp kommer lastat med stöldgods från Sverige" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/sverige-attraktivt-for-kriminella-natverk/" >
                Ett skepp kommer lastat med stöldgods från Sverige
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/ester-roxberg-vi-kommer-behova-finnas-dar-for-varandra/" title="Ester Roxberg: Vi kommer behöva finnas där för varandra">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9e8c6c8-878d-5b0e-a54a-39b2400be892&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15510204081632653&amp;crop_w=1.0&amp;crop_h=0.54421768707483&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9e8c6c8-878d-5b0e-a54a-39b2400be892&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15510204081632653&amp;crop_w=1.0&amp;crop_h=0.54421768707483&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9e8c6c8-878d-5b0e-a54a-39b2400be892&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15510204081632653&amp;crop_w=1.0&amp;crop_h=0.54421768707483&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9e8c6c8-878d-5b0e-a54a-39b2400be892&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.017687074829931974&amp;crop_w=1.0&amp;crop_h=0.7251700680272108&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9e8c6c8-878d-5b0e-a54a-39b2400be892&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.017687074829931974&amp;crop_w=1.0&amp;crop_h=0.7251700680272108&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9e8c6c8-878d-5b0e-a54a-39b2400be892&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.017687074829931974&amp;crop_w=1.0&amp;crop_h=0.7251700680272108&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9e8c6c8-878d-5b0e-a54a-39b2400be892&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.19375&amp;y=0.0&amp;crop_w=0.6125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9e8c6c8-878d-5b0e-a54a-39b2400be892&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.19375&amp;y=0.0&amp;crop_w=0.6125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9e8c6c8-878d-5b0e-a54a-39b2400be892&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.19375&amp;y=0.0&amp;crop_w=0.6125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a9e8c6c8-878d-5b0e-a54a-39b2400be892"
                          data-col="0"
                          data-alt="Ester Roxberg"
                          data-title="Ester Roxberg"
                          data-img-width="160"
                          data-img-height="147">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9e8c6c8-878d-5b0e-a54a-39b2400be892&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.017687074829931974&amp;crop_w=1.0&amp;crop_h=0.7251700680272108&amp;z=1" alt="Ester Roxberg" title="Ester Roxberg" itemprop="contentUrl">

                    <meta itemprop="description" content="Ester Roxberg">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ester Roxberg</div>
                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/ester-roxberg-vi-kommer-behova-finnas-dar-for-varandra/" title="Ester Roxberg: Vi kommer behöva finnas där för varandra" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/ester-roxberg-vi-kommer-behova-finnas-dar-for-varandra/" >
                Ester Roxberg: Vi kommer behöva finnas där för varandra
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/ebitsam-pa-vag-mot-it-toppen/" title="Växjöstudent kan bli Årets IT-tjej">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e5dcb24f-2b55-536b-9c90-0409b44f7284&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.21230085216746944&amp;crop_w=1.0&amp;crop_h=0.6639496109670249&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e5dcb24f-2b55-536b-9c90-0409b44f7284&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.21230085216746944&amp;crop_w=1.0&amp;crop_h=0.6639496109670249&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e5dcb24f-2b55-536b-9c90-0409b44f7284&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.21230085216746944&amp;crop_w=1.0&amp;crop_h=0.6639496109670249&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e5dcb24f-2b55-536b-9c90-0409b44f7284&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.07298999629492404&amp;crop_w=1.0&amp;crop_h=0.8851426454242312&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e5dcb24f-2b55-536b-9c90-0409b44f7284&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07298999629492404&amp;crop_w=1.0&amp;crop_h=0.8851426454242312&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e5dcb24f-2b55-536b-9c90-0409b44f7284&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.07298999629492404&amp;crop_w=1.0&amp;crop_h=0.8851426454242312&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e5dcb24f-2b55-536b-9c90-0409b44f7284&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.12587217415573543&amp;y=0.0&amp;crop_w=0.502093217973765&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e5dcb24f-2b55-536b-9c90-0409b44f7284&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.12587217415573543&amp;y=0.0&amp;crop_w=0.502093217973765&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e5dcb24f-2b55-536b-9c90-0409b44f7284&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.12587217415573543&amp;y=0.0&amp;crop_w=0.502093217973765&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e5dcb24f-2b55-536b-9c90-0409b44f7284"
                          data-col="0"
                          data-alt="Ebitsam Mohammedsalih, 20, har en stor familj. I Stockholm bor hennes mamma, styvfar och en lillebror på sex år. I Etiopien bor hennes pappa och fem halvsyskon. Hon är en stor förebild för sina yngre syskon."
                          data-title="Ebitsam Mohammedsalih, 20, har en stor familj. I Stockholm bor hennes mamma, styvfar och en lillebror på sex år. I Etiopien bor hennes pappa och fem halvsyskon. Hon är en stor förebild för sina yngre syskon."
                          data-img-width="3583"
                          data-img-height="2699">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e5dcb24f-2b55-536b-9c90-0409b44f7284&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07298999629492404&amp;crop_w=1.0&amp;crop_h=0.8851426454242312&amp;z=1" alt="Ebitsam Mohammedsalih, 20, har en stor familj. I Stockholm bor hennes mamma, styvfar och en lillebror på sex år. I Etiopien bor hennes pappa och fem halvsyskon. Hon är en stor förebild för sina yngre syskon." title="Ebitsam Mohammedsalih, 20, har en stor familj. I Stockholm bor hennes mamma, styvfar och en lillebror på sex år. I Etiopien bor hennes pappa och fem halvsyskon. Hon är en stor förebild för sina yngre syskon." itemprop="contentUrl">

                    <meta itemprop="description" content="Ebitsam Mohammedsalih, 20, har en stor familj. I Stockholm bor hennes mamma, styvfar och en lillebror på sex år. I Etiopien bor hennes pappa och fem halvsyskon. Hon är en stor förebild för sina yngre syskon.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ebitsam Mohammedsalih, 20, har en stor familj. I Stockholm bor hennes mamma, styvfar och en lillebror på sex år. I Etiopien bor hennes pappa och fem halvsyskon. Hon är en stor förebild för sina yngre syskon.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Hilda Frankki</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/ebitsam-pa-vag-mot-it-toppen/" title="Växjöstudent kan bli Årets IT-tjej" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/ebitsam-pa-vag-mot-it-toppen/" >
                Växjöstudent kan bli Årets IT-tjej
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/har-ar-en-av-de-tankbara-platserna-for-nytt-sjukhus/" title="En av de tänkbara platserna för Växjös nya sjukhus">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5cc246be-69d3-58ee-9156-75364af93249&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08010012515644556&amp;crop_w=1.0&amp;crop_h=0.7509386733416771&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5cc246be-69d3-58ee-9156-75364af93249&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08010012515644556&amp;crop_w=1.0&amp;crop_h=0.7509386733416771&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5cc246be-69d3-58ee-9156-75364af93249&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08010012515644556&amp;crop_w=1.0&amp;crop_h=0.7509386733416771&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5cc246be-69d3-58ee-9156-75364af93249&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0008333333333333334&amp;y=0.0&amp;crop_w=0.9991666666666666&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5cc246be-69d3-58ee-9156-75364af93249&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0008333333333333334&amp;y=0.0&amp;crop_w=0.9991666666666666&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5cc246be-69d3-58ee-9156-75364af93249&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0008333333333333334&amp;y=0.0&amp;crop_w=0.9991666666666666&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5cc246be-69d3-58ee-9156-75364af93249&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4725&amp;y=0.0&amp;crop_w=0.44416666666666665&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5cc246be-69d3-58ee-9156-75364af93249&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4725&amp;y=0.0&amp;crop_w=0.44416666666666665&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5cc246be-69d3-58ee-9156-75364af93249&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4725&amp;y=0.0&amp;crop_w=0.44416666666666665&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5cc246be-69d3-58ee-9156-75364af93249"
                          data-col="0"
                          data-alt="Martin Sjöberg, ägare av Växjöföretaget Hovs Mark&amp;Maskin som sitter på en viktig nyckel för Växjös framtida utveckling."
                          data-title="Martin Sjöberg, ägare av Växjöföretaget Hovs Mark&amp;Maskin som sitter på en viktig nyckel för Växjös framtida utveckling."
                          data-img-width="1200"
                          data-img-height="799">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5cc246be-69d3-58ee-9156-75364af93249&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0008333333333333334&amp;y=0.0&amp;crop_w=0.9991666666666666&amp;crop_h=0.999999999&amp;z=1" alt="Martin Sjöberg, ägare av Växjöföretaget Hovs Mark&amp;Maskin som sitter på en viktig nyckel för Växjös framtida utveckling." title="Martin Sjöberg, ägare av Växjöföretaget Hovs Mark&amp;Maskin som sitter på en viktig nyckel för Växjös framtida utveckling." itemprop="contentUrl">

                    <meta itemprop="description" content="Martin Sjöberg, ägare av Växjöföretaget Hovs Mark&amp;Maskin som sitter på en viktig nyckel för Växjös framtida utveckling.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Martin Sjöberg, ägare av Växjöföretaget Hovs Mark&Maskin som sitter på en viktig nyckel för Växjös framtida utveckling.</div>
                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/har-ar-en-av-de-tankbara-platserna-for-nytt-sjukhus/" title="En av de tänkbara platserna för Växjös nya sjukhus" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/har-ar-en-av-de-tankbara-platserna-for-nytt-sjukhus/" >
                En av de tänkbara platserna för Växjös nya sjukhus
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/uppvidinge/trangbott-for-alstermo-entreprenad/" title="Trångbott för Alstermo Entreprenad">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7f9a6de-6759-5403-87bb-bca5637b9a76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.2672413793103448&amp;crop_w=1.0&amp;crop_h=0.6791187739463601&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7f9a6de-6759-5403-87bb-bca5637b9a76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.2672413793103448&amp;crop_w=1.0&amp;crop_h=0.6791187739463601&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7f9a6de-6759-5403-87bb-bca5637b9a76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.2672413793103448&amp;crop_w=1.0&amp;crop_h=0.6791187739463601&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7f9a6de-6759-5403-87bb-bca5637b9a76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.04789272030651341&amp;crop_w=1.0&amp;crop_h=0.9051724137931034&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7f9a6de-6759-5403-87bb-bca5637b9a76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.04789272030651341&amp;crop_w=1.0&amp;crop_h=0.9051724137931034&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7f9a6de-6759-5403-87bb-bca5637b9a76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.04789272030651341&amp;crop_w=1.0&amp;crop_h=0.9051724137931034&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7f9a6de-6759-5403-87bb-bca5637b9a76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.22865208186309105&amp;y=0.0&amp;crop_w=0.4911785462244178&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7f9a6de-6759-5403-87bb-bca5637b9a76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.22865208186309105&amp;y=0.0&amp;crop_w=0.4911785462244178&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7f9a6de-6759-5403-87bb-bca5637b9a76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.22865208186309105&amp;y=0.0&amp;crop_w=0.4911785462244178&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f7f9a6de-6759-5403-87bb-bca5637b9a76"
                          data-col="0"
                          data-alt="Magnus Johansson från Alstermo Entreprenad tömmer ett flak med grus. Arkivbild."
                          data-title="Magnus Johansson från Alstermo Entreprenad tömmer ett flak med grus. Arkivbild."
                          data-img-width="1417"
                          data-img-height="1044">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7f9a6de-6759-5403-87bb-bca5637b9a76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.04789272030651341&amp;crop_w=1.0&amp;crop_h=0.9051724137931034&amp;z=1" alt="Magnus Johansson från Alstermo Entreprenad tömmer ett flak med grus. Arkivbild." title="Magnus Johansson från Alstermo Entreprenad tömmer ett flak med grus. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Magnus Johansson från Alstermo Entreprenad tömmer ett flak med grus. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Magnus Johansson från Alstermo Entreprenad tömmer ett flak med grus. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lillian Petrovski</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/uppvidinge/trangbott-for-alstermo-entreprenad/" title="Trångbott för Alstermo Entreprenad" class="u-url" itemprop="url" content="http://www.smp.se/uppvidinge/trangbott-for-alstermo-entreprenad/" >
                Trångbott för Alstermo Entreprenad
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/uppvidinge/lansstyrelsen-ser-allvarligt-pa-foreningens-yttrande/" title="Länsstyrelsen ger svar på tal i ett yttrande">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b44d4029-9a97-533d-98f3-b8c918a5384b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b44d4029-9a97-533d-98f3-b8c918a5384b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b44d4029-9a97-533d-98f3-b8c918a5384b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b44d4029-9a97-533d-98f3-b8c918a5384b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.012566137566137565&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b44d4029-9a97-533d-98f3-b8c918a5384b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.012566137566137565&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b44d4029-9a97-533d-98f3-b8c918a5384b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.012566137566137565&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b44d4029-9a97-533d-98f3-b8c918a5384b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b44d4029-9a97-533d-98f3-b8c918a5384b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b44d4029-9a97-533d-98f3-b8c918a5384b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b44d4029-9a97-533d-98f3-b8c918a5384b"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="4032"
                          data-img-height="3024">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b44d4029-9a97-533d-98f3-b8c918a5384b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.012566137566137565&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/uppvidinge/lansstyrelsen-ser-allvarligt-pa-foreningens-yttrande/" title="Länsstyrelsen ger svar på tal i ett yttrande" class="u-url" itemprop="url" content="http://www.smp.se/uppvidinge/lansstyrelsen-ser-allvarligt-pa-foreningens-yttrande/" >
                Länsstyrelsen ger svar på tal i ett yttrande
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/lessebo/friheten-finns-uppe-i-skyn/" title="Friheten finns uppe i skyn">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=04a8f675-cdc2-553d-9142-fc7e66760a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05577244841048522&amp;crop_w=1.0&amp;crop_h=0.8778583379810374&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=04a8f675-cdc2-553d-9142-fc7e66760a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05577244841048522&amp;crop_w=1.0&amp;crop_h=0.8778583379810374&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=04a8f675-cdc2-553d-9142-fc7e66760a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05577244841048522&amp;crop_w=1.0&amp;crop_h=0.8778583379810374&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=04a8f675-cdc2-553d-9142-fc7e66760a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.07276771528439784&amp;y=0.0&amp;crop_w=0.8547823323800445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=04a8f675-cdc2-553d-9142-fc7e66760a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.07276771528439784&amp;y=0.0&amp;crop_w=0.8547823323800445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=04a8f675-cdc2-553d-9142-fc7e66760a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.07276771528439784&amp;y=0.0&amp;crop_w=0.8547823323800445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=04a8f675-cdc2-553d-9142-fc7e66760a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.19129329520177948&amp;y=0.0&amp;crop_w=0.3797267238639975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=04a8f675-cdc2-553d-9142-fc7e66760a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.19129329520177948&amp;y=0.0&amp;crop_w=0.3797267238639975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=04a8f675-cdc2-553d-9142-fc7e66760a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.19129329520177948&amp;y=0.0&amp;crop_w=0.3797267238639975&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="04a8f675-cdc2-553d-9142-fc7e66760a87"
                          data-col="0"
                          data-alt="I paramotor-triken kan nybörjare få en första åktur. Anders Bergqvist sitter längst fram och ser till så att allt är under kontroll."
                          data-title="I paramotor-triken kan nybörjare få en första åktur. Anders Bergqvist sitter längst fram och ser till så att allt är under kontroll."
                          data-img-width="3147"
                          data-img-height="1793">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=04a8f675-cdc2-553d-9142-fc7e66760a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.07276771528439784&amp;y=0.0&amp;crop_w=0.8547823323800445&amp;crop_h=0.999999999&amp;z=1" alt="I paramotor-triken kan nybörjare få en första åktur. Anders Bergqvist sitter längst fram och ser till så att allt är under kontroll." title="I paramotor-triken kan nybörjare få en första åktur. Anders Bergqvist sitter längst fram och ser till så att allt är under kontroll." itemprop="contentUrl">

                    <meta itemprop="description" content="I paramotor-triken kan nybörjare få en första åktur. Anders Bergqvist sitter längst fram och ser till så att allt är under kontroll.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">I paramotor-triken kan nybörjare få en första åktur. Anders Bergqvist sitter längst fram och ser till så att allt är under kontroll.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anders Bergqvist</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/lessebo/friheten-finns-uppe-i-skyn/" title="Friheten finns uppe i skyn" class="u-url" itemprop="url" content="http://www.smp.se/lessebo/friheten-finns-uppe-i-skyn/" >
                Friheten finns uppe i skyn
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/almhult/almhultsfestivalen-sakrar-finansieringen-pride-overvager-budgetalternativ/" title="Älmhultsfestivalen säkrar finansieringen - Pride överväger budgetalternativ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1f701a1d-26c4-536f-8365-281152d5ee13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.17293233082706766&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1f701a1d-26c4-536f-8365-281152d5ee13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.17293233082706766&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1f701a1d-26c4-536f-8365-281152d5ee13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.17293233082706766&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1f701a1d-26c4-536f-8365-281152d5ee13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1f701a1d-26c4-536f-8365-281152d5ee13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1f701a1d-26c4-536f-8365-281152d5ee13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1f701a1d-26c4-536f-8365-281152d5ee13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1f701a1d-26c4-536f-8365-281152d5ee13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1f701a1d-26c4-536f-8365-281152d5ee13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1f701a1d-26c4-536f-8365-281152d5ee13"
                          data-col="0"
                          data-alt="Erik Ingvert, kvällens huvudtalare."
                          data-title="Erik Ingvert, kvällens huvudtalare."
                          data-img-width="1865"
                          data-img-height="1241">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1f701a1d-26c4-536f-8365-281152d5ee13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Erik Ingvert, kvällens huvudtalare." title="Erik Ingvert, kvällens huvudtalare." itemprop="contentUrl">

                    <meta itemprop="description" content="Erik Ingvert, kvällens huvudtalare.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Erik Ingvert, kvällens huvudtalare.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Peter Ottosson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/almhult/almhultsfestivalen-sakrar-finansieringen-pride-overvager-budgetalternativ/" title="Älmhultsfestivalen säkrar finansieringen - Pride överväger budgetalternativ" class="u-url" itemprop="url" content="http://www.smp.se/almhult/almhultsfestivalen-sakrar-finansieringen-pride-overvager-budgetalternativ/" >
                Älmhultsfestivalen säkrar finansieringen - Pride överväger budgetalternativ
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/tingsryd/granslos-gympa-ledare-backar-upp-varandra/" title="Vikariepool räddar gympapassen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2140517-97bf-54ee-9663-32bb6ddbe3ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14492753623188406&amp;crop_w=1.0&amp;crop_h=0.7568438003220612&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2140517-97bf-54ee-9663-32bb6ddbe3ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14492753623188406&amp;crop_w=1.0&amp;crop_h=0.7568438003220612&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2140517-97bf-54ee-9663-32bb6ddbe3ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14492753623188406&amp;crop_w=1.0&amp;crop_h=0.7568438003220612&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2140517-97bf-54ee-9663-32bb6ddbe3ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.004469035965098957&amp;y=0.0&amp;crop_w=0.9912747393062353&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2140517-97bf-54ee-9663-32bb6ddbe3ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.004469035965098957&amp;y=0.0&amp;crop_w=0.9912747393062353&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2140517-97bf-54ee-9663-32bb6ddbe3ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.004469035965098957&amp;y=0.0&amp;crop_w=0.9912747393062353&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2140517-97bf-54ee-9663-32bb6ddbe3ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0429878697595233&amp;y=0.0&amp;crop_w=0.44051925941689724&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2140517-97bf-54ee-9663-32bb6ddbe3ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0429878697595233&amp;y=0.0&amp;crop_w=0.44051925941689724&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2140517-97bf-54ee-9663-32bb6ddbe3ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0429878697595233&amp;y=0.0&amp;crop_w=0.44051925941689724&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e2140517-97bf-54ee-9663-32bb6ddbe3ea"
                          data-col="0"
                          data-alt="Sara Hultqvist och Elin Persson är initiativtagare till nätverket med gympaledare från olika föreningar. – Just nu har vi tillgång till 15-20 ledare i vårt nätverk. Då kan de inspirera varandra och det har vi gjort nu när vi har träffats. En av dem håller ett halvtimmespass och så får de andra ledarna känna sig som deltagare."
                          data-title="Sara Hultqvist och Elin Persson är initiativtagare till nätverket med gympaledare från olika föreningar. – Just nu har vi tillgång till 15-20 ledare i vårt nätverk. Då kan de inspirera varandra och det har vi gjort nu när vi har träffats. En av dem håller ett halvtimmespass och så får de andra ledarna känna sig som deltagare."
                          data-img-width="4699"
                          data-img-height="3105">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2140517-97bf-54ee-9663-32bb6ddbe3ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.004469035965098957&amp;y=0.0&amp;crop_w=0.9912747393062353&amp;crop_h=0.999999999&amp;z=1" alt="Sara Hultqvist och Elin Persson är initiativtagare till nätverket med gympaledare från olika föreningar. – Just nu har vi tillgång till 15-20 ledare i vårt nätverk. Då kan de inspirera varandra och det har vi gjort nu när vi har träffats. En av dem håller ett halvtimmespass och så får de andra ledarna känna sig som deltagare." title="Sara Hultqvist och Elin Persson är initiativtagare till nätverket med gympaledare från olika föreningar. – Just nu har vi tillgång till 15-20 ledare i vårt nätverk. Då kan de inspirera varandra och det har vi gjort nu när vi har träffats. En av dem håller ett halvtimmespass och så får de andra ledarna känna sig som deltagare." itemprop="contentUrl">

                    <meta itemprop="description" content="Sara Hultqvist och Elin Persson är initiativtagare till nätverket med gympaledare från olika föreningar. – Just nu har vi tillgång till 15-20 ledare i vårt nätverk. Då kan de inspirera varandra och det har vi gjort nu när vi har träffats. En av dem håller ett halvtimmespass och så får de andra ledarna känna sig som deltagare.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sara Hultqvist och Elin Persson är initiativtagare till nätverket med gympaledare från olika föreningar. – Just nu har vi tillgång till 15-20 ledare i vårt nätverk. Då kan de inspirera varandra och det har vi gjort nu när vi har träffats. En av dem håller ett halvtimmespass och så får de andra ledarna känna sig som deltagare.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lennart Ernstsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/tingsryd/granslos-gympa-ledare-backar-upp-varandra/" title="Vikariepool räddar gympapassen" class="u-url" itemprop="url" content="http://www.smp.se/tingsryd/granslos-gympa-ledare-backar-upp-varandra/" >
                Vikariepool räddar gympapassen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/body.min.js?ver=667afabdccd78d0925546f90f1e1d763fc913f37'></script>
<script type='text/javascript' src='http://www.smp.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e50a3890d58d49aeba1dcc6f7c7bc28b.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Kristina Bingström 0470-77 06 20 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0470-77 04 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Linnégatan 2, 351 70 Växjö</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0470-77 05 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0470-77 06 07</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@smp.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0470-77 06 07</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.smp.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Smålandsposten.
                    Allt material på
                                                            <a href="http://smp.se" title="smp.se">smp.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/slideshow.js?ver=667afabdccd78d0925546f90f1e1d763fc913f37"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "F905D572778645A6";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":530,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
