<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Här är nattens händelser – lokalt och i omvärlden - Smålandsposten</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Bil brann i Hultsfred. Brandman skadad vid bilbrand i Sjöbo.">
<meta name="keywords" content="Brott Och Olyckor,Nattens Händelser,Kalmar Län,Kronoberg,Hultsfred,Sjöbo,Orust Kommun,Calgary,USA,Kanada,Kalifornien,Ohio,Nyheter">
<meta name="author" content="Per-Johan Thörn, /TT">


    <meta name="gmd:concept" content="952626f8-a21c-4889-8552-6b3390266dff">
    <meta name="gmd:concept" content="10e4d762-a3f0-4ec4-ba15-36148ca921f9">
    <meta name="gmd:concept" content="e346b15f-779c-4aa6-afdd-08a6842b130a">
    <meta name="gmd:concept" content="1711ac9d-f2ac-489d-888d-491cb44aa5c8">
    <meta name="gmd:concept" content="296aafbb-b7fa-4eb9-8aad-7927c099bb90">
    <meta name="gmd:concept" content="9ab57cf0-fe7c-4208-8237-83d2bec3685f">
    <meta name="gmd:concept" content="C474F8FA-CBBE-436B-A5AD-EFB1585CC8C4">
    <meta name="gmd:concept" content="f7c51fae-7a84-437d-9ca3-5067a0f7a1e7">
    <meta name="gmd:concept" content="fea28eae-c845-4f3c-ab19-1f7f750fd18d">
    <meta name="gmd:concept" content="3ba213b5-e89f-4008-be6f-2fd25d398fe7">
    <meta name="gmd:concept" content="5685bdbf-162e-4570-ac75-76a9ab8f9bdb">
    <meta name="gmd:concept" content="2f88a07b-e4c2-4e67-9b06-500164afcae1">
    <meta name="gmd:concept" content="edf3e65c-a6ff-4518-8f98-1f7fcf243c17">
    <meta name="gmd:concept" content="9b0abda8-8bcf-4f95-aecb-d689f5edba09">
    <meta name="gmd:concept" content="d50529ea-f6ff-4fcb-ab9d-a913be5d4c21">
    <meta name="gmd:concept" content="df760728-45e3-4911-b2a3-3db13f0aa582">
    <meta name="gmd:concept" content="C474F8FA-CBBE-436B-A5AD-EFB1585CC8C4">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="f7c51fae-7a84-437d-9ca3-5067a0f7a1e7">
    <meta name="gmd:concept" content="fea28eae-c845-4f3c-ab19-1f7f750fd18d">
    <meta name="gmd:concept" content="3ba213b5-e89f-4008-be6f-2fd25d398fe7">
    <meta name="gmd:concept" content="aed82bd0-3846-4504-87cd-603ed75e7c5d">
    <meta name="gmd:concept" content="4768a33e-3c29-45d6-944d-72a69244d488">
    <meta name="gmd:concept" content="5685bdbf-162e-4570-ac75-76a9ab8f9bdb">
    <meta name="gmd:concept" content="72a155bf-2f83-4a46-9320-a985012a0fbb">
    <meta name="gmd:concept" content="2f88a07b-e4c2-4e67-9b06-500164afcae1">
    <meta name="gmd:concept" content="edf3e65c-a6ff-4518-8f98-1f7fcf243c17">
    <meta name="gmd:concept" content="9b0abda8-8bcf-4f95-aecb-d689f5edba09">
    <meta name="gmd:concept" content="d50529ea-f6ff-4fcb-ab9d-a913be5d4c21">
    <meta name="gmd:concept" content="df760728-45e3-4911-b2a3-3db13f0aa582">
    <meta name="gmd:concept" content="e346b15f-779c-4aa6-afdd-08a6842b130a">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="geo.position" content="56.877276;14.809065">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Växjö">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1373785440">



<meta name="gm:uuid" content="2dc5b4b9-d329-4076-89ab-41b1296f9898" >

<meta name="cXenseParse:got-alttitle" content='Här är nattens händelser – lokalt och i omvärlden'>
<meta name="cXenseParse:recs:got-alttitle" content='Här är nattens händelser – lokalt och i omvärlden'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Brott Och Olyckor">
<meta name="cXenseParse:got-catchall" content="Nattens Händelser">
<meta name="cXenseParse:got-catchall" content="Kalmar Län">
<meta name="cXenseParse:got-catchall" content="Kronoberg">
<meta name="cXenseParse:got-catchall" content="Hultsfred">
<meta name="cXenseParse:got-catchall" content="Sjöbo">
<meta name="cXenseParse:got-catchall" content="Orust Kommun">
<meta name="cXenseParse:got-catchall" content="Calgary">
<meta name="cXenseParse:got-catchall" content="USA">
<meta name="cXenseParse:got-catchall" content="Kanada">
<meta name="cXenseParse:got-catchall" content="Kalifornien">
<meta name="cXenseParse:got-catchall" content="Ohio">
<meta name="cXenseParse:got-catchall" content="Nyheter">
<meta name="cXenseParse:got-artcat" content="Nyheter">
<meta name="cXenseParse:recs:got-specat" content="Nyheter">
<meta name="cXenseParse:got-specat" content="Nyheter">
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.0&crop_w=1.0&crop_h=0.999999999&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2018-11-14 07:36:47">
                                <meta property="article:published_time" content="2018-11-14T06:18:28Z">
                                <meta property="og:article:published_time" content="2018-11-14T06:18:28Z">
                                <meta property="article:publisher" content="https://www.facebook.com/smalandsposten">
                                <meta property="article:section" content="nyheter">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Smålandsposten">
<meta property="og:title" content='Här är nattens händelser – lokalt och i omvärlden - Smålandsposten'>

<meta property="og:url" content="http://www.smp.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-529/">
<meta property="og:image" content='http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.0&crop_w=1.0&crop_h=0.999999999&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Bil brann i Hultsfred. Brandman skadad vid bilbrand i Sjöbo.">
<meta property="og:locale" content="sv_SE">







<meta property="article:tag" content="Brott Och Olyckor">
<meta property="article:tag" content="Nattens Händelser">
<meta property="article:tag" content="Kalmar Län">
<meta property="article:tag" content="Kronoberg">
<meta property="article:tag" content="Hultsfred">
<meta property="article:tag" content="Sjöbo">
<meta property="article:tag" content="Orust Kommun">
<meta property="article:tag" content="Calgary">
<meta property="article:tag" content="USA">
<meta property="article:tag" content="Kanada">
<meta property="article:tag" content="Kalifornien">
<meta property="article:tag" content="Ohio">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528567651920';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>





<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-AOG6WOADC22U&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-AOG6WOADC22U','DEP-VIC20C64C128');
</script>

    <script type="text/text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>


<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-KHQMGV7':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3227074-6', 'auto');
  ga('require', 'GTM-KHQMGV7'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.smp.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/smalandsposten';
    var ajaxurl = 'http://www.smp.se/gota-ajax.php';
    var site_name = 'Smålandsposten';
    var site_domain = 'smp.se';
    var site_url = 'http://www.smp.se';
    var customer_center_url = 'http://kundcenter.smp.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'smp';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=smp&Sektion=nyheter&Undersektion1=&Sida=&Delsajt=smp&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54ad26efa67201635c000001';
    auth.payway_redirect_uri = 'http://www.smp.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'SP';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://smaalandsposten.e-pages.dk';
    auth.visiolink_main_id = '3813';
    auth.visiolink_edition_id = '4379';
    auth.visiolink_edition_name = 'Smålandsposten Älmhult';
        auth.page_plus = false;
    </script>



<script>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</script>

<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.smp.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/css/style.min.css?ver=6280ad894b24dff482dd2780286c183af21e503f' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/svg/logotype.data.svg.css?ver=6280ad894b24dff482dd2780286c183af21e503f' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/head.min.js?ver=6280ad894b24dff482dd2780286c183af21e503f'></script>
<link rel='https://api.w.org/' href='http://www.smp.se/wp-json/' />
<link rel='prev' title='Växjö: Stor ökning av antalet trygghetslarm' href='http://www.smp.se/vaxjo/vaxjo-stor-okning-av-antalet-trygghetslarm/' />
<link rel='next' title='I dag väntas Moderatledaren Ulf Kristersson bli den förste statsministerkandidat sedan enkammarriksd' href='http://www.smp.se/nyheter/i-dag-vantas-moderatledaren-ulf-kristersson-bli-den-forste-statsministerkandidat-sedan-enkammarriksd/' />
<link rel="canonical" href="http://www.smp.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-529/" />
<link rel='shortlink' href='http://www.smp.se/?p=392816' />
<link rel="alternate" type="application/json+oembed" href="http://www.smp.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smp.se%2Fnyheter%2Fhar-ar-nattens-handelser-lokalt-och-i-omvarlden-529%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smp.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smp.se%2Fnyheter%2Fhar-ar-nattens-handelser-lokalt-och-i-omvarlden-529%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-392816">
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-5' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-5';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-6';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Smålandsposten är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.smp.se" title="Smålandsposten"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.smp.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-news" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.smp.se" title="Smålandsposten">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Onsdag 14 nov. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Emil,                                     Emilia                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-15" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-5" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://alvesta.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/bonusalvesta.png" alt="Bonuskort" /></a> </div>
		</li><li id="text-18" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakronoberg.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/11/2015/05/kronobergvinjett1.1.png" alt="Evenemangskalendern" /></a> </div>
		</li><li id="text-4" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakronoberg.se/lunchguiden//" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.smp.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.se/#!/?lan=Kronoberg" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/familj.png" /></a></div>
		</li><li id="text-16" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://kundcenter.smp.se/lojalitetskort/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/mediamaxkort.png" /></a></div>
		</li><li id="text-30" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://alvesta.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/bonusalvesta.png" alt="Bonuskort" /></a> </div>
		</li><li id="text-17" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakronoberg.se/lunchguiden//" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.smp.se" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.smp.se/nyheter/" title="Lokala nyheter dygnet runt">Nyheter</a>
		</li>
		<li>
			<a href="http://www.smp.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.smp.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.helakronoberg.se/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.helakronoberg.se/evenemangs-kategori/alla-evenemang/" title="Evenemangskalender">Evenemangskalender</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.smp.se/vaxjo/" title="Växjö">Växjö</a>
			</li>
			<li>
				<a href="http://www.smp.se/almhult/" title="Älmhult">Älmhult</a>
			</li>
			<li>
				<a href="http://www.smp.se/alvesta/" title="Alvesta">Alvesta</a>
			</li>
			<li>
				<a href="http://www.smp.se/tingsryd/" title="Tingsryd">Tingsryd</a>
			</li>
			<li>
				<a href="http://www.smp.se/lessebo/" title="Lessebo">Lessebo</a>
			</li>
			<li>
				<a href="http://www.smp.se/uppvidinge/" title="Uppvidinge">Uppvidinge</a>
			</li>
			<li>
				<a href="http://www.smp.se/inblick/" title="Inblick">Inblick</a>
			</li>
			<li>
				<a href="http://www.smp.se/affarsliv/" title="Affärsliv">Affärsliv</a>
			</li>
			<li>
				<a href="http://www.smp.se/val2018/" title="Val 2018">Val 2018</a>
			</li>
			<li>
				<a href="http://www.smp.se/ljungby/" title="Ljungby/Markaryd">Ljungby/Markaryd</a>
			</li>
			<li>
				<a href="http://www.smp.se/sverige/" title="Sverige">Sverige</a>
			</li>
			<li>
				<a href="http://www.smp.se/varlden/" title="Världen">Världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.smp.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="http://www.smp.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.smp.se/damallsvenskan/" title="Damallsvenskan">Damallsvenskan</a>
				</li>
				<li>
					<a href="http://www.smp.se/sport/lokalfotboll/" title="Lokal fotboll">Lokal fotboll</a>
				</li>
				<li>
					<a href="http://www.smp.se/dan-magnussons-kronika/" title="Dan Magnussons krönika">Dan Magnussons krönika</a>
				</li>
				<li>
					<a href="http://daniel_enestubbe.blogg.smp.se" title="Daniel Enestubbes blogg">Daniel Enestubbes blogg</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-dff-nytt/" title="Senaste Växjö DFF-nytt">Senaste Växjö DFF-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-oster-nytt/" title="Senaste Öster-nytt">Senaste Öster-nytt</a>
				</li>
				<li>
					<a href="http://Lokalfotbollsbloggen.blogg.smp.se/" title="Lokalfotbollsbloggen">Lokalfotbollsbloggen</a>
				</li>
				<li>
					<a href="http://innebandybloggen.blogg.smp.se" title="Innebandybloggen">Innebandybloggen</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-lakers-nytt/" title="Senaste Växjö Lakers-nytt">Senaste Växjö Lakers-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-vipers-nytt/" title="Senaste Växjö Vipers-nytt">Senaste Växjö Vipers-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-taif-och-troja-nytt/" title="Senaste Taif och Troja-nytt">Senaste Taif och Troja-nytt</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu">
				<a href="http://www.smp.se/bostad-2" title="Bostad">Bostad</a>
				<ul class="submenu">
					<li>
						<a href="http://www.smp.se/bostad-2/" title="Bostad">Bostad</a>
					</li>
					<li>
						<a href="http://www.smp.se/fastighetsaffarer/" title="Fastighetsaffärer">Fastighetsaffärer</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.smp.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="http://www.smp.se/debatt/" title="Debatt">Debatt</a>
							</li>
							<li>
								<a href="http://www.smp.se/insandare/" title="Insändare">Insändare</a>
							</li>
							<li>
								<a href="http://www.smp.se/moderator/" title="Moderator">Moderator</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur & Nöje">Kultur & Nöje</a>
							<ul class="submenu">
								<li>
									<a href="http://www.smp.se/kultur-noje/" title="Kultur & Nöje">Kultur & Nöje</a>
								</li>
								<li>
									<a href="http://www.smp.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
								</li>
								<li>
									<a href="http://www.smp.se/kultur-noje/arena/" title="Arena">Arena</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Skicka in">Skicka in</a>
								<ul class="submenu">
									<li>
										<a href="http://www.smp.se/skicka-in-debattartikel/" title="Skicka in debattartikel">Skicka in debattartikel</a>
									</li>
									<li>
										<a href="http://www.smp.se/skicka-in-insandare/" title="Skicka in insändare">Skicka in insändare</a>
									</li>
									<li>
										<a href="http://www.smp.se/skicka-in-noterat/" title="Skicka in noterat">Skicka in noterat</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.smp.se/sommar/" title="Sommar">Sommar</a>
										</li>
										<li>
											<a href="http://www.smp.se/lordag/" title="C – Hela helgen">C – Hela helgen</a>
										</li>
										<li>
											<a href="http://www.smp.se/mera-almhult/" title="Mera Älmhult">Mera Älmhult</a>
										</li>
										<li>
											<a href="http://www.smp.se/mera-tingsryd/" title="Mera Tingsryd">Mera Tingsryd</a>
										</li>
										<li>
											<a href="http://www.smp.se/jord-och-skog/" title="Jord och skog">Jord och skog</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Övrigt">Övrigt</a>
										<ul class="submenu">
											<li>
												<a href="http://www.smp.se/vimmel/" title="Vimmel">Vimmel</a>
											</li>
											<li>
												<a href="http://www.smp.se/motor/" title="Motor">Motor</a>
											</li>
											<li>
												<a href="http://www.smp.se/kronikor/" title="Krönikor">Krönikor</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="TV">TV</a>
											<ul class="submenu">
												<li>
													<a href="http://www.smp.se/tv/" title="TV">TV</a>
												</li>
												<li>
													<a href="http://www.smp.se/damallsvenskan/" title="Damallsvenskan">Damallsvenskan</a>
												</li>
												<li>
													<a href="http://www.smp.se/palmblads-parlor/" title="Palmblads Pärlor">Palmblads Pärlor</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-family">
												<a href="#" title="Personligt">Personligt</a>
												<ul class="submenu">
													<li>
														<a href="http://www.smp.se/personligt/" title="Personligt">Personligt</a>
													</li>
													<li>
														<a href="http://www.smp.se/personligt/jubilarer/" title="Jubilarer">Jubilarer</a>
													</li>
													<li>
														<a href="http://www.smp.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
													</li>
													<li>
														<a href="http://www.smp.se/minnesord/" title="Minnesord">Minnesord</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Privatannonsera">Privatannonsera</a>
													<ul class="submenu">
														<li>
															<a href="https://kundcenter.smp.se/privatannons" title="Firaannonser">Firaannonser</a>
														</li>
														<li>
															<a href="https://kundcenter.smp.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
														</li>
														<li>
															<a href="https://kundcenter.smp.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
														</li>
														</ul>
													</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.smp.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-news">
                                                                                                    <h1><a href="http://www.smp.se/nyheter/">Nyheter</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-4' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-4';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
    </script>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-3';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
    </script>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-2';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
                            <div class="story-tag">
                    <span class="icon-tag"></span>
                    <a href='/om/nattens+h%C3%A4ndelser' title='Nattens händelser'><strong>Nattens händelser</strong></a>
                </div>
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Här är nattens händelser – lokalt och i omvärlden
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="37 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Nyheter
                    </span>
                                            <time datetime="2018-11-14 07:18:28" itemprop="datePublished" content="2018-11-14 07:18:28">55 minuter sedan</time>
                        ,
                            <time datetime="2018-11-14 07:36:47" itemprop="dateModified" content="2018-11-14 07:36:47">uppdaterad 37 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2018-11-14 07:36:47">
                    <meta itemprop="dateCreated" content="2018-11-14 07:18:29">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.smp.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-529/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="982">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&type=preview&source=false&width=1600&height=800&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"800","title":"<ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Johan Nilsson\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="" itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=0.654&crop_h=0.855" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=0.654&crop_h=0.855 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=0.654&crop_h=0.855 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=0.654&crop_h=0.855 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content=""><div class="photographers">Foto: <span class="itemprop="author">Johan Nilsson/TT</span></div><div class="caption" itemprop="caption"></div></div><div class="p-summary"><p itemprop="description">Bil brann i Hultsfred. Brandman skadad vid bilbrand i Sjöbo.</p></div><p><strong id="strong-7ae2df597dd27f04607992a760ad0ff9">Kalmar län</strong></p><p><strong id="strong-a0d9a3b28914a7883a638efd35272e11">Strax efter klockan 04 </strong> på natten till onsdagen kom larm om en bilbrand i Stålhagen i Hultsfred.</p><p>Räddningstjänsten ryckte ut till den parkerade bilen vid Granitvägen.</p><p>– Bilen som har brunnit är helt utbränd i kupén. Bilen är släckt och just nu väntar vi på att polisen ska komma till platsen och börja sin undersökning. Det finns uppgifter från platsen som tyder på att det skulle kunna vara en anlagd bilbrand, säger Ulf Bowein, räddningschef i beredskap vid räddningstjänsten i Hultsfred, klockan 04.45.</p><ul><div class="gptAd" id='div-gpt-ad-gm-ad-7' data-adtype="Mobil" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-7';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="sp_surf_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på smp.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på smp.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-8';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
    </script>
</div>
</ul><p>Polis åkte också till platsen och har gjort en anmälan om skadegörelse genom brand.</p><p>Det stod andra bilar intill den brinnande.</p><p>– Hade man inte fått stopp på det så finns ju alltid en risk att det sprider sig till de som står jämte. När vi kom till platsen brann det fullt i kupén, men väldigt lite utanför, säger Bowein.</p><p>Ingen person ska ha skadats fysiskt vid händelsen.</p><p><strong id="strong-8e48e950fdb47715dde136be116dff91">Sverige</strong></p><p><strong id="strong-fe4a2b6a5f2244ba6ec3c4c980fe2e53">Räddningstjänsten ryckte ut </strong> till en övertänd personbil i Sjöbo i Skåne på natten till onsdagen.</p><p>Vid insatsen skadades en brandman, uppger polisen.</p><p>Larmet om branden vid Rättsgatan kom klockan 03.52. Räddningstjänst åkte till platsen liksom polis.</p><p>Bilen var övertänd, enligt SOS Alarms händelseinformation som uppger att fordonet stod nära en träbyggnad om fick en mindre brandskada. Byggnaden, ett bostadshus, ska dock inte ha tagit eld.</p><p>Klockan 04.10 ska branden ha varit släckt. Polisen har gjort en anmälan om skadegörelse genom brand.</p><p>Tidigt på onsdagsmorgonen uppger polisen även att en brandman skadades vid insatsen och fick föras till sjukhus med ambulans. Brandmannen ska ha fallit på något sätt, men var vaken och talbar, enligt polisens presstalesperson.</p><p>En anmälan om vållande till kroppsskada i samband med arbetsolycka har upprättats.</p><p><strong id="strong-c339e36cb645d32ea7e895141cd9411e">En explosion har ägt rum </strong> på en restaurang på Orust i Bohuslän.</p><p>– Det har varit någon form av explosion eller smäll i Ellös på Orust. Det är oklart hur eller varför det har smällt, säger Peter Nordengard, vakthavande befäl vid polisen region Väst.</p><p>Restaurangen och intilliggande fastighet har fått skador, men inga personer har skadats. Det har inte heller brunnit på platsen.</p><p>Polisen fick larmet vid 02.25, platsen är avspärrad och man inväntar Nationella bombskyddet. Polisen utreder explosionen som allmänfarlig ödeläggelse. <strong id="strong-884d711194abb155836aef427df32b3d">(TT)</strong></p><p><strong id="strong-545a8b7cce15dd599b7c98c359c1c08b">Världen</strong></p><p><strong id="strong-6251e1ec56ad42d38670e534667eac53">Tusentals brandmän kämpar mot bränderna</strong> i norra och södra Kalifornien samtidigt som sökteam med hundar fortsätter leta efter människor i utbrända hus och bilar.</p><p>Ytterligare sex omkomna personer har hittats vid staden Paradise som ligger runt 28 mil norr om San Francisco. Där har nu totalt 48 människor hittats döda i den brand som drabbat området. Det är det högsta kända dödstalet i en brand i delstaten.</p><p>Stora delar av staden, över 7 000 byggnader, har förstörts.</p><p>Tidigare har 228 människor rapporterats saknade i branden. Polisen arbetar även med att lokalisera nästan 1 300 människor, där anhöriga har bett polisen att kontrollera att de mår bra. <strong id="strong-ccdc9cba15bf4477909b9db85d085fb3">(TT)</strong></p><p><strong id="strong-8a1ae3963f8a75f70ee223cb3f535468">Polisen i Ohio har gripit ett par </strong> och deras två söner för de "noggrant planerade" morden på åtta personer i april 2016, i ett samhälle 13 mil öster om Cincinnati.</p><p>– Personer i en familj konspirerade, planerade, utförde och ska sedan ha försökt dölja sitt våldsamma agerande att döda medlemmar i en annan familj, säger sheriff Charles Reader vid en presskonferens.</p><p>Enligt åklagaren Mike DeWine var motivet kopplat till en vårdnadstvist.</p><p>Polisen hittade sju döda personer i tre olika hus och den åttonde på en annan plats. De var mellan 16 och 44 år gamla och flera av dem dödades i sömnen.</p><p>Sju av offren tillhörde samma familj och den åttonde var förlovad med en medlem i familjen.</p><p>Alla de misstänkta anklagas för mord på åtta punkter. Om de bedöms skyldiga kan de få dödsstraff.</p><p>Två andra personer har också gripits misstänkta för att ha hjälpt till att mörklägga morden. <strong id="strong-3613e2d58efe4a24edeaa8e532838ad2">(TT)</strong></p><p><strong id="strong-55cee73af8ee4cfdeeb849c547aa3991">Nej till OS 2026. </strong> Det är vad invånarna i kanadensiska Calgary tycker, enligt en folkomröstning som har hållits i staden.</p><p>Omröstningen hölls efter en infekterad debatt om ansökningens vara eller inte som pågått i flera månader.</p><p>Även om folkomröstningen inte är bindande har båda sidor räknat med att valresultatet kommer att avgöra om staden går vidare med sin ansökan.</p><p>I Kanada har man haft folkomröstningar alla gånger som man kandiderat för att få vinter-OS, och vid de två tidigare tillfällena fick kampanjerna – Calgary 1988 och Vancouver 2010 – grönt ljus. <strong id="strong-a106fac153d8629bcd50cd9d2d182bc9">(TT)</strong></p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:per-johan.thorn@gotamedia.se" itemprop="email" title="Per-Johan Thörn"> <span class="author-name" itemprop="name">Per-Johan Thörn</span></a>
                                                                                                                                                            <span class="author-name" itemprop="name">/TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                                                                                            <div class="art-comments ifragasatt" itemprop="comment">
                                                                                </div>
                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.smp.se/om/brott+och+olyckor" title="Brott Och Olyckor">Brott Och Olyckor</a></span>
                                                                                                                    <span class="tag new-tag"><a href="http://www.smp.se/om/kalmar+l%c3%a4n" title="Kalmar Län">Kalmar Län</a></span>
                                                                                                <span class="tag new-tag"><a href="http://www.smp.se/om/kronoberg" title="Kronoberg">Kronoberg</a></span>
                                                                                                <span class="tag new-tag"><a href="http://www.smp.se/om/hultsfred" title="Hultsfred">Hultsfred</a></span>
                                                                                                <span class="tag new-tag"><a href="http://www.smp.se/om/sj%c3%b6bo" title="Sjöbo">Sjöbo</a></span>
                                                                                                <span class="tag new-tag"><a href="http://www.smp.se/om/orust+kommun" title="Orust Kommun">Orust Kommun</a></span>
                                                                                                <span class="tag new-tag"><a href="http://www.smp.se/om/calgary" title="Calgary">Calgary</a></span>
                                                                                                <span class="tag new-tag"><a href="http://www.smp.se/om/usa" title="USA">USA</a></span>
                                                                                                <span class="tag new-tag"><a href="http://www.smp.se/om/kanada" title="Kanada">Kanada</a></span>
                                                                                                <span class="tag new-tag"><a href="http://www.smp.se/om/kalifornien" title="Kalifornien">Kalifornien</a></span>
                                                                                                <span class="tag new-tag"><a href="http://www.smp.se/om/ohio" title="Ohio">Ohio</a></span>
                                                    <meta itemprop="keywords" content="Brott Och Olyckor, Nattens Händelser, Kalmar Län, Kronoberg, Hultsfred, Sjöbo, Orust Kommun, Calgary, USA, Kanada, Kalifornien, Ohio">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Smålandsposten med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c013" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651920',
                                    adUnits: [{auId: '000000000001c013', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <div class="gptAd" id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-9';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
    </script>
</div>
<li id="mostviewedpagewidget-9" class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    <header>
    <h4 class="list-header " itemprop="name">
                    Mest läst på smp.se
            </h4>
</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/gammalt-hotell-snart-jamnat-med-marken-ger-plats-for-bostader/" title="Gammalt hotell snart jämnat med marken - ger plats för bostäder">
                                                Gammalt hotell snart jämnat med marken - ger plats för bostäder
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/tjuvar-forsvann-med-stoldgods-for-miljoner/" title="Tjuvar försvann med stöldgods för miljoner">
                                                Tjuvar försvann med stöldgods för miljoner
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/tingsryd/fd-moderat-jag-skams-for-att-vara-moderat/" title="Fd moderat: ”Jag skäms för att vara moderat”">
                                                Fd moderat: ”Jag skäms för att vara moderat”
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/sodra-koper-skog-for-over-tre-miljarder/" title="Södra köper skog – för över tre miljarder">
                                                Södra köper skog – för över tre miljarder
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/flera-elever-saknas-sedan-skolstarten/" title="Flera elever saknas sedan skolstarten">
                                                Flera elever saknas sedan skolstarten
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">6.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/vaxjo-united-portas-fran-kommunens-fotbollsplaner/" title="Växjö United portas från kommunens fotbollsplaner">
                                                Växjö United portas från kommunens fotbollsplaner
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">7.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/tingsryd/trafikolycka-pa-vag-29/" title="Trafikolycka på väg 29">
                                                Trafikolycka på väg 29
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">8.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/ett-beslut-som-kommer-att-skaka-om-sverige/" title="”Ett beslut som kommer att skaka om Sverige”">
                                                ”Ett beslut som kommer att skaka om Sverige”
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">9.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/fortnox-hallrup-tillbaka-vid-rodret/" title="Fortnox: Hallrup tillbaka vid rodret">
                                                Fortnox: Hallrup tillbaka vid rodret
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">10.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/ingen-premiarsucce-for-gratisparkering/" title="Ingen premiärsuccé för gratisparkering">
                                                Ingen premiärsuccé för gratisparkering
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-10';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
    </script>
</div>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <div class="gptAd" id='div-gpt-ad-gm-ad-17' data-adtype="Panorama" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-17';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
    </script>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-16' data-adtype="Mobil" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-16';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-16'); });
    </script>
</div>
<li id="gm-content-recommendation-12" class="widget content_recommendation"><!-- Cxense content widget: SMP New Content Rec Front -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_92cb8aed983d96acbfd4cf6604c1595485c7a89b" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '92cb8aed983d96acbfd4cf6604c1595485c7a89b', insertBeforeElementId: 'cx_92cb8aed983d96acbfd4cf6604c1595485c7a89b', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <div class="gptAd" id='div-gpt-ad-gm-ad-12' data-adtype="Modul" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-12';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
    </script>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-13' data-adtype="Mobil" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-13';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
    </script>
</div>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-73">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-5"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/nyheter/i-dag-vantas-moderatledaren-ulf-kristersson-bli-den-forste-statsministerkandidat-sedan-enkammarriksd/" title="Från 09.00: Direkt från riksdagens omröstning">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a376a266-294c-58b3-ac6a-1ba1d4b6d9ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.003745318352059925&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a376a266-294c-58b3-ac6a-1ba1d4b6d9ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.003745318352059925&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a376a266-294c-58b3-ac6a-1ba1d4b6d9ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.003745318352059925&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a376a266-294c-58b3-ac6a-1ba1d4b6d9ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a376a266-294c-58b3-ac6a-1ba1d4b6d9ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a376a266-294c-58b3-ac6a-1ba1d4b6d9ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a376a266-294c-58b3-ac6a-1ba1d4b6d9ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.295&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a376a266-294c-58b3-ac6a-1ba1d4b6d9ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.295&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a376a266-294c-58b3-ac6a-1ba1d4b6d9ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.295&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a376a266-294c-58b3-ac6a-1ba1d4b6d9ae"
                          data-col="0"
                          data-alt="Moderaternas partiledare Ulf Kristersson (M) ser ut att bli den första statsmininsterkandidaten som som inte godkänns av riksdagen."
                          data-title="Moderaternas partiledare Ulf Kristersson (M) ser ut att bli den första statsmininsterkandidaten som som inte godkänns av riksdagen."
                          data-img-width="4000"
                          data-img-height="2669">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a376a266-294c-58b3-ac6a-1ba1d4b6d9ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Moderaternas partiledare Ulf Kristersson (M) ser ut att bli den första statsmininsterkandidaten som som inte godkänns av riksdagen." title="Moderaternas partiledare Ulf Kristersson (M) ser ut att bli den första statsmininsterkandidaten som som inte godkänns av riksdagen." itemprop="contentUrl">

                    <meta itemprop="description" content="Moderaternas partiledare Ulf Kristersson (M) ser ut att bli den första statsmininsterkandidaten som som inte godkänns av riksdagen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Moderaternas partiledare Ulf Kristersson (M) ser ut att bli den första statsmininsterkandidaten som som inte godkänns av riksdagen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Stina Stjernkvist/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/nyheter/i-dag-vantas-moderatledaren-ulf-kristersson-bli-den-forste-statsministerkandidat-sedan-enkammarriksd/" title="Från 09.00: Direkt från riksdagens omröstning" class="u-url" itemprop="url" content="http://www.smp.se/nyheter/i-dag-vantas-moderatledaren-ulf-kristersson-bli-den-forste-statsministerkandidat-sedan-enkammarriksd/" >
                Från 09.00: Direkt från riksdagens omröstning
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/nyheter/i-dag-vantas-moderatledaren-ulf-kristersson-bli-den-forste-statsministerkandidat-sedan-enkammarriksd/" title="Från 09.00: Direkt från riksdagens omröstning" class="u-url" itemprop="description">
               I dag väntas Moderatledaren Ulf Kristersson bli den förste statsministerkandidat sedan enkammarriksdagen infördes<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-529/" title="Här är nattens händelser – lokalt och i omvärlden">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.67&amp;y=0.0&amp;crop_w=0.33&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.67&amp;y=0.0&amp;crop_w=0.33&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.67&amp;y=0.0&amp;crop_w=0.33&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-529/" title="Här är nattens händelser – lokalt och i omvärlden" class="u-url" itemprop="url" content="http://www.smp.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-529/" >
                Här är nattens händelser – lokalt och i omvärlden
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-529/" title="Här är nattens händelser – lokalt och i omvärlden" class="u-url" itemprop="description">
               Bil brann i Hultsfred. Brandman skadad vid bilbrand i Sjöbo.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/vaxjo-stor-okning-av-antalet-trygghetslarm/" title="Växjö: Stor ökning av antalet trygghetslarm">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c065d22c-86c8-5e94-b77e-6ff006c95305&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05263157894736842&amp;crop_w=1.0&amp;crop_h=0.7797270955165692&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c065d22c-86c8-5e94-b77e-6ff006c95305&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05263157894736842&amp;crop_w=1.0&amp;crop_h=0.7797270955165692&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c065d22c-86c8-5e94-b77e-6ff006c95305&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05263157894736842&amp;crop_w=1.0&amp;crop_h=0.7797270955165692&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c065d22c-86c8-5e94-b77e-6ff006c95305&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.01875&amp;y=0.0&amp;crop_w=0.9625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c065d22c-86c8-5e94-b77e-6ff006c95305&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.01875&amp;y=0.0&amp;crop_w=0.9625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c065d22c-86c8-5e94-b77e-6ff006c95305&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.01875&amp;y=0.0&amp;crop_w=0.9625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c065d22c-86c8-5e94-b77e-6ff006c95305&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.31&amp;y=0.0&amp;crop_w=0.4275&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c065d22c-86c8-5e94-b77e-6ff006c95305&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.31&amp;y=0.0&amp;crop_w=0.4275&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c065d22c-86c8-5e94-b77e-6ff006c95305&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.31&amp;y=0.0&amp;crop_w=0.4275&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c065d22c-86c8-5e94-b77e-6ff006c95305"
                          data-col="0"
                          data-alt="Antalet trygghetslarm ökar runt om i Sverige, antalet i Växjö kommun har nästan dubblerats på bara något år."
                          data-title="Antalet trygghetslarm ökar runt om i Sverige, antalet i Växjö kommun har nästan dubblerats på bara något år."
                          data-img-width="3968"
                          data-img-height="2544">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c065d22c-86c8-5e94-b77e-6ff006c95305&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.01875&amp;y=0.0&amp;crop_w=0.9625&amp;crop_h=0.999999999&amp;z=1" alt="Antalet trygghetslarm ökar runt om i Sverige, antalet i Växjö kommun har nästan dubblerats på bara något år." title="Antalet trygghetslarm ökar runt om i Sverige, antalet i Växjö kommun har nästan dubblerats på bara något år." itemprop="contentUrl">

                    <meta itemprop="description" content="Antalet trygghetslarm ökar runt om i Sverige, antalet i Växjö kommun har nästan dubblerats på bara något år.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Antalet trygghetslarm ökar runt om i Sverige, antalet i Växjö kommun har nästan dubblerats på bara något år.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">BJÖRN LARSSON ROSVALL / TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/vaxjo-stor-okning-av-antalet-trygghetslarm/" title="Växjö: Stor ökning av antalet trygghetslarm" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/vaxjo-stor-okning-av-antalet-trygghetslarm/" >
                Växjö: Stor ökning av antalet trygghetslarm
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/vaxjo/vaxjo-stor-okning-av-antalet-trygghetslarm/" title="Växjö: Stor ökning av antalet trygghetslarm" class="u-url" itemprop="description">
               Antalet äldre som utrustats med trygghetslarm från socialtjänsten har i det närmaste fördubblats i Växjö kommun<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/okategoriserade/tomt-i-almhult-sald-till-26-aring-priset-500-000-kronor/" title="Tomt i Älmhult såld till 26-åring – priset: 500 000 kronor" class="u-url" itemprop="url" content="http://www.smp.se/okategoriserade/tomt-i-almhult-sald-till-26-aring-priset-500-000-kronor/" >
                Tomt i Älmhult såld till 26-åring – priset: 500 000 kronor
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/okategoriserade/tomt-i-almhult-sald-till-26-aring-priset-500-000-kronor/" title="Tomt i Älmhult såld till 26-åring – priset: 500 000 kronor" class="u-url" itemprop="description">
               Marius Naros, 26 år, från Kungsängen, är ny ägare till fastigheten på adressen Knutsgatan 32 i Älmhult. Säljare är Eurosprint AB. Tomten är 1 267 kvadratmeter stor. Affären blev klar i april 2018 och köpesumman blev 500 000 kronor.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Växjö
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/stora-planer-for-atervinning-blev-till-lite-mindre/" title="Stora planer för återvinning blev till lite mindre">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=749e96f5-4e34-5740-bb5d-ee743ef0c54c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.23809523809523808&amp;crop_w=1.0&amp;crop_h=0.7619047619047619&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=749e96f5-4e34-5740-bb5d-ee743ef0c54c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.23809523809523808&amp;crop_w=1.0&amp;crop_h=0.7619047619047619&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=749e96f5-4e34-5740-bb5d-ee743ef0c54c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.23809523809523808&amp;crop_w=1.0&amp;crop_h=0.7619047619047619&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=749e96f5-4e34-5740-bb5d-ee743ef0c54c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0075&amp;y=0.0&amp;crop_w=0.985&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=749e96f5-4e34-5740-bb5d-ee743ef0c54c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0075&amp;y=0.0&amp;crop_w=0.985&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=749e96f5-4e34-5740-bb5d-ee743ef0c54c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0075&amp;y=0.0&amp;crop_w=0.985&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=749e96f5-4e34-5740-bb5d-ee743ef0c54c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28125&amp;y=0.0&amp;crop_w=0.4375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=749e96f5-4e34-5740-bb5d-ee743ef0c54c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28125&amp;y=0.0&amp;crop_w=0.4375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=749e96f5-4e34-5740-bb5d-ee743ef0c54c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28125&amp;y=0.0&amp;crop_w=0.4375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="749e96f5-4e34-5740-bb5d-ee743ef0c54c"
                          data-col="0"
                          data-alt="Stora planer för återvinning blev till lite mindre"
                          data-title="Stora planer för återvinning blev till lite mindre"
                          data-img-width="4389"
                          data-img-height="2883">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=749e96f5-4e34-5740-bb5d-ee743ef0c54c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0075&amp;y=0.0&amp;crop_w=0.985&amp;crop_h=0.999999999&amp;z=1" alt="Stora planer för återvinning blev till lite mindre" title="Stora planer för återvinning blev till lite mindre" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/stora-planer-for-atervinning-blev-till-lite-mindre/" title="Stora planer för återvinning blev till lite mindre" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/stora-planer-for-atervinning-blev-till-lite-mindre/" >
                Stora planer för återvinning blev till lite mindre
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/vaxjo/stora-planer-for-atervinning-blev-till-lite-mindre/" title="Stora planer för återvinning blev till lite mindre" class="u-url" itemprop="description">
               Det fanns stora planer på en återbruksby på Norremark. Nu har den idén skalats ned betydligt. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>
<div class="gptAd" id='div-gpt-ad-gm-ad-15' data-adtype="Modul" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-15';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-15'); });
    </script>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-14';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-146" class="widget teaser-list-class">


    
<div id="teaser-list-146" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="11" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt på smp.se
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/stora-planer-for-atervinning-blev-till-lite-mindre/" title="Stora planer för återvinning blev till lite mindre" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/stora-planer-for-atervinning-blev-till-lite-mindre/" >
                Stora planer för återvinning blev till lite mindre
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/kritiserad-fasad-nu-narmare-originalet/" title="Kritiserad fasad nu närmare originalet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b24a5d9-b368-5f2e-a4be-a0969100b76e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07983193277310924&amp;crop_w=1.0&amp;crop_h=0.8403361344537815&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b24a5d9-b368-5f2e-a4be-a0969100b76e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07983193277310924&amp;crop_w=1.0&amp;crop_h=0.8403361344537815&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b24a5d9-b368-5f2e-a4be-a0969100b76e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07983193277310924&amp;crop_w=1.0&amp;crop_h=0.8403361344537815&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b24a5d9-b368-5f2e-a4be-a0969100b76e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.05375&amp;y=0.0&amp;crop_w=0.8925&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b24a5d9-b368-5f2e-a4be-a0969100b76e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.05375&amp;y=0.0&amp;crop_w=0.8925&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b24a5d9-b368-5f2e-a4be-a0969100b76e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.05375&amp;y=0.0&amp;crop_w=0.8925&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b24a5d9-b368-5f2e-a4be-a0969100b76e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3025&amp;y=0.0&amp;crop_w=0.39625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b24a5d9-b368-5f2e-a4be-a0969100b76e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3025&amp;y=0.0&amp;crop_w=0.39625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b24a5d9-b368-5f2e-a4be-a0969100b76e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3025&amp;y=0.0&amp;crop_w=0.39625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4b24a5d9-b368-5f2e-a4be-a0969100b76e"
                          data-col="0"
                          data-alt="Den ännu ej offentliggjorda omarbetningen är enligt projektledaren mer lik det här tidigare förslaget."
                          data-title="Den ännu ej offentliggjorda omarbetningen är enligt projektledaren mer lik det här tidigare förslaget."
                          data-img-width="4000"
                          data-img-height="2379">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b24a5d9-b368-5f2e-a4be-a0969100b76e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.05375&amp;y=0.0&amp;crop_w=0.8925&amp;crop_h=0.999999999&amp;z=1" alt="Den ännu ej offentliggjorda omarbetningen är enligt projektledaren mer lik det här tidigare förslaget." title="Den ännu ej offentliggjorda omarbetningen är enligt projektledaren mer lik det här tidigare förslaget." itemprop="contentUrl">

                    <meta itemprop="description" content="Den ännu ej offentliggjorda omarbetningen är enligt projektledaren mer lik det här tidigare förslaget.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Den ännu ej offentliggjorda omarbetningen är enligt projektledaren mer lik det här tidigare förslaget.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">White arkitekter</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/kritiserad-fasad-nu-narmare-originalet/" title="Kritiserad fasad nu närmare originalet" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/kritiserad-fasad-nu-narmare-originalet/" >
                Kritiserad fasad nu närmare originalet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/almhult/flyktingfamiljens-jakt-pa-nytt-sprak/" title="Den långa flykten">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e26574e0-41a2-5d51-95f0-87da548a27f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.020146520146520148&amp;crop_w=1.0&amp;crop_h=0.7326007326007326&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e26574e0-41a2-5d51-95f0-87da548a27f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.020146520146520148&amp;crop_w=1.0&amp;crop_h=0.7326007326007326&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e26574e0-41a2-5d51-95f0-87da548a27f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.020146520146520148&amp;crop_w=1.0&amp;crop_h=0.7326007326007326&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e26574e0-41a2-5d51-95f0-87da548a27f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.01282051282051282&amp;crop_w=1.0&amp;crop_h=0.9761904761904762&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e26574e0-41a2-5d51-95f0-87da548a27f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.01282051282051282&amp;crop_w=1.0&amp;crop_h=0.9761904761904762&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e26574e0-41a2-5d51-95f0-87da548a27f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.01282051282051282&amp;crop_w=1.0&amp;crop_h=0.9761904761904762&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e26574e0-41a2-5d51-95f0-87da548a27f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.04875&amp;y=0.0&amp;crop_w=0.455&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e26574e0-41a2-5d51-95f0-87da548a27f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.04875&amp;y=0.0&amp;crop_w=0.455&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e26574e0-41a2-5d51-95f0-87da548a27f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.04875&amp;y=0.0&amp;crop_w=0.455&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e26574e0-41a2-5d51-95f0-87da548a27f1"
                          data-col="0"
                          data-alt="Inte utan mina döttrar. Efter många strapatser återförenades familjen i Småland. Mamma Kamar Shikh Abdo, i mitten, utbildade sig till engelskalärare på universitetet i Damaskus och jobbar nu på Klöxhultsskolan. Men i Sverige är det döttrarna Bushra och Sara som behärskar det nya språket bäst och informerar mammas kollegor om den långa flykten."
                          data-title="Inte utan mina döttrar. Efter många strapatser återförenades familjen i Småland. Mamma Kamar Shikh Abdo, i mitten, utbildade sig till engelskalärare på universitetet i Damaskus och jobbar nu på Klöxhultsskolan. Men i Sverige är det döttrarna Bushra och Sara som behärskar det nya språket bäst och informerar mammas kollegor om den långa flykten."
                          data-img-width="4200"
                          data-img-height="2868">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e26574e0-41a2-5d51-95f0-87da548a27f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.01282051282051282&amp;crop_w=1.0&amp;crop_h=0.9761904761904762&amp;z=1" alt="Inte utan mina döttrar. Efter många strapatser återförenades familjen i Småland. Mamma Kamar Shikh Abdo, i mitten, utbildade sig till engelskalärare på universitetet i Damaskus och jobbar nu på Klöxhultsskolan. Men i Sverige är det döttrarna Bushra och Sara som behärskar det nya språket bäst och informerar mammas kollegor om den långa flykten." title="Inte utan mina döttrar. Efter många strapatser återförenades familjen i Småland. Mamma Kamar Shikh Abdo, i mitten, utbildade sig till engelskalärare på universitetet i Damaskus och jobbar nu på Klöxhultsskolan. Men i Sverige är det döttrarna Bushra och Sara som behärskar det nya språket bäst och informerar mammas kollegor om den långa flykten." itemprop="contentUrl">

                    <meta itemprop="description" content="Inte utan mina döttrar. Efter många strapatser återförenades familjen i Småland. Mamma Kamar Shikh Abdo, i mitten, utbildade sig till engelskalärare på universitetet i Damaskus och jobbar nu på Klöxhultsskolan. Men i Sverige är det döttrarna Bushra och Sara som behärskar det nya språket bäst och informerar mammas kollegor om den långa flykten.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Inte utan mina döttrar. Efter många strapatser återförenades familjen i Småland. Mamma Kamar Shikh Abdo, i mitten, utbildade sig till engelskalärare på universitetet i Damaskus och jobbar nu på Klöxhultsskolan. Men i Sverige är det döttrarna Bushra och Sara som behärskar det nya språket bäst och informerar mammas kollegor om den långa flykten.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Per Ohlsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/almhult/flyktingfamiljens-jakt-pa-nytt-sprak/" title="Den långa flykten" class="u-url" itemprop="url" content="http://www.smp.se/almhult/flyktingfamiljens-jakt-pa-nytt-sprak/" >
                Den långa flykten
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/i-vimlet-med-sven-kundtraff-med-japanska-delikatesser/" title="I vimlet med Sven: Kundträff med japanska delikatesser">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0f08abe-7ea0-58d4-a5b8-51182e4cd566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.09666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0f08abe-7ea0-58d4-a5b8-51182e4cd566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.09666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0f08abe-7ea0-58d4-a5b8-51182e4cd566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.09666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0f08abe-7ea0-58d4-a5b8-51182e4cd566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0f08abe-7ea0-58d4-a5b8-51182e4cd566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0f08abe-7ea0-58d4-a5b8-51182e4cd566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0f08abe-7ea0-58d4-a5b8-51182e4cd566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0f08abe-7ea0-58d4-a5b8-51182e4cd566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0f08abe-7ea0-58d4-a5b8-51182e4cd566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f0f08abe-7ea0-58d4-a5b8-51182e4cd566"
                          data-col="0"
                          data-alt="Från Nilssons Möbler i Lammhult kom Anna Jonasson och Erik Nilsson."
                          data-title="Från Nilssons Möbler i Lammhult kom Anna Jonasson och Erik Nilsson."
                          data-img-width="1920"
                          data-img-height="1440">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0f08abe-7ea0-58d4-a5b8-51182e4cd566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1" alt="Från Nilssons Möbler i Lammhult kom Anna Jonasson och Erik Nilsson." title="Från Nilssons Möbler i Lammhult kom Anna Jonasson och Erik Nilsson." itemprop="contentUrl">

                    <meta itemprop="description" content="Från Nilssons Möbler i Lammhult kom Anna Jonasson och Erik Nilsson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Från Nilssons Möbler i Lammhult kom Anna Jonasson och Erik Nilsson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sven Elofsson</span>
                </div>
                          </figcaption>
        </figure>
                        
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/i-vimlet-med-sven-kundtraff-med-japanska-delikatesser/" title="I vimlet med Sven: Kundträff med japanska delikatesser" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/i-vimlet-med-sven-kundtraff-med-japanska-delikatesser/" >
                I vimlet med Sven: Kundträff med japanska delikatesser
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/almhult/foraldrakurs-som-satter-barnen-i-centrum/" title="Föräldrakurs som sätter barnen i centrum">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43e779b0-31c4-5c98-b500-ebf18331f159&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12121212121212122&amp;crop_w=1.0&amp;crop_h=0.7575757575757576&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43e779b0-31c4-5c98-b500-ebf18331f159&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12121212121212122&amp;crop_w=1.0&amp;crop_h=0.7575757575757576&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43e779b0-31c4-5c98-b500-ebf18331f159&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12121212121212122&amp;crop_w=1.0&amp;crop_h=0.7575757575757576&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43e779b0-31c4-5c98-b500-ebf18331f159&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43e779b0-31c4-5c98-b500-ebf18331f159&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43e779b0-31c4-5c98-b500-ebf18331f159&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43e779b0-31c4-5c98-b500-ebf18331f159&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3325&amp;y=0.0&amp;crop_w=0.44&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43e779b0-31c4-5c98-b500-ebf18331f159&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3325&amp;y=0.0&amp;crop_w=0.44&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43e779b0-31c4-5c98-b500-ebf18331f159&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3325&amp;y=0.0&amp;crop_w=0.44&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="43e779b0-31c4-5c98-b500-ebf18331f159"
                          data-col="0"
                          data-alt="Alla föräldrar blir arga ibland. Det är både naturligt och begripligt, men hur ilskan kanaliseras har betydelse för barnet. I Öppna förskolans lokaler diskuteras föräldrarollen fyra kvällar per kurs. Anna Wikingsson, Martin Mårtensson, Johanna Svensson samt Sara och David Sernefell är samlade för sin tredje träff."
                          data-title="Alla föräldrar blir arga ibland. Det är både naturligt och begripligt, men hur ilskan kanaliseras har betydelse för barnet. I Öppna förskolans lokaler diskuteras föräldrarollen fyra kvällar per kurs. Anna Wikingsson, Martin Mårtensson, Johanna Svensson samt Sara och David Sernefell är samlade för sin tredje träff."
                          data-img-width="4175"
                          data-img-height="2757">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43e779b0-31c4-5c98-b500-ebf18331f159&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1" alt="Alla föräldrar blir arga ibland. Det är både naturligt och begripligt, men hur ilskan kanaliseras har betydelse för barnet. I Öppna förskolans lokaler diskuteras föräldrarollen fyra kvällar per kurs. Anna Wikingsson, Martin Mårtensson, Johanna Svensson samt Sara och David Sernefell är samlade för sin tredje träff." title="Alla föräldrar blir arga ibland. Det är både naturligt och begripligt, men hur ilskan kanaliseras har betydelse för barnet. I Öppna förskolans lokaler diskuteras föräldrarollen fyra kvällar per kurs. Anna Wikingsson, Martin Mårtensson, Johanna Svensson samt Sara och David Sernefell är samlade för sin tredje träff." itemprop="contentUrl">

                    <meta itemprop="description" content="Alla föräldrar blir arga ibland. Det är både naturligt och begripligt, men hur ilskan kanaliseras har betydelse för barnet. I Öppna förskolans lokaler diskuteras föräldrarollen fyra kvällar per kurs. Anna Wikingsson, Martin Mårtensson, Johanna Svensson samt Sara och David Sernefell är samlade för sin tredje träff.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Alla föräldrar blir arga ibland. Det är både naturligt och begripligt, men hur ilskan kanaliseras har betydelse för barnet. I Öppna förskolans lokaler diskuteras föräldrarollen fyra kvällar per kurs. Anna Wikingsson, Martin Mårtensson, Johanna Svensson samt Sara och David Sernefell är samlade för sin tredje träff.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Per Ohlsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/almhult/foraldrakurs-som-satter-barnen-i-centrum/" title="Föräldrakurs som sätter barnen i centrum" class="u-url" itemprop="url" content="http://www.smp.se/almhult/foraldrakurs-som-satter-barnen-i-centrum/" >
                Föräldrakurs som sätter barnen i centrum
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/vaxjo-united-portas-fran-kommunens-fotbollsplaner/" title="Växjö United portas från kommunens fotbollsplaner">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d3075371-7f9b-5397-8702-c4a8b6d29383&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13721804511278196&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d3075371-7f9b-5397-8702-c4a8b6d29383&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13721804511278196&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d3075371-7f9b-5397-8702-c4a8b6d29383&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13721804511278196&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d3075371-7f9b-5397-8702-c4a8b6d29383&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d3075371-7f9b-5397-8702-c4a8b6d29383&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d3075371-7f9b-5397-8702-c4a8b6d29383&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d3075371-7f9b-5397-8702-c4a8b6d29383&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d3075371-7f9b-5397-8702-c4a8b6d29383&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d3075371-7f9b-5397-8702-c4a8b6d29383&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="d3075371-7f9b-5397-8702-c4a8b6d29383"
                          data-col="0"
                          data-alt="Araby park arena. Namnrättigheter till salu. Affären lanseras i arbete och välfärds internbudget för 2018."
                          data-title="Araby park arena. Namnrättigheter till salu. Affären lanseras i arbete och välfärds internbudget för 2018."
                          data-img-width="5120"
                          data-img-height="3407">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d3075371-7f9b-5397-8702-c4a8b6d29383&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Araby park arena. Namnrättigheter till salu. Affären lanseras i arbete och välfärds internbudget för 2018." title="Araby park arena. Namnrättigheter till salu. Affären lanseras i arbete och välfärds internbudget för 2018." itemprop="contentUrl">

                    <meta itemprop="description" content="Araby park arena. Namnrättigheter till salu. Affären lanseras i arbete och välfärds internbudget för 2018.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Araby park arena. Namnrättigheter till salu. Affären lanseras i arbete och välfärds internbudget för 2018.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johanna Ursjö</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/vaxjo-united-portas-fran-kommunens-fotbollsplaner/" title="Växjö United portas från kommunens fotbollsplaner" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/vaxjo-united-portas-fran-kommunens-fotbollsplaner/" >
                Växjö United portas från kommunens fotbollsplaner
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/alvesta/oforandrad-budget-utan-konkurrens/" title="Oförändrad budget – utan konkurrens ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7052625a-8b4b-55ed-92d1-bedd3cbe8ae9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.31666666666666665&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7052625a-8b4b-55ed-92d1-bedd3cbe8ae9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.31666666666666665&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7052625a-8b4b-55ed-92d1-bedd3cbe8ae9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.31666666666666665&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7052625a-8b4b-55ed-92d1-bedd3cbe8ae9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7052625a-8b4b-55ed-92d1-bedd3cbe8ae9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7052625a-8b4b-55ed-92d1-bedd3cbe8ae9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7052625a-8b4b-55ed-92d1-bedd3cbe8ae9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7052625a-8b4b-55ed-92d1-bedd3cbe8ae9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7052625a-8b4b-55ed-92d1-bedd3cbe8ae9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7052625a-8b4b-55ed-92d1-bedd3cbe8ae9"
                          data-col="0"
                          data-alt="Hans Svensson, Thomas Haraldsson och Per Ribacke."
                          data-title="Hans Svensson, Thomas Haraldsson och Per Ribacke."
                          data-img-width="4032"
                          data-img-height="3024">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7052625a-8b4b-55ed-92d1-bedd3cbe8ae9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1" alt="Hans Svensson, Thomas Haraldsson och Per Ribacke." title="Hans Svensson, Thomas Haraldsson och Per Ribacke." itemprop="contentUrl">

                    <meta itemprop="description" content="Hans Svensson, Thomas Haraldsson och Per Ribacke.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Hans Svensson, Thomas Haraldsson och Per Ribacke.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Oskar Tinggren</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/alvesta/oforandrad-budget-utan-konkurrens/" title="Oförändrad budget – utan konkurrens " class="u-url" itemprop="url" content="http://www.smp.se/alvesta/oforandrad-budget-utan-konkurrens/" >
                Oförändrad budget – utan konkurrens 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/alvesta/alvesta-har-tittat-over-kulturhistorien/" title="Alvesta har tittat över kulturhistorien ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e51d0462-5ecf-5476-b7a0-c8a998fbe56a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12429378531073447&amp;crop_w=1.0&amp;crop_h=0.7532956685499058&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e51d0462-5ecf-5476-b7a0-c8a998fbe56a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12429378531073447&amp;crop_w=1.0&amp;crop_h=0.7532956685499058&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e51d0462-5ecf-5476-b7a0-c8a998fbe56a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12429378531073447&amp;crop_w=1.0&amp;crop_h=0.7532956685499058&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e51d0462-5ecf-5476-b7a0-c8a998fbe56a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.99625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e51d0462-5ecf-5476-b7a0-c8a998fbe56a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.99625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e51d0462-5ecf-5476-b7a0-c8a998fbe56a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.99625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e51d0462-5ecf-5476-b7a0-c8a998fbe56a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.4425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e51d0462-5ecf-5476-b7a0-c8a998fbe56a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.4425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e51d0462-5ecf-5476-b7a0-c8a998fbe56a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.4425&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e51d0462-5ecf-5476-b7a0-c8a998fbe56a"
                          data-col="0"
                          data-alt="Hotell Rådmannen."
                          data-title="Hotell Rådmannen."
                          data-img-width="4288"
                          data-img-height="2848">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e51d0462-5ecf-5476-b7a0-c8a998fbe56a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.99625&amp;crop_h=0.999999999&amp;z=1" alt="Hotell Rådmannen." title="Hotell Rådmannen." itemprop="contentUrl">

                    <meta itemprop="description" content="Hotell Rådmannen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Hotell Rådmannen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkivbild</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/alvesta/alvesta-har-tittat-over-kulturhistorien/" title="Alvesta har tittat över kulturhistorien " class="u-url" itemprop="url" content="http://www.smp.se/alvesta/alvesta-har-tittat-over-kulturhistorien/" >
                Alvesta har tittat över kulturhistorien 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/att-se-dem-lyckas-i-sma-steg-ar-en-gladje/" title="”Att se dem lyckas i små steg är en glädje”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baaac1c6-b551-5f20-9766-9cba89f8e7ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.01727447216890595&amp;crop_w=1.0&amp;crop_h=0.7677543186180422&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baaac1c6-b551-5f20-9766-9cba89f8e7ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.01727447216890595&amp;crop_w=1.0&amp;crop_h=0.7677543186180422&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baaac1c6-b551-5f20-9766-9cba89f8e7ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.01727447216890595&amp;crop_w=1.0&amp;crop_h=0.7677543186180422&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baaac1c6-b551-5f20-9766-9cba89f8e7ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.005&amp;y=0.0&amp;crop_w=0.9775&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baaac1c6-b551-5f20-9766-9cba89f8e7ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.005&amp;y=0.0&amp;crop_w=0.9775&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baaac1c6-b551-5f20-9766-9cba89f8e7ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.005&amp;y=0.0&amp;crop_w=0.9775&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baaac1c6-b551-5f20-9766-9cba89f8e7ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.34125&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baaac1c6-b551-5f20-9766-9cba89f8e7ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.34125&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baaac1c6-b551-5f20-9766-9cba89f8e7ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.34125&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="baaac1c6-b551-5f20-9766-9cba89f8e7ab"
                          data-col="0"
                          data-alt="Emil Karlsson, till vänster, Alexander Elmtoft och Thomas Beck är tre av de tolv elever som pluggar på lärvux på Norrgatan i Växjö. Satsningen på grupper för dem med förvärvade hjärnskador blev succé menar specialläraren Annika Sellgren."
                          data-title="Emil Karlsson, till vänster, Alexander Elmtoft och Thomas Beck är tre av de tolv elever som pluggar på lärvux på Norrgatan i Växjö. Satsningen på grupper för dem med förvärvade hjärnskador blev succé menar specialläraren Annika Sellgren."
                          data-img-width="3282"
                          data-img-height="2139">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baaac1c6-b551-5f20-9766-9cba89f8e7ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.005&amp;y=0.0&amp;crop_w=0.9775&amp;crop_h=0.999999999&amp;z=1" alt="Emil Karlsson, till vänster, Alexander Elmtoft och Thomas Beck är tre av de tolv elever som pluggar på lärvux på Norrgatan i Växjö. Satsningen på grupper för dem med förvärvade hjärnskador blev succé menar specialläraren Annika Sellgren." title="Emil Karlsson, till vänster, Alexander Elmtoft och Thomas Beck är tre av de tolv elever som pluggar på lärvux på Norrgatan i Växjö. Satsningen på grupper för dem med förvärvade hjärnskador blev succé menar specialläraren Annika Sellgren." itemprop="contentUrl">

                    <meta itemprop="description" content="Emil Karlsson, till vänster, Alexander Elmtoft och Thomas Beck är tre av de tolv elever som pluggar på lärvux på Norrgatan i Växjö. Satsningen på grupper för dem med förvärvade hjärnskador blev succé menar specialläraren Annika Sellgren.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Emil Karlsson, till vänster, Alexander Elmtoft och Thomas Beck är tre av de tolv elever som pluggar på lärvux på Norrgatan i Växjö. Satsningen på grupper för dem med förvärvade hjärnskador blev succé menar specialläraren Annika Sellgren.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Hilda Frankki</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/att-se-dem-lyckas-i-sma-steg-ar-en-gladje/" title="”Att se dem lyckas i små steg är en glädje”" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/att-se-dem-lyckas-i-sma-steg-ar-en-gladje/" >
                ”Att se dem lyckas i små steg är en glädje”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/lessebo/satt-med-utgaende-kontrakt-nu-blir-linner-permanent-skolchef/" title="Satt med utgående kontrakt - nu blir hon permanent skolchef">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b2a25a3-587a-5e69-972c-dd9e98732980&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b2a25a3-587a-5e69-972c-dd9e98732980&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b2a25a3-587a-5e69-972c-dd9e98732980&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b2a25a3-587a-5e69-972c-dd9e98732980&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b2a25a3-587a-5e69-972c-dd9e98732980&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b2a25a3-587a-5e69-972c-dd9e98732980&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b2a25a3-587a-5e69-972c-dd9e98732980&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.32625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b2a25a3-587a-5e69-972c-dd9e98732980&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.32625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b2a25a3-587a-5e69-972c-dd9e98732980&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.32625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7b2a25a3-587a-5e69-972c-dd9e98732980"
                          data-col="0"
                          data-alt="Therese Linnér."
                          data-title="Therese Linnér."
                          data-img-width="4928"
                          data-img-height="3280">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b2a25a3-587a-5e69-972c-dd9e98732980&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Therese Linnér." title="Therese Linnér." itemprop="contentUrl">

                    <meta itemprop="description" content="Therese Linnér.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Therese Linnér.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Charlotte Stjernkvist</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/lessebo/satt-med-utgaende-kontrakt-nu-blir-linner-permanent-skolchef/" title="Satt med utgående kontrakt - nu blir hon permanent skolchef" class="u-url" itemprop="url" content="http://www.smp.se/lessebo/satt-med-utgaende-kontrakt-nu-blir-linner-permanent-skolchef/" >
                Satt med utgående kontrakt - nu blir hon permanent skolchef
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-11';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
    </script>
</div>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/body.min.js?ver=6280ad894b24dff482dd2780286c183af21e503f'></script>
<script type='text/javascript' src='http://www.smp.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e50a3890d58d49aeba1dcc6f7c7bc28b.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Kristina Bingström 0470-77 06 20 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0470-77 04 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Linnégatan 2, 351 70 Växjö</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0470-77 05 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0470-77 06 07</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@smp.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0470-77 06 07</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.smp.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Smålandsposten.
                    Allt material på
                                                            <a href="http://smp.se" title="smp.se">smp.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/slideshow.js?ver=6280ad894b24dff482dd2780286c183af21e503f"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "F905D572778645A6";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":676,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
