<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Man skjuten – angrep poliser med kniv - Smålandsposten</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Man skjuten – angrep poliser med kniv">
<meta name="keywords" content="Sjukhus,Ambulanssjukvård,Tåg,Sveriges Radio,Örebro,Polis,Brott Lag Och Rätt,Brott,Hallsberg,Nyheter">
<meta name="author" content="TT ">


    <meta name="gmd:concept" content="f84176f9-ee51-57aa-9a9e-0e0106d1d313">
    <meta name="gmd:concept" content="10e4d762-a3f0-4ec4-ba15-36148ca921f9">
    <meta name="gmd:concept" content="AE00DA25-CC51-4FCF-B8D6-4A822AB00853">
    <meta name="gmd:concept" content="34DE31DB-DF0D-4B28-891C-5AB9284A70F6">
    <meta name="gmd:concept" content="68CFA8FB-2C5D-401A-A2CD-C3C7F6002412">
    <meta name="gmd:concept" content="f00fd85b-d42a-41ec-a563-1c8accb63acd">
    <meta name="gmd:concept" content="bc43139c-2e86-41ea-9d7a-326ce2562302">
    <meta name="gmd:concept" content="806d00d4-4828-4787-b863-252acfece3e4">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="24F27E35-DABE-4CCA-9057-3B58907B6070">
    <meta name="gmd:concept" content="ddbb734f-77f4-49d4-aff7-ce2667fc9708">
    <meta name="gmd:concept" content="ddbb734f-77f4-49d4-aff7-ce2667fc9708">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="5dae68c4-6b33-4e59-916b-0861dd6a7f66">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="e346b15f-779c-4aa6-afdd-08a6842b130a">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="geo.position" content="56.877276;14.809065">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Växjö">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1373785440">



<meta name="gm:uuid" content="e576c6f0-0885-11e9-acec-45c590576317" >

<meta name="cXenseParse:got-alttitle" content='Man skjuten – angrep poliser med kniv'>
<meta name="cXenseParse:recs:got-alttitle" content='Man skjuten – angrep poliser med kniv'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Sjukhus">
<meta name="cXenseParse:got-catchall" content="Ambulanssjukvård">
<meta name="cXenseParse:got-catchall" content="Tåg">
<meta name="cXenseParse:got-catchall" content="Sveriges Radio">
<meta name="cXenseParse:got-catchall" content="Örebro">
<meta name="cXenseParse:got-catchall" content="Polis">
<meta name="cXenseParse:got-catchall" content="Brott Lag Och Rätt">
<meta name="cXenseParse:got-catchall" content="Brott">
<meta name="cXenseParse:got-catchall" content="Hallsberg">
<meta name="cXenseParse:got-catchall" content="Nyheter">
<meta name="cXenseParse:got-artcat" content="Nyheter">
<meta name="cXenseParse:recs:got-specat" content="Nyheter">
<meta name="cXenseParse:got-specat" content="Nyheter">
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="http://www.smp.se/wp-content/themes/smalandsposten/assets/compile/svg/facebook.png">
                                                                                    
                        <meta property="article:modified_time" content="2018-12-25 21:46:10">
                                <meta property="article:published_time" content="2018-12-25T20:45:40Z">
                                <meta property="og:article:published_time" content="2018-12-25T20:45:40Z">
                                <meta property="article:publisher" content="https://www.facebook.com/smalandsposten">
                                <meta property="article:section" content="nyheter">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Smålandsposten">
<meta property="og:title" content='Man skjuten – angrep poliser med kniv - Smålandsposten'>

<meta property="og:url" content="http://www.smp.se/nyheter/man-skjuten-angrep-poliser-med-kniv/">
<meta property="og:image" content='http://www.smp.se/wp-content/themes/smalandsposten/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="Man skjuten – angrep poliser med kniv">
<meta property="og:locale" content="sv_SE">







<meta property="article:tag" content="Sjukhus">
<meta property="article:tag" content="Ambulanssjukvård">
<meta property="article:tag" content="Tåg">
<meta property="article:tag" content="Sveriges Radio">
<meta property="article:tag" content="Örebro">
<meta property="article:tag" content="Polis">
<meta property="article:tag" content="Brott Lag Och Rätt">
<meta property="article:tag" content="Brott">
<meta property="article:tag" content="Hallsberg">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>





<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-AOG6WOADC22U&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-AOG6WOADC22U','DEP-VIC20C64C128');
</script>

    <script type="text/text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>


<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-KHQMGV7':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3227074-6', 'auto');
  ga('require', 'GTM-KHQMGV7'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.smp.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/smalandsposten';
    var ajaxurl = 'http://www.smp.se/gota-ajax.php';
    var site_name = 'Smålandsposten';
    var site_domain = 'smp.se';
    var site_url = 'http://www.smp.se';
    var customer_center_url = 'http://kundcenter.smp.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'smp';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=smp&Sektion=nyheter&Undersektion1=&Sida=&Delsajt=smp&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54ad26efa67201635c000001';
    auth.payway_redirect_uri = 'http://www.smp.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SP';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://smaalandsposten.e-pages.dk';
    auth.visiolink_main_id = '3813';
    auth.visiolink_edition_id = '4379';
    auth.visiolink_edition_name = 'Smålandsposten Älmhult';
        auth.page_plus = false;
    </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.smp.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/css/style.min.css?ver=049a2819e0bbd10adb40e4d25ea7abf54f3fc047' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/svg/logotype.data.svg.css?ver=049a2819e0bbd10adb40e4d25ea7abf54f3fc047' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/head.min.js?ver=049a2819e0bbd10adb40e4d25ea7abf54f3fc047'></script>
<link rel='https://api.w.org/' href='http://www.smp.se/wp-json/' />
<link rel='prev' title='Skott avlossade vid polisinsats' href='http://www.smp.se/tt-inrikes/skott-avlossade-vid-polisinsats/' />
<link rel='next' title='Två gripna vid inbrott i Växjö &#8211; klättrade in genom fönstret' href='http://www.smp.se/vaxjo/tva-gripna-vid-inbrott-i-vaxjo-klattrade-in-genom-fonstret/' />
<link rel="canonical" href="http://www.smp.se/nyheter/man-skjuten-angrep-poliser-med-kniv/" />
<link rel='shortlink' href='http://www.smp.se/?p=401912' />
<link rel="alternate" type="application/json+oembed" href="http://www.smp.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smp.se%2Fnyheter%2Fman-skjuten-angrep-poliser-med-kniv%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smp.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smp.se%2Fnyheter%2Fman-skjuten-angrep-poliser-med-kniv%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-401912">
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-5' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-5';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-6';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Smålandsposten är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.smp.se" title="Smålandsposten"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.smp.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-news" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.smp.se" title="Smålandsposten">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>    
<div class="day-widget red-day line">
    
                        <span class="icon-swe-flag"><span class="path1"></span><span class="path2"></span><span class="path3"></span></span>
            
    
    <div class="day">
        Tisdag 25 dec. 2018    </div>

    
                        
                        <div class="flag-day">
                Juldagen
            </div>
            </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-15" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-5" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://alvesta.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/bonusalvesta.png" alt="Bonuskort" /></a> </div>
		</li><li id="text-18" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakronoberg.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/11/2015/05/kronobergvinjett1.1.png" alt="Evenemangskalendern" /></a> </div>
		</li><li id="text-4" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakronoberg.se/lunchguiden//" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.smp.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.se/#!/?lan=Kronoberg" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/familj.png" /></a></div>
		</li><li id="text-16" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://kundcenter.smp.se/lojalitetskort/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/mediamaxkort.png" /></a></div>
		</li><li id="text-30" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://alvesta.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/bonusalvesta.png" alt="Bonuskort" /></a> </div>
		</li><li id="text-17" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakronoberg.se/lunchguiden//" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.smp.se" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.smp.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.smp.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.helakronoberg.se/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.helakronoberg.se/evenemangs-kategori/alla-evenemang/" title="Evenemangskalender">Evenemangskalender</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.smp.se/vaxjo/" title="Växjö">Växjö</a>
			</li>
			<li>
				<a href="http://www.smp.se/almhult/" title="Älmhult">Älmhult</a>
			</li>
			<li>
				<a href="http://www.smp.se/alvesta/" title="Alvesta">Alvesta</a>
			</li>
			<li>
				<a href="http://www.smp.se/tingsryd/" title="Tingsryd">Tingsryd</a>
			</li>
			<li>
				<a href="http://www.smp.se/lessebo/" title="Lessebo">Lessebo</a>
			</li>
			<li>
				<a href="http://www.smp.se/uppvidinge/" title="Uppvidinge">Uppvidinge</a>
			</li>
			<li>
				<a href="http://www.smp.se/inblick/" title="Inblick">Inblick</a>
			</li>
			<li>
				<a href="http://www.smp.se/affarsliv/" title="Affärsliv">Affärsliv</a>
			</li>
			<li>
				<a href="http://www.smp.se/ljungby/" title="Ljungby/Markaryd">Ljungby/Markaryd</a>
			</li>
			<li>
				<a href="http://www.smp.se/sverige/" title="Sverige">Sverige</a>
			</li>
			<li>
				<a href="http://www.smp.se/varlden/" title="Världen">Världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.smp.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="http://www.smp.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.smp.se/sport/lokalfotboll/" title="Lokal fotboll">Lokal fotboll</a>
				</li>
				<li>
					<a href="http://www.smp.se/dan-magnussons-kronika/" title="Dan Magnussons krönika">Dan Magnussons krönika</a>
				</li>
				<li>
					<a href="http://daniel_enestubbe.blogg.smp.se" title="Daniel Enestubbes blogg">Daniel Enestubbes blogg</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-dff-nytt/" title="Senaste Växjö DFF-nytt">Senaste Växjö DFF-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-oster-nytt/" title="Senaste Öster-nytt">Senaste Öster-nytt</a>
				</li>
				<li>
					<a href="http://Lokalfotbollsbloggen.blogg.smp.se/" title="Lokalfotbollsbloggen">Lokalfotbollsbloggen</a>
				</li>
				<li>
					<a href="http://innebandybloggen.blogg.smp.se" title="Innebandybloggen">Innebandybloggen</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-lakers-nytt/" title="Senaste Växjö Lakers-nytt">Senaste Växjö Lakers-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-vipers-nytt/" title="Senaste Växjö Vipers-nytt">Senaste Växjö Vipers-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-taif-och-troja-nytt/" title="Senaste Taif och Troja-nytt">Senaste Taif och Troja-nytt</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-custom-two">
				<a href="#" title="Bostad">Bostad</a>
				<ul class="submenu">
					<li>
						<a href="http://www.smp.se/bostad-2/" title="Bostad">Bostad</a>
					</li>
					<li>
						<a href="http://www.smp.se/fastighetsaffarer/" title="Fastighetsaffärer">Fastighetsaffärer</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.smp.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="http://www.smp.se/debatt/" title="Debatt">Debatt</a>
							</li>
							<li>
								<a href="http://www.smp.se/insandare/" title="Insändare">Insändare</a>
							</li>
							<li>
								<a href="http://www.smp.se/moderator/" title="Moderator">Moderator</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
							<ul class="submenu">
								<li>
									<a href="http://www.smp.se/kultur-noje/" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
								</li>
								<li>
									<a href="http://www.smp.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
								</li>
								<li>
									<a href="http://www.smp.se/kultur-noje/arena/" title="Arena">Arena</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Skicka in">Skicka in</a>
								<ul class="submenu">
									<li>
										<a href="http://www.smp.se/skicka-in-debattartikel/" title="Skicka in debattartikel">Skicka in debattartikel</a>
									</li>
									<li>
										<a href="http://www.smp.se/skicka-in-insandare/" title="Skicka in insändare">Skicka in insändare</a>
									</li>
									<li>
										<a href="http://www.smp.se/skicka-in-noterat/" title="Skicka in noterat">Skicka in noterat</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.smp.se/sommar/" title="Sommar">Sommar</a>
										</li>
										<li>
											<a href="http://www.smp.se/lordag/" title="C – Hela helgen">C – Hela helgen</a>
										</li>
										<li>
											<a href="http://www.smp.se/mera-almhult/" title="Mera Älmhult">Mera Älmhult</a>
										</li>
										<li>
											<a href="http://www.smp.se/mera-tingsryd/" title="Mera Tingsryd">Mera Tingsryd</a>
										</li>
										<li>
											<a href="http://www.smp.se/jord-och-skog/" title="Jord och skog">Jord och skog</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Övrigt">Övrigt</a>
										<ul class="submenu">
											<li>
												<a href="http://www.smp.se/vimmel/" title="Vimmel">Vimmel</a>
											</li>
											<li>
												<a href="http://www.smp.se/motor/" title="Motor">Motor</a>
											</li>
											<li>
												<a href="http://www.smp.se/kronikor/" title="Krönikor">Krönikor</a>
											</li>
											<li>
												<a href="http://www.smp.se/tomten/" title="Tomten">Tomten</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="TV">TV</a>
											<ul class="submenu">
												<li>
													<a href="http://www.smp.se/tv/" title="TV">TV</a>
												</li>
												<li>
													<a href="http://www.smp.se/damallsvenskan/" title="Damallsvenskan">Damallsvenskan</a>
												</li>
												<li>
													<a href="http://www.smp.se/palmblads-parlor/" title="Palmblads Pärlor">Palmblads Pärlor</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-family">
												<a href="#" title="Personligt">Personligt</a>
												<ul class="submenu">
													<li>
														<a href="http://www.smp.se/personligt/" title="Personligt">Personligt</a>
													</li>
													<li>
														<a href="http://www.smp.se/personligt/jubilarer/" title="Jubilarer">Jubilarer</a>
													</li>
													<li>
														<a href="http://www.smp.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
													</li>
													<li>
														<a href="http://www.smp.se/minnesord/" title="Minnesord">Minnesord</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Privatannonsera">Privatannonsera</a>
													<ul class="submenu">
														<li>
															<a href="https://kundcenter.smp.se/privatannons" title="Firaannonser">Firaannonser</a>
														</li>
														<li>
															<a href="https://kundcenter.smp.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
														</li>
														<li>
															<a href="https://kundcenter.smp.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
														</li>
														</ul>
													</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.smp.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-news">
                                                                                                    <h1><a href="http://www.smp.se/nyheter/">Nyheter</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-4' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-4';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-3';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-2';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Man skjuten – angrep poliser med kniv
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 21.46">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Brott (TT)
                    </span>
                                            <time datetime="2018-12-25 21:45:40" itemprop="datePublished" content="2018-12-25 21:45:40">I dag 21.45</time>
                        ,
                            <time datetime="2018-12-25 21:46:10" itemprop="dateModified" content="2018-12-25 21:46:10">uppdaterad I dag 21.46</time>
                                                                <meta itemprop="dateModified" content="2018-12-25 21:46:10">
                    <meta itemprop="dateCreated" content="2018-12-25 21:45:41">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.smp.se/nyheter/man-skjuten-angrep-poliser-med-kniv/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="384">
                                    <div class="writer"><p>En man sköts under juldagskvällen i benet vid en polisinsats vid järnvägsstationen i Hallsberg. Enligt polisen gick mannen till angrepp mot polis på plats och misstänks nu för mordförsök.</p><p>-Det är en man som har gått till angrepp mot en polispatrull beväpnad med kniv. Han kommenderades att avbryta, men trots varningsskott fortsatte han sitt angrepp och träffades i benet, säger Tony Quiroga, vakthavande befäl vid polisen, till TT.</p><p>Mannen har förts till Universitetssjukhuset i Örebro med ambulans. Polisen kan inte kommentera hans skadeläge. Inte heller sjukhuset har inledningsvis några uppgifter om hur allvarliga skadorna är.</p><p>Flera polispatruller deltog i insatsen som inträffade i närheten av spårområdet, rapporterar <a href="https://sverigesradio.se/sida/artikel.aspx?programid=159&amp;artikel=7121183" id="XuWrsNcAgFzTha1Q">Sveriges Radio P4 Örebro</a>.</p><ul>
<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-7' data-adtype="Mobil" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-7';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="sp_surf_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på smp.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på smp.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>

<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-8';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
    </script>
</div>
</ul><p>Ett område kring platsen har spärrats av för undersökning. Under polisinsatsen tilläts under ett antal minuter inte tåg att stanna vid tågstationen. Det är oklart om det faktiskt påverkade tågtrafiken.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.smp.se/om/brott%2c+lag+och+r%c3%a4tt" title="Brott, lag och rätt">Brott, lag och rätt</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/sveriges+radio" title="Sveriges Radio">Sveriges Radio</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/%c3%96rebro" title="Örebro">Örebro</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/polis" title="Polis">Polis</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/hallsberg" title="Hallsberg">Hallsberg</a></span>
                                            <meta itemprop="keywords" content="Sjukhus, Ambulanssjukvård, Tåg, Sveriges Radio, Örebro, Polis, Brott Lag Och Rätt, Brott, Hallsberg">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Smålandsposten med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c013" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651920',
                                    adUnits: [{auId: '000000000001c013', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-9';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
    </script>
</div>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-10';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
    </script>
</div>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            
<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-17' data-adtype="Panorama" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-17';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-16' data-adtype="Mobil" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-16';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-16'); });
    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    
<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-12' data-adtype="Modul" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-12';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
    </script>
</div>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-7"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Smålandsposten - Content Mobil BEGIN -->
<div id="adn-000000000001ce5b" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce5b', siteId: '9222335528567651920'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Smålandsposten - Content Mobil END --></div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-73">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-5"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/tva-gripna-vid-inbrott-i-vaxjo-klattrade-in-genom-fonstret/" title="Två gripna vid inbrott i Växjö - klättrade in genom fönstret" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/tva-gripna-vid-inbrott-i-vaxjo-klattrade-in-genom-fonstret/" >
                Två gripna vid inbrott i Växjö - klättrade in genom fönstret
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/vaxjo/tva-gripna-vid-inbrott-i-vaxjo-klattrade-in-genom-fonstret/" title="Två gripna vid inbrott i Växjö - klättrade in genom fönstret" class="u-url" itemprop="description">
               Två män greps vid ett inbrottsförsök i en bostad på Alegatan i Växjö vid 19-tiden under juldagen.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/nyheter/man-skjuten-angrep-poliser-med-kniv/" title="Sverige: Man skjuten – angrep poliser med kniv" class="u-url" itemprop="url" content="http://www.smp.se/nyheter/man-skjuten-angrep-poliser-med-kniv/" >
                Sverige: Man skjuten – angrep poliser med kniv
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/nyheter/man-skjuten-angrep-poliser-med-kniv/" title="Sverige: Man skjuten – angrep poliser med kniv" class="u-url" itemprop="description">
               En man sköts under juldagskvällen i benet vid en polisinsats vid järnvägsstationen i Hallsberg. Enligt polisen gick mannen till angrepp mot polis på plats och misstänks nu för mordförsök.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/nyheter/larm-om-singelolycka-pa-lansvag-510/" title="Olycka: Bil körde i diket - två till sjukhus" class="u-url" itemprop="url" content="http://www.smp.se/nyheter/larm-om-singelolycka-pa-lansvag-510/" >
                Olycka: Bil körde i diket - två till sjukhus
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/nyheter/larm-om-singelolycka-pa-lansvag-510/" title="Olycka: Bil körde i diket - två till sjukhus" class="u-url" itemprop="description">
               Vid kvart över åtta på tisdagskvällen körde en bil ner i ett dike på riksväg 510, norr om Trälora utanför<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Juletid
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/tingsryd/bio-en-paus-fran-julfirandet/" title="Bio - en paus från julfirandet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.034223706176961605&amp;crop_w=1.0&amp;crop_h=0.6160267111853088&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.034223706176961605&amp;crop_w=1.0&amp;crop_h=0.6160267111853088&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.034223706176961605&amp;crop_w=1.0&amp;crop_h=0.6160267111853088&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.007512520868113523&amp;crop_w=1.0&amp;crop_h=0.8213689482470785&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.007512520868113523&amp;crop_w=1.0&amp;crop_h=0.8213689482470785&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.007512520868113523&amp;crop_w=1.0&amp;crop_h=0.8213689482470785&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4247967479674797&amp;y=0.0&amp;crop_w=0.5413279132791328&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4247967479674797&amp;y=0.0&amp;crop_w=0.5413279132791328&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4247967479674797&amp;y=0.0&amp;crop_w=0.5413279132791328&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a"
                          data-col="0"
                          data-alt="Familjen Franzén blev ett gäng på 16 personer med en väldigt spridd ålder. Från familjens minsting Hannes Ros på sju år till Anders Franzén på 70 år."
                          data-title="Familjen Franzén blev ett gäng på 16 personer med en väldigt spridd ålder. Från familjens minsting Hannes Ros på sju år till Anders Franzén på 70 år."
                          data-img-width="1476"
                          data-img-height="1198">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.007512520868113523&amp;crop_w=1.0&amp;crop_h=0.8213689482470785&amp;z=1" alt="Familjen Franzén blev ett gäng på 16 personer med en väldigt spridd ålder. Från familjens minsting Hannes Ros på sju år till Anders Franzén på 70 år." title="Familjen Franzén blev ett gäng på 16 personer med en väldigt spridd ålder. Från familjens minsting Hannes Ros på sju år till Anders Franzén på 70 år." itemprop="contentUrl">

                    <meta itemprop="description" content="Familjen Franzén blev ett gäng på 16 personer med en väldigt spridd ålder. Från familjens minsting Hannes Ros på sju år till Anders Franzén på 70 år.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Familjen Franzén blev ett gäng på 16 personer med en väldigt spridd ålder. Från familjens minsting Hannes Ros på sju år till Anders Franzén på 70 år.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Julia Viktorsson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/tingsryd/bio-en-paus-fran-julfirandet/" title="Bio - en paus från julfirandet" class="u-url" itemprop="url" content="http://www.smp.se/tingsryd/bio-en-paus-fran-julfirandet/" >
                Bio - en paus från julfirandet
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/tingsryd/bio-en-paus-fran-julfirandet/" title="Bio - en paus från julfirandet" class="u-url" itemprop="description">
               Kongabor tar en paus från julstöket, slår sig ner i en salongsstol och njuter av en långfilm med nära och kära intill. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/nyheter/mordmisstankt-i-norge-pahejad-pa-natforum-2/" title="Mordmisstänkt i Norge påhejad på nätforum" class="u-url" itemprop="url" content="http://www.smp.se/nyheter/mordmisstankt-i-norge-pahejad-pa-natforum-2/" >
                Mordmisstänkt i Norge påhejad på nätforum
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/nyheter/mordmisstankt-i-norge-pahejad-pa-natforum-2/" title="Mordmisstänkt i Norge påhejad på nätforum" class="u-url" itemprop="description">
               En mordmisstänkt man i Sandnes i Norge blev påhejad att genomföra mordet av användare på ett nätforum, skriver Stavanger Aftenblad.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-15' data-adtype="Modul" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-15';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-15'); });
    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-14';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Smålandsposten - Content 02 - Desktop BEGIN -->
<div id="adn-000000000001ce5a" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce5a', siteId: '9222335528567651920'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Smålandsposten - Content 02 - Desktop END --></div></li>
<li id="teaser-list-146" class="widget teaser-list-class">


    
<div id="teaser-list-146" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="11" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt på smp.se
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/tingsryd/bio-en-paus-fran-julfirandet/" title="Bio - en paus från julfirandet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.034223706176961605&amp;crop_w=1.0&amp;crop_h=0.6160267111853088&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.034223706176961605&amp;crop_w=1.0&amp;crop_h=0.6160267111853088&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.034223706176961605&amp;crop_w=1.0&amp;crop_h=0.6160267111853088&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.007512520868113523&amp;crop_w=1.0&amp;crop_h=0.8213689482470785&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.007512520868113523&amp;crop_w=1.0&amp;crop_h=0.8213689482470785&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.007512520868113523&amp;crop_w=1.0&amp;crop_h=0.8213689482470785&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4247967479674797&amp;y=0.0&amp;crop_w=0.5413279132791328&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4247967479674797&amp;y=0.0&amp;crop_w=0.5413279132791328&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4247967479674797&amp;y=0.0&amp;crop_w=0.5413279132791328&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a"
                          data-col="0"
                          data-alt="Familjen Franzén blev ett gäng på 16 personer med en väldigt spridd ålder. Från familjens minsting Hannes Ros på sju år till Anders Franzén på 70 år."
                          data-title="Familjen Franzén blev ett gäng på 16 personer med en väldigt spridd ålder. Från familjens minsting Hannes Ros på sju år till Anders Franzén på 70 år."
                          data-img-width="1476"
                          data-img-height="1198">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ba9ea93a-3826-5ffa-ad8e-2e5799b3e60a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.007512520868113523&amp;crop_w=1.0&amp;crop_h=0.8213689482470785&amp;z=1" alt="Familjen Franzén blev ett gäng på 16 personer med en väldigt spridd ålder. Från familjens minsting Hannes Ros på sju år till Anders Franzén på 70 år." title="Familjen Franzén blev ett gäng på 16 personer med en väldigt spridd ålder. Från familjens minsting Hannes Ros på sju år till Anders Franzén på 70 år." itemprop="contentUrl">

                    <meta itemprop="description" content="Familjen Franzén blev ett gäng på 16 personer med en väldigt spridd ålder. Från familjens minsting Hannes Ros på sju år till Anders Franzén på 70 år.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Familjen Franzén blev ett gäng på 16 personer med en väldigt spridd ålder. Från familjens minsting Hannes Ros på sju år till Anders Franzén på 70 år.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Julia Viktorsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/tingsryd/bio-en-paus-fran-julfirandet/" title="Bio - en paus från julfirandet" class="u-url" itemprop="url" content="http://www.smp.se/tingsryd/bio-en-paus-fran-julfirandet/" >
                Bio - en paus från julfirandet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/rutiner-brast-nar-patient-fick-vanta-pa-vard/" title="Rutiner brast när patient fick vänta på vård">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8bfccdf-8644-5df2-841e-ed5be0ce0752&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8bfccdf-8644-5df2-841e-ed5be0ce0752&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8bfccdf-8644-5df2-841e-ed5be0ce0752&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8bfccdf-8644-5df2-841e-ed5be0ce0752&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8bfccdf-8644-5df2-841e-ed5be0ce0752&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8bfccdf-8644-5df2-841e-ed5be0ce0752&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8bfccdf-8644-5df2-841e-ed5be0ce0752&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8bfccdf-8644-5df2-841e-ed5be0ce0752&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8bfccdf-8644-5df2-841e-ed5be0ce0752&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="d8bfccdf-8644-5df2-841e-ed5be0ce0752"
                          data-col="0"
                          data-alt="Inspektionen för vård och omsorg ska nu utreda tillbudet vid gruppboendet i Växjö."
                          data-title="Inspektionen för vård och omsorg ska nu utreda tillbudet vid gruppboendet i Växjö."
                          data-img-width="4000"
                          data-img-height="2667">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8bfccdf-8644-5df2-841e-ed5be0ce0752&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Inspektionen för vård och omsorg ska nu utreda tillbudet vid gruppboendet i Växjö." title="Inspektionen för vård och omsorg ska nu utreda tillbudet vid gruppboendet i Växjö." itemprop="contentUrl">

                    <meta itemprop="description" content="Inspektionen för vård och omsorg ska nu utreda tillbudet vid gruppboendet i Växjö.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Inspektionen för vård och omsorg ska nu utreda tillbudet vid gruppboendet i Växjö.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Vilhelm Stokstad/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/rutiner-brast-nar-patient-fick-vanta-pa-vard/" title="Rutiner brast när patient fick vänta på vård" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/rutiner-brast-nar-patient-fick-vanta-pa-vard/" >
                Rutiner brast när patient fick vänta på vård
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/tva-anhallna-for-grovt-vapenbrott/" title="26-årig man häktad misstänkt för grovt vapenbrott">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d03d51e0-2724-544d-ba0b-74c6babc6286&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d03d51e0-2724-544d-ba0b-74c6babc6286&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d03d51e0-2724-544d-ba0b-74c6babc6286&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d03d51e0-2724-544d-ba0b-74c6babc6286&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d03d51e0-2724-544d-ba0b-74c6babc6286&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d03d51e0-2724-544d-ba0b-74c6babc6286&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d03d51e0-2724-544d-ba0b-74c6babc6286&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.255&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d03d51e0-2724-544d-ba0b-74c6babc6286&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.255&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d03d51e0-2724-544d-ba0b-74c6babc6286&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.255&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="d03d51e0-2724-544d-ba0b-74c6babc6286"
                          data-col="0"
                          data-alt="Polisens utökade befogenheter i vapenfrågor är en självklarhet."
                          data-title="Polisens utökade befogenheter i vapenfrågor är en självklarhet."
                          data-img-width="4957"
                          data-img-height="3311">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d03d51e0-2724-544d-ba0b-74c6babc6286&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Polisens utökade befogenheter i vapenfrågor är en självklarhet." title="Polisens utökade befogenheter i vapenfrågor är en självklarhet." itemprop="contentUrl">

                    <meta itemprop="description" content="Polisens utökade befogenheter i vapenfrågor är en självklarhet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Polisens utökade befogenheter i vapenfrågor är en självklarhet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/tva-anhallna-for-grovt-vapenbrott/" title="26-årig man häktad misstänkt för grovt vapenbrott" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/tva-anhallna-for-grovt-vapenbrott/" >
                26-årig man häktad misstänkt för grovt vapenbrott
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/alvesta/har-firas-en-alternativ-jul/" title="Ensammas gemenskap i juletid">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44dd32f5-ae22-5120-8b20-a0892be08439&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44dd32f5-ae22-5120-8b20-a0892be08439&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44dd32f5-ae22-5120-8b20-a0892be08439&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44dd32f5-ae22-5120-8b20-a0892be08439&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44dd32f5-ae22-5120-8b20-a0892be08439&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44dd32f5-ae22-5120-8b20-a0892be08439&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44dd32f5-ae22-5120-8b20-a0892be08439&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2056327160493827&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44dd32f5-ae22-5120-8b20-a0892be08439&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2056327160493827&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44dd32f5-ae22-5120-8b20-a0892be08439&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2056327160493827&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="44dd32f5-ae22-5120-8b20-a0892be08439"
                          data-col="0"
                          data-alt="Besökaren Hans Selin tillsammans med en av arrangörerna Björn Andersson från Röda korset."
                          data-title="Besökaren Hans Selin tillsammans med en av arrangörerna Björn Andersson från Röda korset."
                          data-img-width="5184"
                          data-img-height="3456">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44dd32f5-ae22-5120-8b20-a0892be08439&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Besökaren Hans Selin tillsammans med en av arrangörerna Björn Andersson från Röda korset." title="Besökaren Hans Selin tillsammans med en av arrangörerna Björn Andersson från Röda korset." itemprop="contentUrl">

                    <meta itemprop="description" content="Besökaren Hans Selin tillsammans med en av arrangörerna Björn Andersson från Röda korset.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Besökaren Hans Selin tillsammans med en av arrangörerna Björn Andersson från Röda korset.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Julia Viktorsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/alvesta/har-firas-en-alternativ-jul/" title="Ensammas gemenskap i juletid" class="u-url" itemprop="url" content="http://www.smp.se/alvesta/har-firas-en-alternativ-jul/" >
                Ensammas gemenskap i juletid
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/almhult/misstankt-mordbrand-i-dio/" title="Larm: Misstänkt mordbrand i Diö">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25f524f3-be24-59ea-9c52-3b7d065988e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12373737373737374&amp;crop_w=1.0&amp;crop_h=0.7550505050505051&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25f524f3-be24-59ea-9c52-3b7d065988e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12373737373737374&amp;crop_w=1.0&amp;crop_h=0.7550505050505051&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25f524f3-be24-59ea-9c52-3b7d065988e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12373737373737374&amp;crop_w=1.0&amp;crop_h=0.7550505050505051&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25f524f3-be24-59ea-9c52-3b7d065988e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0033500837520938024&amp;y=0.0&amp;crop_w=0.9949748743718593&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25f524f3-be24-59ea-9c52-3b7d065988e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0033500837520938024&amp;y=0.0&amp;crop_w=0.9949748743718593&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25f524f3-be24-59ea-9c52-3b7d065988e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0033500837520938024&amp;y=0.0&amp;crop_w=0.9949748743718593&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25f524f3-be24-59ea-9c52-3b7d065988e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2797319932998325&amp;y=0.0&amp;crop_w=0.44221105527638194&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25f524f3-be24-59ea-9c52-3b7d065988e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2797319932998325&amp;y=0.0&amp;crop_w=0.44221105527638194&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25f524f3-be24-59ea-9c52-3b7d065988e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2797319932998325&amp;y=0.0&amp;crop_w=0.44221105527638194&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="25f524f3-be24-59ea-9c52-3b7d065988e4"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="597"
                          data-img-height="396">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25f524f3-be24-59ea-9c52-3b7d065988e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0033500837520938024&amp;y=0.0&amp;crop_w=0.9949748743718593&amp;crop_h=0.999999999&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/almhult/misstankt-mordbrand-i-dio/" title="Larm: Misstänkt mordbrand i Diö" class="u-url" itemprop="url" content="http://www.smp.se/almhult/misstankt-mordbrand-i-dio/" >
                Larm: Misstänkt mordbrand i Diö
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/nu-saljs-de-oonskade-julklapparna/" title="Nu säljs de oönskade julklapparna">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f109ed56-62fd-5323-85f8-4e41b60687f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12621951219512195&amp;crop_w=1.0&amp;crop_h=0.7475609756097561&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f109ed56-62fd-5323-85f8-4e41b60687f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12621951219512195&amp;crop_w=1.0&amp;crop_h=0.7475609756097561&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f109ed56-62fd-5323-85f8-4e41b60687f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12621951219512195&amp;crop_w=1.0&amp;crop_h=0.7475609756097561&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f109ed56-62fd-5323-85f8-4e41b60687f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.001829268292682927&amp;crop_w=1.0&amp;crop_h=0.9966463414634147&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f109ed56-62fd-5323-85f8-4e41b60687f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.001829268292682927&amp;crop_w=1.0&amp;crop_h=0.9966463414634147&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f109ed56-62fd-5323-85f8-4e41b60687f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.001829268292682927&amp;crop_w=1.0&amp;crop_h=0.9966463414634147&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f109ed56-62fd-5323-85f8-4e41b60687f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2769732816642872&amp;y=0.0&amp;crop_w=0.44605343667142566&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f109ed56-62fd-5323-85f8-4e41b60687f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2769732816642872&amp;y=0.0&amp;crop_w=0.44605343667142566&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f109ed56-62fd-5323-85f8-4e41b60687f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2769732816642872&amp;y=0.0&amp;crop_w=0.44605343667142566&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f109ed56-62fd-5323-85f8-4e41b60687f9"
                          data-col="0"
                          data-alt="Skänkta paket blir julklappar."
                          data-title="Skänkta paket blir julklappar."
                          data-img-width="4903"
                          data-img-height="3280">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f109ed56-62fd-5323-85f8-4e41b60687f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.001829268292682927&amp;crop_w=1.0&amp;crop_h=0.9966463414634147&amp;z=1" alt="Skänkta paket blir julklappar." title="Skänkta paket blir julklappar." itemprop="contentUrl">

                    <meta itemprop="description" content="Skänkta paket blir julklappar.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Skänkta paket blir julklappar.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Valkonen</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/nu-saljs-de-oonskade-julklapparna/" title="Nu säljs de oönskade julklapparna" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/nu-saljs-de-oonskade-julklapparna/" >
                Nu säljs de oönskade julklapparna
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/personbil-korde-in-i-trad-i-centrala-vaxjo/" title="Personbil körde in i träd i centrala Växjö">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26443735-0d9e-5c08-82dc-7bb7b3a6628c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12465753424657534&amp;crop_w=1.0&amp;crop_h=0.7520547945205479&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26443735-0d9e-5c08-82dc-7bb7b3a6628c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12465753424657534&amp;crop_w=1.0&amp;crop_h=0.7520547945205479&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26443735-0d9e-5c08-82dc-7bb7b3a6628c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12465753424657534&amp;crop_w=1.0&amp;crop_h=0.7520547945205479&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26443735-0d9e-5c08-82dc-7bb7b3a6628c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0009115770282588879&amp;y=0.0&amp;crop_w=0.9981768459434822&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26443735-0d9e-5c08-82dc-7bb7b3a6628c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0009115770282588879&amp;y=0.0&amp;crop_w=0.9981768459434822&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26443735-0d9e-5c08-82dc-7bb7b3a6628c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0009115770282588879&amp;y=0.0&amp;crop_w=0.9981768459434822&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26443735-0d9e-5c08-82dc-7bb7b3a6628c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2780309936189608&amp;y=0.0&amp;crop_w=0.4439380127620784&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26443735-0d9e-5c08-82dc-7bb7b3a6628c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2780309936189608&amp;y=0.0&amp;crop_w=0.4439380127620784&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26443735-0d9e-5c08-82dc-7bb7b3a6628c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2780309936189608&amp;y=0.0&amp;crop_w=0.4439380127620784&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="26443735-0d9e-5c08-82dc-7bb7b3a6628c"
                          data-col="0"
                          data-alt="Personbil körde in i träd i centrala Växjö"
                          data-title="Personbil körde in i träd i centrala Växjö"
                          data-img-width="1097"
                          data-img-height="730">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26443735-0d9e-5c08-82dc-7bb7b3a6628c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0009115770282588879&amp;y=0.0&amp;crop_w=0.9981768459434822&amp;crop_h=0.999999999&amp;z=1" alt="Personbil körde in i träd i centrala Växjö" title="Personbil körde in i träd i centrala Växjö" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Carl Carlert</span>
                </div>
                          </figcaption>
        </figure>
                        
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/personbil-korde-in-i-trad-i-centrala-vaxjo/" title="Personbil körde in i träd i centrala Växjö" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/personbil-korde-in-i-trad-i-centrala-vaxjo/" >
                Personbil körde in i träd i centrala Växjö
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/trafikolycka-flera-fordon-inblandade-2/" title="Bil påkörd bakifrån - förare smet ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9304ad1f-5c05-5b89-8aa2-19ca39fd8aab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12568306010928962&amp;crop_w=1.0&amp;crop_h=0.7486338797814208&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9304ad1f-5c05-5b89-8aa2-19ca39fd8aab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12568306010928962&amp;crop_w=1.0&amp;crop_h=0.7486338797814208&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9304ad1f-5c05-5b89-8aa2-19ca39fd8aab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12568306010928962&amp;crop_w=1.0&amp;crop_h=0.7486338797814208&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9304ad1f-5c05-5b89-8aa2-19ca39fd8aab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.001366120218579235&amp;crop_w=1.0&amp;crop_h=0.9972677595628415&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9304ad1f-5c05-5b89-8aa2-19ca39fd8aab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.001366120218579235&amp;crop_w=1.0&amp;crop_h=0.9972677595628415&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9304ad1f-5c05-5b89-8aa2-19ca39fd8aab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.001366120218579235&amp;crop_w=1.0&amp;crop_h=0.9972677595628415&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9304ad1f-5c05-5b89-8aa2-19ca39fd8aab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0091324200913242&amp;y=0.0&amp;crop_w=0.445662100456621&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9304ad1f-5c05-5b89-8aa2-19ca39fd8aab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0091324200913242&amp;y=0.0&amp;crop_w=0.445662100456621&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9304ad1f-5c05-5b89-8aa2-19ca39fd8aab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0091324200913242&amp;y=0.0&amp;crop_w=0.445662100456621&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9304ad1f-5c05-5b89-8aa2-19ca39fd8aab"
                          data-col="0"
                          data-alt="Strax innan 16-tiden under måndagseftermiddagen larmades räddningstjänst till riksväg 23."
                          data-title="Strax innan 16-tiden under måndagseftermiddagen larmades räddningstjänst till riksväg 23."
                          data-img-width="1095"
                          data-img-height="732">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9304ad1f-5c05-5b89-8aa2-19ca39fd8aab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.001366120218579235&amp;crop_w=1.0&amp;crop_h=0.9972677595628415&amp;z=1" alt="Strax innan 16-tiden under måndagseftermiddagen larmades räddningstjänst till riksväg 23." title="Strax innan 16-tiden under måndagseftermiddagen larmades räddningstjänst till riksväg 23." itemprop="contentUrl">

                    <meta itemprop="description" content="Strax innan 16-tiden under måndagseftermiddagen larmades räddningstjänst till riksväg 23.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Strax innan 16-tiden under måndagseftermiddagen larmades räddningstjänst till riksväg 23.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Carl Carlert</span>
                </div>
                          </figcaption>
        </figure>
                        
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/trafikolycka-flera-fordon-inblandade-2/" title="Bil påkörd bakifrån - förare smet " class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/trafikolycka-flera-fordon-inblandade-2/" >
                Bil påkörd bakifrån - förare smet 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/jonas-waldestal-julen-kan-vara-fin-magisk-och-underbar/" title="Jonas Waldestål:  Julen kan vara fin, magisk och underbar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a762319f-590e-5daf-8b16-b58962b5ffca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.047619047619047616&amp;crop_w=1.0&amp;crop_h=0.54421768707483&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a762319f-590e-5daf-8b16-b58962b5ffca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.047619047619047616&amp;crop_w=1.0&amp;crop_h=0.54421768707483&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a762319f-590e-5daf-8b16-b58962b5ffca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.047619047619047616&amp;crop_w=1.0&amp;crop_h=0.54421768707483&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a762319f-590e-5daf-8b16-b58962b5ffca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7251700680272108&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a762319f-590e-5daf-8b16-b58962b5ffca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7251700680272108&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a762319f-590e-5daf-8b16-b58962b5ffca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7251700680272108&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a762319f-590e-5daf-8b16-b58962b5ffca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.19375&amp;y=0.0&amp;crop_w=0.6125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a762319f-590e-5daf-8b16-b58962b5ffca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.19375&amp;y=0.0&amp;crop_w=0.6125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a762319f-590e-5daf-8b16-b58962b5ffca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.19375&amp;y=0.0&amp;crop_w=0.6125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a762319f-590e-5daf-8b16-b58962b5ffca"
                          data-col="0"
                          data-alt="Jonas Waldestål."
                          data-title="Jonas Waldestål."
                          data-img-width="197"
                          data-img-height="181">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a762319f-590e-5daf-8b16-b58962b5ffca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7251700680272108&amp;z=1" alt="Jonas Waldestål." title="Jonas Waldestål." itemprop="contentUrl">

                    <meta itemprop="description" content="Jonas Waldestål.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jonas Waldestål.</div>
                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/jonas-waldestal-julen-kan-vara-fin-magisk-och-underbar/" title="Jonas Waldestål:  Julen kan vara fin, magisk och underbar" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/jonas-waldestal-julen-kan-vara-fin-magisk-och-underbar/" >
                Jonas Waldestål:  Julen kan vara fin, magisk och underbar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/personbil-brinner-pa-vag-37/" title="Personbil började brinna på riksväg 23/37">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=77c2b414-9499-5595-af85-eefed0a39d79&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13723544973544974&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=77c2b414-9499-5595-af85-eefed0a39d79&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13723544973544974&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=77c2b414-9499-5595-af85-eefed0a39d79&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13723544973544974&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=77c2b414-9499-5595-af85-eefed0a39d79&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=77c2b414-9499-5595-af85-eefed0a39d79&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=77c2b414-9499-5595-af85-eefed0a39d79&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=77c2b414-9499-5595-af85-eefed0a39d79&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3392857142857143&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=77c2b414-9499-5595-af85-eefed0a39d79&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3392857142857143&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=77c2b414-9499-5595-af85-eefed0a39d79&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3392857142857143&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="77c2b414-9499-5595-af85-eefed0a39d79"
                          data-col="0"
                          data-alt="Bil började brinna på väg 37, mellan Växjö och Åseda under julafton."
                          data-title="Bil började brinna på väg 37, mellan Växjö och Åseda under julafton."
                          data-img-width="4032"
                          data-img-height="3024">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=77c2b414-9499-5595-af85-eefed0a39d79&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1" alt="Bil började brinna på väg 37, mellan Växjö och Åseda under julafton." title="Bil började brinna på väg 37, mellan Växjö och Åseda under julafton." itemprop="contentUrl">

                    <meta itemprop="description" content="Bil började brinna på väg 37, mellan Växjö och Åseda under julafton.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bil började brinna på väg 37, mellan Växjö och Åseda under julafton.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anders Bergön</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/personbil-brinner-pa-vag-37/" title="Personbil började brinna på riksväg 23/37" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/personbil-brinner-pa-vag-37/" >
                Personbil började brinna på riksväg 23/37
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-11';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
    </script>
</div>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/body.min.js?ver=049a2819e0bbd10adb40e4d25ea7abf54f3fc047'></script>
<script type='text/javascript' src='http://www.smp.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e50a3890d58d49aeba1dcc6f7c7bc28b.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Kristina Bingström 0470-77 06 20 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0470-77 04 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Linnégatan 2, 351 70 Växjö</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0470-77 05 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0470-77 06 07</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@smp.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0470-77 06 07</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.smp.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Smålandsposten.
                    Allt material på
                                                            <a href="http://smp.se" title="smp.se">smp.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/slideshow.js?ver=049a2819e0bbd10adb40e4d25ea7abf54f3fc047"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "F905D572778645A6";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":514,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
