<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Bokrecensionerna i "Go'kväll" kommer tillbaka - Smålandsposten</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Bokrecensionerna i &quot;Go&#039;kväll&quot; kommer tillbaka">
<meta name="keywords" content="Bengt Strömbro,Ingalill Mosander,Kultur Och Nöje,Litteratur,Herräng,TT-Nöje">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="b17d7f5b-1db2-4be4-844b-846636f19308">
    <meta name="gmd:concept" content="cd4ee39c-7f7b-44ee-ac1f-6e1bed95d4f9">
    <meta name="gmd:concept" content="7c6cf5ea-3c4c-4b74-9bc9-1419a7dfd432">
    <meta name="gmd:concept" content="f5e48a2b-e9e8-449b-b927-808d992b0dda">
    <meta name="gmd:concept" content="757c2c8c-659d-43ad-b40b-6025cb00db52">
    <meta name="gmd:concept" content="c8b914d0-23bf-4866-8712-1adee41e18eb">
    <meta name="gmd:concept" content="757c2c8c-659d-43ad-b40b-6025cb00db52">
    <meta name="gmd:concept" content="7c6cf5ea-3c4c-4b74-9bc9-1419a7dfd432">
    <meta name="gmd:concept" content="f5e48a2b-e9e8-449b-b927-808d992b0dda">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="geo.position" content="56.877276;14.809065">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Växjö">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1373785440">



<meta name="gm:uuid" content="5b790708-9448-510f-be27-9129a7232c3f" >

<meta name="cXenseParse:got-alttitle" content='Bokrecensionerna i "Go'kväll" kommer tillbaka'>
<meta name="cXenseParse:recs:got-alttitle" content='Bokrecensionerna i "Go'kväll" kommer tillbaka'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Bengt Strömbro">
<meta name="cXenseParse:got-catchall" content="Ingalill Mosander">
<meta name="cXenseParse:got-catchall" content="Kultur Och Nöje">
<meta name="cXenseParse:got-catchall" content="Litteratur">
<meta name="cXenseParse:got-catchall" content="Herräng">
<meta name="cXenseParse:got-catchall" content="TT-Nöje">
<meta property="fb:app_id" content="781937541887552" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=502c6ef5-2be4-5af2-bb63-e919748218b8&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.1268221574344&crop_w=1.0&crop_h=0.7463556851312&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-09-12 17:24:52">
                                <meta property="article:published_time" content="2019-09-12T15:23:33Z">
                                <meta property="og:article:published_time" content="2019-09-12T15:23:33Z">
                                <meta property="article:publisher" content="https://www.facebook.com/smalandsposten">
                                <meta property="article:section" content="bengt strömbro">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Smålandsposten">
<meta property="og:title" content='Bokrecensionerna i "Go'kväll" kommer tillbaka - Smålandsposten'>

<meta property="og:url" content="http://www.smp.se/okategoriserade/bokrecensionerna-i-gokvall-kommer-tillbaka/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=502c6ef5-2be4-5af2-bb63-e919748218b8&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.1268221574344&crop_w=1.0&crop_h=0.7463556851312&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Bokrecensionerna i &quot;Go&#039;kväll&quot; kommer tillbaka">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Bengt Strömbro">
<meta property="article:tag" content="Ingalill Mosander">
<meta property="article:tag" content="Kultur Och Nöje">
<meta property="article:tag" content="Litteratur">
<meta property="article:tag" content="Herräng">
<meta property="article:tag" content="TT-Nöje">


<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.smp.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/smalandsposten';
    var ajaxurl = 'http://www.smp.se/gota-ajax.php';
    var site_name = 'Smålandsposten';
    var site_domain = 'smp.se';
    var site_url = 'http://www.smp.se';
    var customer_center_url = 'http://kundcenter.smp.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'smp';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=smp&Sektion=bengt strombro&Undersektion1=&Sida=&Delsajt=smp&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54ad26efa67201635c000001';
    auth.payway_redirect_uri = 'http://www.smp.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SP';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://smaalandsposten.e-pages.dk';
    auth.visiolink_main_id = '3813';
    auth.visiolink_edition_id = '4379';
    auth.visiolink_edition_name = 'Smålandsposten Älmhult';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MVFNTRP');</script>
<script>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</script>





<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-AOG6WOADC22U&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-AOG6WOADC22U','DEP-VIC20C64C128');
</script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.smp.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/css/style.min.css?ver=5e2abcf142ed68bdf067f71449742d6c7c258b0c' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/svg/logotype.data.svg.css?ver=5e2abcf142ed68bdf067f71449742d6c7c258b0c' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/head.min.js?ver=5e2abcf142ed68bdf067f71449742d6c7c258b0c'></script>
<link rel='https://api.w.org/' href='http://www.smp.se/wp-json/' />
<link rel='prev' title='Saudiprinsessa lät misshandla Parisanställd' href='http://www.smp.se/okategoriserade/saudiprinsessa-lat-misshandla-parisanstalld/' />
<link rel="canonical" href="http://www.smp.se/okategoriserade/bokrecensionerna-i-gokvall-kommer-tillbaka/" />
<link rel='shortlink' href='http://www.smp.se/?p=452192' />
<link rel="alternate" type="application/json+oembed" href="http://www.smp.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smp.se%2Fokategoriserade%2Fbokrecensionerna-i-gokvall-kommer-tillbaka%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smp.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smp.se%2Fokategoriserade%2Fbokrecensionerna-i-gokvall-kommer-tillbaka%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-452192">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVFNTRP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-5' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Smålandsposten är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.smp.se" title="Smålandsposten"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.smp.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.smp.se" title="Smålandsposten">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Torsdag 12 sep. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Åsa,                                     Åslög                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <div data-widget-id="gm-weather-2" data-blog-id="11" data-location="Växjö" class="gm-weather-widget">
    <a href="/vader" title="Växjö">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04d.png" alt="Växjö +16&deg;C" title="Växjö +16&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Växjö</p>
            <p class="gm-weather-temp">+16&deg;C</p>
            <p class="gm-weather-wind">SV 5 m/s</p>
        </div>
    </a>
</div>
<li id="text-15" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-18" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/11/2015/05/kronobergvinjett1.1.png" alt="Evenemangskalendern" /></a> </div>
		</li><li id="text-4" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.smp.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.se/#!/?lan=Kronoberg" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/familj.png" /></a></div>
		</li><li id="text-16" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://kundcenter.smp.se/lojalitetskort/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/mediamaxkort.png" /></a></div>
		</li><li id="text-17" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.smp.se" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.smp.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.smp.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.kronoberg.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.kronoberg.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalender">Evenemangskalender</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.smp.se/vaxjo/" title="Växjö">Växjö</a>
			</li>
			<li>
				<a href="http://www.smp.se/almhult/" title="Älmhult">Älmhult</a>
			</li>
			<li>
				<a href="http://www.smp.se/alvesta/" title="Alvesta">Alvesta</a>
			</li>
			<li>
				<a href="http://www.smp.se/tingsryd/" title="Tingsryd">Tingsryd</a>
			</li>
			<li>
				<a href="http://www.smp.se/lessebo/" title="Lessebo">Lessebo</a>
			</li>
			<li>
				<a href="http://www.smp.se/uppvidinge/" title="Uppvidinge">Uppvidinge</a>
			</li>
			<li>
				<a href="http://www.smp.se/inblick/" title="Inblick">Inblick</a>
			</li>
			<li>
				<a href="http://www.smp.se/affarsliv/" title="Affärsliv">Affärsliv</a>
			</li>
			<li>
				<a href="http://www.smp.se/ljungby/" title="Ljungby/Markaryd">Ljungby/Markaryd</a>
			</li>
			<li>
				<a href="http://www.smp.se/sverige/" title="Sverige">Sverige</a>
			</li>
			<li>
				<a href="http://www.smp.se/varlden/" title="Världen">Världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.smp.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="http://www.smp.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.smp.se/dan-magnussons-kronika/" title="Dan Magnussons krönika">Dan Magnussons krönika</a>
				</li>
				<li>
					<a href="http://daniel_enestubbe.blogg.smp.se" title="Daniel Enestubbes blogg">Daniel Enestubbes blogg</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-dff-nytt/" title="Senaste Växjö DFF-nytt">Senaste Växjö DFF-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-oster-nytt/" title="Senaste Öster-nytt">Senaste Öster-nytt</a>
				</li>
				<li>
					<a href="http://Lokalfotbollsbloggen.blogg.smp.se/" title="Lokalfotbollsbloggen">Lokalfotbollsbloggen</a>
				</li>
				<li>
					<a href="http://innebandybloggen.blogg.smp.se" title="Innebandybloggen">Innebandybloggen</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-taif-och-troja-nytt/" title="Senaste Taif och Troja-nytt">Senaste Taif och Troja-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-lakers-nytt/" title="Senaste Växjö Lakers-nytt">Senaste Växjö Lakers-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-vipers-nytt/" title="Senaste Växjö Vipers-nytt">Senaste Växjö Vipers-nytt</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-custom-two">
				<a href="#" title="Bostad">Bostad</a>
				<ul class="submenu">
					<li>
						<a href="http://www.smp.se/bostad-2/" title="Bostad">Bostad</a>
					</li>
					<li>
						<a href="http://www.smp.se/fastighetsaffarer/" title="Fastighetsaffärer">Fastighetsaffärer</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.smp.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="http://www.smp.se/debatt/" title="Debatt">Debatt</a>
							</li>
							<li>
								<a href="http://www.smp.se/insandare/" title="Insändare">Insändare</a>
							</li>
							<li>
								<a href="http://www.smp.se/moderator/" title="Moderator">Moderator</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
							<ul class="submenu">
								<li>
									<a href="http://www.smp.se/kultur-noje/" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
								</li>
								<li>
									<a href="http://www.smp.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
								</li>
								<li>
									<a href="http://www.smp.se/kultur-noje/arena/" title="Arena">Arena</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Skicka in">Skicka in</a>
								<ul class="submenu">
									<li>
										<a href="http://www.smp.se/skicka-in-debattartikel/" title="Skicka in debattartikel">Skicka in debattartikel</a>
									</li>
									<li>
										<a href="http://www.smp.se/skicka-in-insandare/" title="Skicka in insändare">Skicka in insändare</a>
									</li>
									<li>
										<a href="http://www.smp.se/skicka-in-noterat/" title="Skicka in noterat">Skicka in noterat</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.smp.se/sommar/" title="Sommar">Sommar</a>
										</li>
										<li>
											<a href="http://www.smp.se/lordag/" title="C – Hela helgen">C – Hela helgen</a>
										</li>
										<li>
											<a href="http://www.smp.se/mera-tingsryd/" title="Mera Tingsryd">Mera Tingsryd</a>
										</li>
										<li>
											<a href="http://www.smp.se/jord-och-skog/" title="Jord och skog">Jord och skog</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Övrigt">Övrigt</a>
										<ul class="submenu">
											<li>
												<a href="http://www.smp.se/vaxjo-da-och-nu/" title="Växjö då och nu">Växjö då och nu</a>
											</li>
											<li>
												<a href="http://www.smp.se/palmblads-parlor/" title="Palmblads Pärlor">Palmblads Pärlor</a>
											</li>
											<li>
												<a href="http://www.smp.se/vimmel/" title="Vimmel">Vimmel</a>
											</li>
											<li>
												<a href="http://www.smp.se/motor/" title="Motor">Motor</a>
											</li>
											<li>
												<a href="http://www.smp.se/kronikor/" title="Krönikor">Krönikor</a>
											</li>
											<li>
												<a href="http://www.smp.se/lasarbilder/" title="Läsarbilder">Läsarbilder</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-family">
											<a href="#" title="Personligt">Personligt</a>
											<ul class="submenu">
												<li>
													<a href="http://www.smp.se/personligt/" title="Personligt">Personligt</a>
												</li>
												<li>
													<a href="http://www.smp.se/personligt/jubilarer/" title="Jubilarer">Jubilarer</a>
												</li>
												<li>
													<a href="http://www.smp.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
												</li>
												<li>
													<a href="http://www.smp.se/minnesord/" title="Minnesord">Minnesord</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Privatannonsera">Privatannonsera</a>
												<ul class="submenu">
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Firaannonser">Firaannonser</a>
													</li>
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
													</li>
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
													</li>
													</ul>
												</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.smp.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-culture" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-4' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Bokrecensionerna i "Go'kväll" kommer tillbaka
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="15 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Litteratur
                    </span>
                                            <time datetime="2019-09-12 17:23:33" itemprop="datePublished" content="2019-09-12 17:23:33">17 minuter sedan</time>
                        ,
                            <time datetime="2019-09-12 17:24:52" itemprop="dateModified" content="2019-09-12 17:24:52">uppdaterad 15 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-09-12 17:24:52">
                    <meta itemprop="dateCreated" content="2019-09-12 17:23:38">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.smp.se/okategoriserade/bokrecensionerna-i-gokvall-kommer-tillbaka/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="599">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=502c6ef5-2be4-5af2-bb63-e919748218b8&type=preview&source=false&width=1024&height=686&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"686","title":"<span class=\"caption\">Beslutet att pausa bokrecensionerna i \"Go'kv\u00e4ll\" har v\u00e4ckt uppst\u00e5ndelse. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Fredrik Sandberg\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Beslutet att pausa bokrecensionerna i "Go'kväll" har väckt uppståndelse. Arkivbild." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=502c6ef5-2be4-5af2-bb63-e919748218b8&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.002&crop_w=1.000&crop_h=0.995" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=502c6ef5-2be4-5af2-bb63-e919748218b8&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.002&crop_w=1.000&crop_h=0.995 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=502c6ef5-2be4-5af2-bb63-e919748218b8&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.002&crop_w=1.000&crop_h=0.995 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=502c6ef5-2be4-5af2-bb63-e919748218b8&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.002&crop_w=1.000&crop_h=0.995 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Beslutet att pausa bokrecensionerna i "Go'kväll" har väckt uppståndelse. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Fredrik Sandberg/TT</span></div><div class="caption" itemprop="caption">Beslutet att pausa bokrecensionerna i "Go'kväll" har väckt uppståndelse. Arkivbild.</div></div><p>Beslutet att pausa bokrecensionerna i SVT:s "Go'kväll" har mötts av kritik i Kultursverige och från bokbranschen. Nu säger Bengt Strömbro, ansvarig utgivare vid SVT Umeå, att pausen gäller under hösten och att bokrecensionerna kommer att återkomma – i en delvis förändrad form – nästa år.</p><p>– Vi har pausat dem för att vi tittar över formen och det är en del av vår vanliga utveckling av vårt innehåll. Det här är ett enormt kvitto vi har fått de senaste dagarna på vilken stor betydelse de här boktipsen har för tittarna och litteraturområdet. Det är fantastiskt, säger han till .</p><p>Om SVT:s flitigt anlitade bokrecensent Ingalill Mosander återkommer är dock inte klart. Bengt Strömbro har tidigare sagt till Aftonbladet att det inte är uteslutet. Ingalill Mosander säger till tidningen att hon har fått höra från SVT att man ska lägga ned bokrecensionerna.</p><ul>
<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-7' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }

    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> Läs allt! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="sp_surfplus_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på smp.se, minhockey.se och minboll.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på smp.se, minhockey.se och minboll.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>

<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>
</ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.smp.se/om/kultur+och+n%c3%b6je" title="Kultur och nöje">Kultur och nöje</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/litteratur" title="Litteratur">Litteratur</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/bengt+str%c3%b6mbro" title="Bengt Strömbro">Bengt Strömbro</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/ingalill+mosander" title="Ingalill Mosander">Ingalill Mosander</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/herr%c3%a4ng" title="Herräng">Herräng</a></span>
                                            <meta itemprop="keywords" content="Bengt Strömbro, Ingalill Mosander, Kultur Och Nöje, Litteratur, Herräng, TT-Nöje">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Smålandsposten med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c013" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651920',
                                    adUnits: [{auId: '000000000001c013', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:smp';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-17' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-16' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-16'); });
        }

    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-14"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async defer type=“text/javascript” src=“https://delivery.youplay.se/load.js?id=938283” class=“yp” data-config=‘{“autoplay”:true,“mute”:true,“zone_id”:1753,“pl”:709,“nt”:“30”,“hide_list”:true,“player”:“pp”}’></script></div></div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-42"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-73">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-5"><div class="widget widget_ocobjectswidget"><article data-title="Bokrecensionerna i &quot;Go&#039;kväll&quot; kommer tillbaka" data-article="articleTeaser" data-uuid="5b790708-9448-510f-be27-9129a7232c3f" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/okategoriserade/bokrecensionerna-i-gokvall-kommer-tillbaka/" title="Bokrecensionerna i &quot;Go&#039;kväll&quot; kommer tillbaka">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=502c6ef5-2be4-5af2-bb63-e919748218b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1268221574344&amp;crop_w=1.0&amp;crop_h=0.7463556851312&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=502c6ef5-2be4-5af2-bb63-e919748218b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1268221574344&amp;crop_w=1.0&amp;crop_h=0.7463556851312&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=502c6ef5-2be4-5af2-bb63-e919748218b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1268221574344&amp;crop_w=1.0&amp;crop_h=0.7463556851312&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=502c6ef5-2be4-5af2-bb63-e919748218b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0024295432458698&amp;crop_w=1.0&amp;crop_h=0.99514091350826&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=502c6ef5-2be4-5af2-bb63-e919748218b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0024295432458698&amp;crop_w=1.0&amp;crop_h=0.99514091350826&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=502c6ef5-2be4-5af2-bb63-e919748218b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0024295432458698&amp;crop_w=1.0&amp;crop_h=0.99514091350826&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="502c6ef5-2be4-5af2-bb63-e919748218b8"
                          data-col="0"
                          data-alt="Beslutet att pausa bokrecensionerna i &quot;Go&#039;kväll&quot; har väckt uppståndelse. Arkivbild."
                          data-title="Beslutet att pausa bokrecensionerna i &quot;Go&#039;kväll&quot; har väckt uppståndelse. Arkivbild."
                          data-img-width="1024"
                          data-img-height="686">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=502c6ef5-2be4-5af2-bb63-e919748218b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0024295432458698&amp;crop_w=1.0&amp;crop_h=0.99514091350826&amp;z=1" alt="Beslutet att pausa bokrecensionerna i &quot;Go&#039;kväll&quot; har väckt uppståndelse. Arkivbild." title="Beslutet att pausa bokrecensionerna i &quot;Go&#039;kväll&quot; har väckt uppståndelse. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Beslutet att pausa bokrecensionerna i &quot;Go&#039;kväll&quot; har väckt uppståndelse. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Beslutet att pausa bokrecensionerna i "Go'kväll" har väckt uppståndelse. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fredrik Sandberg/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/okategoriserade/bokrecensionerna-i-gokvall-kommer-tillbaka/" title="Bokrecensionerna i &quot;Go&#039;kväll&quot; kommer tillbaka" class="u-url" itemprop="url" content="http://www.smp.se/okategoriserade/bokrecensionerna-i-gokvall-kommer-tillbaka/" >
                Bokrecensionerna i "Go'kväll" kommer tillbaka
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/okategoriserade/bokrecensionerna-i-gokvall-kommer-tillbaka/" title="Bokrecensionerna i &quot;Go&#039;kväll&quot; kommer tillbaka" class="u-url" itemprop="description">
               Beslutet att pausa bokrecensionerna i SVT:s "Go'kväll" har mötts av kritik i Kultursverige och från bokbranschen. Nu<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Saudiprinsessa lät misshandla Parisanställd" data-article="articleTeaser" data-uuid="2a2490b3-00f3-5656-833c-b919b9faf44b" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/okategoriserade/saudiprinsessa-lat-misshandla-parisanstalld/" title="Saudiprinsessa lät misshandla Parisanställd">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36debe45-3cc2-54f9-a729-7b6b7974cdf1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36debe45-3cc2-54f9-a729-7b6b7974cdf1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36debe45-3cc2-54f9-a729-7b6b7974cdf1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36debe45-3cc2-54f9-a729-7b6b7974cdf1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27799479166667&amp;y=0.0&amp;crop_w=0.44401041666667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36debe45-3cc2-54f9-a729-7b6b7974cdf1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27799479166667&amp;y=0.0&amp;crop_w=0.44401041666667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36debe45-3cc2-54f9-a729-7b6b7974cdf1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27799479166667&amp;y=0.0&amp;crop_w=0.44401041666667&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="36debe45-3cc2-54f9-a729-7b6b7974cdf1"
                          data-col="0"
                          data-alt="Den saudiska prinsessan Hassa bint Salmans advokat Emmanuel Moyne lämnar rättssalen i Paris på torsdagen. Hans klient dömdes för delaktighet i misshandel av en anställd."
                          data-title="Den saudiska prinsessan Hassa bint Salmans advokat Emmanuel Moyne lämnar rättssalen i Paris på torsdagen. Hans klient dömdes för delaktighet i misshandel av en anställd."
                          data-img-width="1024"
                          data-img-height="682">

                    <img src="" alt="Den saudiska prinsessan Hassa bint Salmans advokat Emmanuel Moyne lämnar rättssalen i Paris på torsdagen. Hans klient dömdes för delaktighet i misshandel av en anställd." title="Den saudiska prinsessan Hassa bint Salmans advokat Emmanuel Moyne lämnar rättssalen i Paris på torsdagen. Hans klient dömdes för delaktighet i misshandel av en anställd." itemprop="contentUrl">

                    <meta itemprop="description" content="Den saudiska prinsessan Hassa bint Salmans advokat Emmanuel Moyne lämnar rättssalen i Paris på torsdagen. Hans klient dömdes för delaktighet i misshandel av en anställd.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Den saudiska prinsessan Hassa bint Salmans advokat Emmanuel Moyne lämnar rättssalen i Paris på torsdagen. Hans klient dömdes för delaktighet i misshandel av en anställd.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Thibault Camus/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/okategoriserade/saudiprinsessa-lat-misshandla-parisanstalld/" title="Saudiprinsessa lät misshandla Parisanställd" class="u-url" itemprop="url" content="http://www.smp.se/okategoriserade/saudiprinsessa-lat-misshandla-parisanstalld/" >
                Saudiprinsessa lät misshandla Parisanställd
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/okategoriserade/saudiprinsessa-lat-misshandla-parisanstalld/" title="Saudiprinsessa lät misshandla Parisanställd" class="u-url" itemprop="description">
               En fransk domstol dömer en saudisk prinsessa för delaktighet i misshandel, vapenhot och kidnappning av en inhyrd<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="”Årets back” ser fram emot premiären mot Växjö Lakers" data-article="articleTeaser" data-uuid="38375b97-0e49-4926-a0a0-fab39f29e27b" class="art-box h-entry art-base teaser teaser-default   section-sport has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    ISHOCKEY
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/sport/arets-back-ser-fram-emot-premiaren-mot-vaxjo-lakers/" title="”Årets back” ser fram emot premiären mot Växjö Lakers">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23e7e50b-0b73-5620-8fc7-50bde261bdcc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.024271844660194174&amp;crop_w=1.0&amp;crop_h=0.7002427184466019&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23e7e50b-0b73-5620-8fc7-50bde261bdcc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.024271844660194174&amp;crop_w=1.0&amp;crop_h=0.7002427184466019&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23e7e50b-0b73-5620-8fc7-50bde261bdcc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.024271844660194174&amp;crop_w=1.0&amp;crop_h=0.7002427184466019&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23e7e50b-0b73-5620-8fc7-50bde261bdcc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.003236245954692557&amp;crop_w=1.0&amp;crop_h=0.933252427184466&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23e7e50b-0b73-5620-8fc7-50bde261bdcc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.003236245954692557&amp;crop_w=1.0&amp;crop_h=0.933252427184466&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23e7e50b-0b73-5620-8fc7-50bde261bdcc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.003236245954692557&amp;crop_w=1.0&amp;crop_h=0.933252427184466&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23e7e50b-0b73-5620-8fc7-50bde261bdcc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2793990176249639&amp;y=0.0&amp;crop_w=0.4761629586824617&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23e7e50b-0b73-5620-8fc7-50bde261bdcc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2793990176249639&amp;y=0.0&amp;crop_w=0.4761629586824617&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23e7e50b-0b73-5620-8fc7-50bde261bdcc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2793990176249639&amp;y=0.0&amp;crop_w=0.4761629586824617&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="23e7e50b-0b73-5620-8fc7-50bde261bdcc"
                          data-col="0"
                          data-alt="”Årets back” ser fram emot premiären mot Växjö Lakers"
                          data-title="”Årets back” ser fram emot premiären mot Växjö Lakers"
                          data-img-width="3461"
                          data-img-height="2472">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23e7e50b-0b73-5620-8fc7-50bde261bdcc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.003236245954692557&amp;crop_w=1.0&amp;crop_h=0.933252427184466&amp;z=1" alt="”Årets back” ser fram emot premiären mot Växjö Lakers" title="”Årets back” ser fram emot premiären mot Växjö Lakers" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/sport/arets-back-ser-fram-emot-premiaren-mot-vaxjo-lakers/" title="”Årets back” ser fram emot premiären mot Växjö Lakers" class="u-url" itemprop="url" content="http://www.smp.se/sport/arets-back-ser-fram-emot-premiaren-mot-vaxjo-lakers/" >
                ”Årets back” ser fram emot premiären mot Växjö Lakers
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/sport/arets-back-ser-fram-emot-premiaren-mot-vaxjo-lakers/" title="”Årets back” ser fram emot premiären mot Växjö Lakers" class="u-url" itemprop="description">
               Förra säsongen gjorde han SHL-debut och förde sitt lag till en andraplats i serien och semifinal i SM-slutspelet. Nästa vår vill Luleås backgigant och lagkapten Erik Gustafsson gå hela vägen och lyfta Le Mat-pokalen.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Kan bli förbud mot smaksatt e-cigg i Sverige" data-article="articleTeaser" data-uuid="d3231ea8-72f4-5e81-875d-2c9e8d7decdf" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/okategoriserade/kan-bli-forbud-mot-smaksatt-e-cigg-i-sverige/" title="Kan bli förbud mot smaksatt e-cigg i Sverige">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08317380-15b3-55e3-a299-f8c9e2df36d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08317380-15b3-55e3-a299-f8c9e2df36d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08317380-15b3-55e3-a299-f8c9e2df36d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08317380-15b3-55e3-a299-f8c9e2df36d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27799479166667&amp;y=0.0&amp;crop_w=0.44401041666667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08317380-15b3-55e3-a299-f8c9e2df36d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27799479166667&amp;y=0.0&amp;crop_w=0.44401041666667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08317380-15b3-55e3-a299-f8c9e2df36d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27799479166667&amp;y=0.0&amp;crop_w=0.44401041666667&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="08317380-15b3-55e3-a299-f8c9e2df36d0"
                          data-col="0"
                          data-alt="Smaksatta e-cigaretter skulle kunna förbjudas även i Sverige, enligt Folkhälsomyndigheten. Arkivbild."
                          data-title="Smaksatta e-cigaretter skulle kunna förbjudas även i Sverige, enligt Folkhälsomyndigheten. Arkivbild."
                          data-img-width="1024"
                          data-img-height="682">

                    <img src="" alt="Smaksatta e-cigaretter skulle kunna förbjudas även i Sverige, enligt Folkhälsomyndigheten. Arkivbild." title="Smaksatta e-cigaretter skulle kunna förbjudas även i Sverige, enligt Folkhälsomyndigheten. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Smaksatta e-cigaretter skulle kunna förbjudas även i Sverige, enligt Folkhälsomyndigheten. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Smaksatta e-cigaretter skulle kunna förbjudas även i Sverige, enligt Folkhälsomyndigheten. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Erik Nylander/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/okategoriserade/kan-bli-forbud-mot-smaksatt-e-cigg-i-sverige/" title="Kan bli förbud mot smaksatt e-cigg i Sverige" class="u-url" itemprop="url" content="http://www.smp.se/okategoriserade/kan-bli-forbud-mot-smaksatt-e-cigg-i-sverige/" >
                Kan bli förbud mot smaksatt e-cigg i Sverige
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/okategoriserade/kan-bli-forbud-mot-smaksatt-e-cigg-i-sverige/" title="Kan bli förbud mot smaksatt e-cigg i Sverige" class="u-url" itemprop="description">
               USA tänker förbjuda smaksatta e-cigaretter som en följd av en rad sjukdomsfall i landet, meddelade president Donald<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Tuff utmaning för Älmeboda/Linneryd" data-article="articleTeaser" data-uuid="f6b9c394-0127-430f-8772-a10b06af7c90" class="art-box h-entry art-base teaser teaser-default   section-sport has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Fotboll
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/sport/tuff-utmaning-for-almeboda-linneryd/" title="Tuff utmaning för Älmeboda/Linneryd">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dd789d7-700c-5cdc-ae2e-be0b0ea46b32&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.013806706114398421&amp;crop_w=1.0&amp;crop_h=0.7501643655489809&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dd789d7-700c-5cdc-ae2e-be0b0ea46b32&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.013806706114398421&amp;crop_w=1.0&amp;crop_h=0.7501643655489809&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dd789d7-700c-5cdc-ae2e-be0b0ea46b32&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.013806706114398421&amp;crop_w=1.0&amp;crop_h=0.7501643655489809&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dd789d7-700c-5cdc-ae2e-be0b0ea46b32&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dd789d7-700c-5cdc-ae2e-be0b0ea46b32&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dd789d7-700c-5cdc-ae2e-be0b0ea46b32&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dd789d7-700c-5cdc-ae2e-be0b0ea46b32&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.20184089414858647&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dd789d7-700c-5cdc-ae2e-be0b0ea46b32&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.20184089414858647&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dd789d7-700c-5cdc-ae2e-be0b0ea46b32&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.20184089414858647&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2dd789d7-700c-5cdc-ae2e-be0b0ea46b32"
                          data-col="0"
                          data-alt="Tuff utmaning för Älmeboda/Linneryd"
                          data-title="Tuff utmaning för Älmeboda/Linneryd"
                          data-img-width="4563"
                          data-img-height="3042">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2dd789d7-700c-5cdc-ae2e-be0b0ea46b32&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Tuff utmaning för Älmeboda/Linneryd" title="Tuff utmaning för Älmeboda/Linneryd" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">SIMON HASTEGÅRD</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/sport/tuff-utmaning-for-almeboda-linneryd/" title="Tuff utmaning för Älmeboda/Linneryd" class="u-url" itemprop="url" content="http://www.smp.se/sport/tuff-utmaning-for-almeboda-linneryd/" >
                Tuff utmaning för Älmeboda/Linneryd
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/sport/tuff-utmaning-for-almeboda-linneryd/" title="Tuff utmaning för Älmeboda/Linneryd" class="u-url" itemprop="description">
               FK Älmeboda/Linneryd som krigar för nytt kontrakt i division 2-fotbollen ställs på fredagskvällen mot den suveräna tabellettan Karlskrona på Västra Mark IP.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-7"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Smålandsposten - Content //
    var units = '000000000001ce59';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-12' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Smålandsposten - Content //
    var units = '000000000001ce59';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>
<li id="teaser-list-146" class="widget teaser-list-class">


    
<div id="teaser-list-146" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="11" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt på smp.se
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/27-aring-misstanks-for-elcykelstolder/" title="Växjö: Värdefulla elcyklar stals – 27-åring anhållen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbe57caa-02ab-5e3e-aa86-da57df393f75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.19924812030075187&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbe57caa-02ab-5e3e-aa86-da57df393f75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.19924812030075187&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbe57caa-02ab-5e3e-aa86-da57df393f75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.19924812030075187&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbe57caa-02ab-5e3e-aa86-da57df393f75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbe57caa-02ab-5e3e-aa86-da57df393f75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbe57caa-02ab-5e3e-aa86-da57df393f75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbe57caa-02ab-5e3e-aa86-da57df393f75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbe57caa-02ab-5e3e-aa86-da57df393f75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbe57caa-02ab-5e3e-aa86-da57df393f75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="cbe57caa-02ab-5e3e-aa86-da57df393f75"
                          data-col="0"
                          data-alt="Växjö: Värdefulla elcyklar stals – 27-åring anhållen"
                          data-title="Växjö: Värdefulla elcyklar stals – 27-åring anhållen"
                          data-img-width="1890"
                          data-img-height="1258">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbe57caa-02ab-5e3e-aa86-da57df393f75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Växjö: Värdefulla elcyklar stals – 27-åring anhållen" title="Växjö: Värdefulla elcyklar stals – 27-åring anhållen" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ana Osap, Smålandsposten</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/27-aring-misstanks-for-elcykelstolder/" title="Växjö: Värdefulla elcyklar stals – 27-åring anhållen" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/27-aring-misstanks-for-elcykelstolder/" >
                Växjö: Värdefulla elcyklar stals – 27-åring anhållen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/skogsstyrelsen-drar-ner-pa-servicen/" title="Skogsstyrelsen drar ner på servicen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfb7a508-49c8-5373-bccf-50363317478e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.20829805249788316&amp;crop_w=1.0&amp;crop_h=0.7502116850127011&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfb7a508-49c8-5373-bccf-50363317478e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.20829805249788316&amp;crop_w=1.0&amp;crop_h=0.7502116850127011&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfb7a508-49c8-5373-bccf-50363317478e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.20829805249788316&amp;crop_w=1.0&amp;crop_h=0.7502116850127011&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfb7a508-49c8-5373-bccf-50363317478e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfb7a508-49c8-5373-bccf-50363317478e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfb7a508-49c8-5373-bccf-50363317478e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfb7a508-49c8-5373-bccf-50363317478e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.41518487157775896&amp;y=0.0&amp;crop_w=0.4445385266723116&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfb7a508-49c8-5373-bccf-50363317478e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.41518487157775896&amp;y=0.0&amp;crop_w=0.4445385266723116&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfb7a508-49c8-5373-bccf-50363317478e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.41518487157775896&amp;y=0.0&amp;crop_w=0.4445385266723116&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="cfb7a508-49c8-5373-bccf-50363317478e"
                          data-col="0"
                          data-alt="Skogsstyrelsen skickar inte längre uppgifter om skogsbruksåtgärder till andra myndigheter."
                          data-title="Skogsstyrelsen skickar inte längre uppgifter om skogsbruksåtgärder till andra myndigheter."
                          data-img-width="3543"
                          data-img-height="2362">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfb7a508-49c8-5373-bccf-50363317478e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Skogsstyrelsen skickar inte längre uppgifter om skogsbruksåtgärder till andra myndigheter." title="Skogsstyrelsen skickar inte längre uppgifter om skogsbruksåtgärder till andra myndigheter." itemprop="contentUrl">

                    <meta itemprop="description" content="Skogsstyrelsen skickar inte längre uppgifter om skogsbruksåtgärder till andra myndigheter.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Skogsstyrelsen skickar inte längre uppgifter om skogsbruksåtgärder till andra myndigheter.</div>
                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/skogsstyrelsen-drar-ner-pa-servicen/" title="Skogsstyrelsen drar ner på servicen" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/skogsstyrelsen-drar-ner-pa-servicen/" >
                Skogsstyrelsen drar ner på servicen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/de-testar-nya-odlingsideer/" title="De testar nya odlingsidéer i Växjö">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1efd661b-b1e2-5a7a-b896-5cacf0a23111&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.034482758620689655&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1efd661b-b1e2-5a7a-b896-5cacf0a23111&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.034482758620689655&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1efd661b-b1e2-5a7a-b896-5cacf0a23111&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.034482758620689655&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1efd661b-b1e2-5a7a-b896-5cacf0a23111&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1efd661b-b1e2-5a7a-b896-5cacf0a23111&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1efd661b-b1e2-5a7a-b896-5cacf0a23111&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1efd661b-b1e2-5a7a-b896-5cacf0a23111&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.305316091954023&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1efd661b-b1e2-5a7a-b896-5cacf0a23111&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.305316091954023&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1efd661b-b1e2-5a7a-b896-5cacf0a23111&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.305316091954023&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1efd661b-b1e2-5a7a-b896-5cacf0a23111"
                          data-col="0"
                          data-alt="Tankar om att odla mat under hållbara och jämlika förhållanden präglar Feminist Farmers där Leah Ireland (främst) och Laura Fähndrich är engagerade."
                          data-title="Tankar om att odla mat under hållbara och jämlika förhållanden präglar Feminist Farmers där Leah Ireland (främst) och Laura Fähndrich är engagerade."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1efd661b-b1e2-5a7a-b896-5cacf0a23111&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Tankar om att odla mat under hållbara och jämlika förhållanden präglar Feminist Farmers där Leah Ireland (främst) och Laura Fähndrich är engagerade." title="Tankar om att odla mat under hållbara och jämlika förhållanden präglar Feminist Farmers där Leah Ireland (främst) och Laura Fähndrich är engagerade." itemprop="contentUrl">

                    <meta itemprop="description" content="Tankar om att odla mat under hållbara och jämlika förhållanden präglar Feminist Farmers där Leah Ireland (främst) och Laura Fähndrich är engagerade.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tankar om att odla mat under hållbara och jämlika förhållanden präglar Feminist Farmers där Leah Ireland (främst) och Laura Fähndrich är engagerade.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anna Nordström</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/de-testar-nya-odlingsideer/" title="De testar nya odlingsidéer i Växjö" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/de-testar-nya-odlingsideer/" >
                De testar nya odlingsidéer i Växjö
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/gick-ostadigt-forbi-polis-doms-for-grov-rattfylla/" title="Växjö: Gick ostadigt förbi polis – togs för grov rattfylla">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.3122441384443617&amp;crop_w=1.0&amp;crop_h=0.6311871976181616&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.3122441384443617&amp;crop_w=1.0&amp;crop_h=0.6311871976181616&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.3122441384443617&amp;crop_w=1.0&amp;crop_h=0.6311871976181616&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.07927056196501675&amp;crop_w=1.0&amp;crop_h=0.8414588760699665&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07927056196501675&amp;crop_w=1.0&amp;crop_h=0.8414588760699665&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.07927056196501675&amp;crop_w=1.0&amp;crop_h=0.8414588760699665&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2361438679245283&amp;y=0.0&amp;crop_w=0.5280070754716981&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2361438679245283&amp;y=0.0&amp;crop_w=0.5280070754716981&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2361438679245283&amp;y=0.0&amp;crop_w=0.5280070754716981&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0410e1f1-75dd-55f7-8498-c3f1e54847a1"
                          data-col="0"
                          data-alt="Tingsrätten anser att den narkotikapåverkade mannens förklaring inte kan motbevisas."
                          data-title="Tingsrätten anser att den narkotikapåverkade mannens förklaring inte kan motbevisas."
                          data-img-width="3392"
                          data-img-height="2687">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07927056196501675&amp;crop_w=1.0&amp;crop_h=0.8414588760699665&amp;z=1" alt="Tingsrätten anser att den narkotikapåverkade mannens förklaring inte kan motbevisas." title="Tingsrätten anser att den narkotikapåverkade mannens förklaring inte kan motbevisas." itemprop="contentUrl">

                    <meta itemprop="description" content="Tingsrätten anser att den narkotikapåverkade mannens förklaring inte kan motbevisas.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tingsrätten anser att den narkotikapåverkade mannens förklaring inte kan motbevisas.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lars-Goran Rydqvist</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/gick-ostadigt-forbi-polis-doms-for-grov-rattfylla/" title="Växjö: Gick ostadigt förbi polis – togs för grov rattfylla" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/gick-ostadigt-forbi-polis-doms-for-grov-rattfylla/" >
                Växjö: Gick ostadigt förbi polis – togs för grov rattfylla
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/nya-lagenheter-pa-gang-i-lammhult/" title="Lammhult: Vidingehem vill bygga nya bostäder">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98a2d4ab-58b5-50e5-ae8d-4ca34e3bbf15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.20998372219207814&amp;y=0.1728024042073629&amp;crop_w=0.7319587628865979&amp;crop_h=0.5067618332081142&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98a2d4ab-58b5-50e5-ae8d-4ca34e3bbf15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.20998372219207814&amp;y=0.1728024042073629&amp;crop_w=0.7319587628865979&amp;crop_h=0.5067618332081142&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98a2d4ab-58b5-50e5-ae8d-4ca34e3bbf15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.20998372219207814&amp;y=0.1728024042073629&amp;crop_w=0.7319587628865979&amp;crop_h=0.5067618332081142&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98a2d4ab-58b5-50e5-ae8d-4ca34e3bbf15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.03681442524417731&amp;crop_w=1.0&amp;crop_h=0.9229902329075883&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98a2d4ab-58b5-50e5-ae8d-4ca34e3bbf15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03681442524417731&amp;crop_w=1.0&amp;crop_h=0.9229902329075883&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98a2d4ab-58b5-50e5-ae8d-4ca34e3bbf15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.03681442524417731&amp;crop_w=1.0&amp;crop_h=0.9229902329075883&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98a2d4ab-58b5-50e5-ae8d-4ca34e3bbf15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25935973955507324&amp;y=0.0&amp;crop_w=0.48155181768855126&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98a2d4ab-58b5-50e5-ae8d-4ca34e3bbf15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25935973955507324&amp;y=0.0&amp;crop_w=0.48155181768855126&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98a2d4ab-58b5-50e5-ae8d-4ca34e3bbf15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25935973955507324&amp;y=0.0&amp;crop_w=0.48155181768855126&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="98a2d4ab-58b5-50e5-ae8d-4ca34e3bbf15"
                          data-col="0"
                          data-alt="Peråke Janén, VD på Vidingehem."
                          data-title="Peråke Janén, VD på Vidingehem."
                          data-img-width="3686"
                          data-img-height="2662">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98a2d4ab-58b5-50e5-ae8d-4ca34e3bbf15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03681442524417731&amp;crop_w=1.0&amp;crop_h=0.9229902329075883&amp;z=1" alt="Peråke Janén, VD på Vidingehem." title="Peråke Janén, VD på Vidingehem." itemprop="contentUrl">

                    <meta itemprop="description" content="Peråke Janén, VD på Vidingehem.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Peråke Janén, VD på Vidingehem.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lennart Ernstsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/nya-lagenheter-pa-gang-i-lammhult/" title="Lammhult: Vidingehem vill bygga nya bostäder" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/nya-lagenheter-pa-gang-i-lammhult/" >
                Lammhult: Vidingehem vill bygga nya bostäder
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/vill-stoppa-motorgrasklippare-far-inget-gehor/" title="Växjö: Vill stoppa motorgräsklippare – får inget gehör">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b3fde1d-3e9e-53b4-a89b-b269e74213ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11674917491749175&amp;crop_w=1.0&amp;crop_h=0.7570132013201321&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b3fde1d-3e9e-53b4-a89b-b269e74213ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11674917491749175&amp;crop_w=1.0&amp;crop_h=0.7570132013201321&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b3fde1d-3e9e-53b4-a89b-b269e74213ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11674917491749175&amp;crop_w=1.0&amp;crop_h=0.7570132013201321&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b3fde1d-3e9e-53b4-a89b-b269e74213ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0046334150994821474&amp;y=0.0&amp;crop_w=0.9910057236304171&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b3fde1d-3e9e-53b4-a89b-b269e74213ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0046334150994821474&amp;y=0.0&amp;crop_w=0.9910057236304171&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b3fde1d-3e9e-53b4-a89b-b269e74213ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0046334150994821474&amp;y=0.0&amp;crop_w=0.9910057236304171&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b3fde1d-3e9e-53b4-a89b-b269e74213ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.33687653311529026&amp;y=0.0&amp;crop_w=0.44044698828018536&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b3fde1d-3e9e-53b4-a89b-b269e74213ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.33687653311529026&amp;y=0.0&amp;crop_w=0.44044698828018536&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b3fde1d-3e9e-53b4-a89b-b269e74213ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.33687653311529026&amp;y=0.0&amp;crop_w=0.44044698828018536&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1b3fde1d-3e9e-53b4-a89b-b269e74213ea"
                          data-col="0"
                          data-alt="Genrebild från TT."
                          data-title="Genrebild från TT."
                          data-img-width="3669"
                          data-img-height="2424">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b3fde1d-3e9e-53b4-a89b-b269e74213ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0046334150994821474&amp;y=0.0&amp;crop_w=0.9910057236304171&amp;crop_h=0.999999999&amp;z=1" alt="Genrebild från TT." title="Genrebild från TT." itemprop="contentUrl">

                    <meta itemprop="description" content="Genrebild från TT.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Genrebild från TT.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Hasse Holmberg/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/vill-stoppa-motorgrasklippare-far-inget-gehor/" title="Växjö: Vill stoppa motorgräsklippare – får inget gehör" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/vill-stoppa-motorgrasklippare-far-inget-gehor/" >
                Växjö: Vill stoppa motorgräsklippare – får inget gehör
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/misstanks-ha-lurat-forsakringsbolag-utlamnas-till-usa/" title="Växjöbo misstänks för bedrägerier – utlämnas till USA ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e531eee6-f953-5705-aef6-f8a7be5f7cb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518740629685157&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e531eee6-f953-5705-aef6-f8a7be5f7cb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518740629685157&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e531eee6-f953-5705-aef6-f8a7be5f7cb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518740629685157&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e531eee6-f953-5705-aef6-f8a7be5f7cb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e531eee6-f953-5705-aef6-f8a7be5f7cb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e531eee6-f953-5705-aef6-f8a7be5f7cb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e531eee6-f953-5705-aef6-f8a7be5f7cb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27775&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e531eee6-f953-5705-aef6-f8a7be5f7cb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27775&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e531eee6-f953-5705-aef6-f8a7be5f7cb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27775&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e531eee6-f953-5705-aef6-f8a7be5f7cb9"
                          data-col="0"
                          data-alt="Högsta Domstolen i Stockholm."
                          data-title="Högsta Domstolen i Stockholm."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e531eee6-f953-5705-aef6-f8a7be5f7cb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1" alt="Högsta Domstolen i Stockholm." title="Högsta Domstolen i Stockholm." itemprop="contentUrl">

                    <meta itemprop="description" content="Högsta Domstolen i Stockholm.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Högsta Domstolen i Stockholm.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Magnus Andersson/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/misstanks-ha-lurat-forsakringsbolag-utlamnas-till-usa/" title="Växjöbo misstänks för bedrägerier – utlämnas till USA " class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/misstanks-ha-lurat-forsakringsbolag-utlamnas-till-usa/" >
                Växjöbo misstänks för bedrägerier – utlämnas till USA 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/alvesta/han-byggde-sin-egen-skordare/" title="Han byggde sin egen skördare">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bbe293f-d7ce-5724-8a40-4b643b8f9362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.2494612068965517&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bbe293f-d7ce-5724-8a40-4b643b8f9362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.2494612068965517&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bbe293f-d7ce-5724-8a40-4b643b8f9362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.2494612068965517&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bbe293f-d7ce-5724-8a40-4b643b8f9362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bbe293f-d7ce-5724-8a40-4b643b8f9362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bbe293f-d7ce-5724-8a40-4b643b8f9362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bbe293f-d7ce-5724-8a40-4b643b8f9362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.40283764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bbe293f-d7ce-5724-8a40-4b643b8f9362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.40283764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bbe293f-d7ce-5724-8a40-4b643b8f9362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.40283764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4bbe293f-d7ce-5724-8a40-4b643b8f9362"
                          data-col="0"
                          data-alt="Christer Lennartsson har konstruerat skördaren baserat på sin egen långa erfarenhet i skogen och synpunkter från andra skogsägare."
                          data-title="Christer Lennartsson har konstruerat skördaren baserat på sin egen långa erfarenhet i skogen och synpunkter från andra skogsägare."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bbe293f-d7ce-5724-8a40-4b643b8f9362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Christer Lennartsson har konstruerat skördaren baserat på sin egen långa erfarenhet i skogen och synpunkter från andra skogsägare." title="Christer Lennartsson har konstruerat skördaren baserat på sin egen långa erfarenhet i skogen och synpunkter från andra skogsägare." itemprop="contentUrl">

                    <meta itemprop="description" content="Christer Lennartsson har konstruerat skördaren baserat på sin egen långa erfarenhet i skogen och synpunkter från andra skogsägare.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Christer Lennartsson har konstruerat skördaren baserat på sin egen långa erfarenhet i skogen och synpunkter från andra skogsägare.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Urban Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/alvesta/han-byggde-sin-egen-skordare/" title="Han byggde sin egen skördare" class="u-url" itemprop="url" content="http://www.smp.se/alvesta/han-byggde-sin-egen-skordare/" >
                Han byggde sin egen skördare
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/alvesta/hopp-om-teknikskifte-drivkraft-for-skogsagare/" title="Hopp om teknikskifte drivkraft för skogsägare">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c44f8c24-184c-50c1-b161-0f699f76bb74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06330818965517242&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c44f8c24-184c-50c1-b161-0f699f76bb74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06330818965517242&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c44f8c24-184c-50c1-b161-0f699f76bb74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06330818965517242&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c44f8c24-184c-50c1-b161-0f699f76bb74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c44f8c24-184c-50c1-b161-0f699f76bb74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c44f8c24-184c-50c1-b161-0f699f76bb74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c44f8c24-184c-50c1-b161-0f699f76bb74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2250359195402299&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c44f8c24-184c-50c1-b161-0f699f76bb74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2250359195402299&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c44f8c24-184c-50c1-b161-0f699f76bb74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2250359195402299&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c44f8c24-184c-50c1-b161-0f699f76bb74"
                          data-col="0"
                          data-alt="Jon Lennartsson kör skördaren på familjens marker i Espetuna. Den har ett litet tippbart flak som gör det möjligt att ta med sig en mindre last virke från svårtillgängliga områden."
                          data-title="Jon Lennartsson kör skördaren på familjens marker i Espetuna. Den har ett litet tippbart flak som gör det möjligt att ta med sig en mindre last virke från svårtillgängliga områden."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c44f8c24-184c-50c1-b161-0f699f76bb74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Jon Lennartsson kör skördaren på familjens marker i Espetuna. Den har ett litet tippbart flak som gör det möjligt att ta med sig en mindre last virke från svårtillgängliga områden." title="Jon Lennartsson kör skördaren på familjens marker i Espetuna. Den har ett litet tippbart flak som gör det möjligt att ta med sig en mindre last virke från svårtillgängliga områden." itemprop="contentUrl">

                    <meta itemprop="description" content="Jon Lennartsson kör skördaren på familjens marker i Espetuna. Den har ett litet tippbart flak som gör det möjligt att ta med sig en mindre last virke från svårtillgängliga områden.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jon Lennartsson kör skördaren på familjens marker i Espetuna. Den har ett litet tippbart flak som gör det möjligt att ta med sig en mindre last virke från svårtillgängliga områden.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Urban Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/alvesta/hopp-om-teknikskifte-drivkraft-for-skogsagare/" title="Hopp om teknikskifte drivkraft för skogsägare" class="u-url" itemprop="url" content="http://www.smp.se/alvesta/hopp-om-teknikskifte-drivkraft-for-skogsagare/" >
                Hopp om teknikskifte drivkraft för skogsägare
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/veab-ska-byta-ut-36-000-elmatare/" title="Veab ska byta ut 36 000 elmätare i Växjö">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6de0d15e-b45e-55de-86dd-0a7ca7e3face&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.21614583333333334&amp;crop_w=1.0&amp;crop_h=0.5885416666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6de0d15e-b45e-55de-86dd-0a7ca7e3face&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.21614583333333334&amp;crop_w=1.0&amp;crop_h=0.5885416666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6de0d15e-b45e-55de-86dd-0a7ca7e3face&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.21614583333333334&amp;crop_w=1.0&amp;crop_h=0.5885416666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6de0d15e-b45e-55de-86dd-0a7ca7e3face&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.1076388888888889&amp;crop_w=1.0&amp;crop_h=0.7847222222222222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6de0d15e-b45e-55de-86dd-0a7ca7e3face&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.1076388888888889&amp;crop_w=1.0&amp;crop_h=0.7847222222222222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6de0d15e-b45e-55de-86dd-0a7ca7e3face&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.1076388888888889&amp;crop_w=1.0&amp;crop_h=0.7847222222222222&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6de0d15e-b45e-55de-86dd-0a7ca7e3face&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2168141592920354&amp;y=0.0&amp;crop_w=0.5663716814159292&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6de0d15e-b45e-55de-86dd-0a7ca7e3face&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2168141592920354&amp;y=0.0&amp;crop_w=0.5663716814159292&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6de0d15e-b45e-55de-86dd-0a7ca7e3face&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2168141592920354&amp;y=0.0&amp;crop_w=0.5663716814159292&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6de0d15e-b45e-55de-86dd-0a7ca7e3face"
                          data-col="0"
                          data-alt="En elmätare av äldre modell. Genrebild från TT."
                          data-title="En elmätare av äldre modell. Genrebild från TT."
                          data-img-width="2712"
                          data-img-height="2304">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6de0d15e-b45e-55de-86dd-0a7ca7e3face&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.1076388888888889&amp;crop_w=1.0&amp;crop_h=0.7847222222222222&amp;z=1" alt="En elmätare av äldre modell. Genrebild från TT." title="En elmätare av äldre modell. Genrebild från TT." itemprop="contentUrl">

                    <meta itemprop="description" content="En elmätare av äldre modell. Genrebild från TT.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En elmätare av äldre modell. Genrebild från TT.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bertil Ericson / TT</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/veab-ska-byta-ut-36-000-elmatare/" title="Veab ska byta ut 36 000 elmätare i Växjö" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/veab-ska-byta-ut-36-000-elmatare/" >
                Veab ska byta ut 36 000 elmätare i Växjö
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/body.min.js?ver=5e2abcf142ed68bdf067f71449742d6c7c258b0c'></script>
<script type='text/javascript' src='http://www.smp.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e50a3890d58d49aeba1dcc6f7c7bc28b.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Kristina Bingström 0470-77 06 20 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0470-77 04 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Linnégatan 2, 351 70 Växjö</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0470-77 05 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0470-77 06 07</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@smp.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0470-77 06 07</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.smp.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Smålandsposten.
                    Allt material på
                                                            <a href="http://smp.se" title="smp.se">smp.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/slideshow.js?ver=5e2abcf142ed68bdf067f71449742d6c7c258b0c"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "F905D572778645A6";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":431,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
