<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Einár samarbetar med Saucedo och Leksell - Smålandsposten</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Einár plus Danny Saucedo är lika med sant. Nu avslöjar den 16-årige rapartisten att han har flera artistsamarbeten på gång inför sitt kommande album.">
<meta name="keywords" content="Dani M,Danny Saucedo,Sebastian Stakset,Kultur Och Nöje,Musik,Herräng,Stockholms Län,Stockholms Kommun,Stockholm,TT-Nöje">
<meta name="author" content="Sofia Sundström/TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="eb4dfd56-e23a-4593-8409-e3b85875025a">
    <meta name="gmd:concept" content="f74a412b-3f7d-4578-8e1f-fbbbe2ebc848">
    <meta name="gmd:concept" content="7c6cf5ea-3c4c-4b74-9bc9-1419a7dfd432">
    <meta name="gmd:concept" content="23982f5a-f4bc-4c90-a340-eba90c6987cd">
    <meta name="gmd:concept" content="757c2c8c-659d-43ad-b40b-6025cb00db52">
    <meta name="gmd:concept" content="690197f3-e2ed-4a72-b049-a4f558075a72">
    <meta name="gmd:concept" content="edb046de-0b7f-4a99-84ce-4fe607939916">
    <meta name="gmd:concept" content="b94b55d5-82a6-46b1-8e2b-b16885ffd4a9">
    <meta name="gmd:concept" content="c8b914d0-23bf-4866-8712-1adee41e18eb">
    <meta name="gmd:concept" content="757c2c8c-659d-43ad-b40b-6025cb00db52">
    <meta name="gmd:concept" content="690197f3-e2ed-4a72-b049-a4f558075a72">
    <meta name="gmd:concept" content="edb046de-0b7f-4a99-84ce-4fe607939916">
    <meta name="gmd:concept" content="b94b55d5-82a6-46b1-8e2b-b16885ffd4a9">
    <meta name="gmd:concept" content="7c6cf5ea-3c4c-4b74-9bc9-1419a7dfd432">
    <meta name="gmd:concept" content="23982f5a-f4bc-4c90-a340-eba90c6987cd">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="geo.position" content="56.877276;14.809065">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Växjö">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1373785440">



<meta name="gm:uuid" content="9e355642-382c-56f2-b4a6-e55bfe82ee26" >

<meta name="cXenseParse:got-alttitle" content='Einár samarbetar med Saucedo och Leksell'>
<meta name="cXenseParse:recs:got-alttitle" content='Einár samarbetar med Saucedo och Leksell'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Dani M">
<meta name="cXenseParse:got-catchall" content="Danny Saucedo">
<meta name="cXenseParse:got-catchall" content="Sebastian Stakset">
<meta name="cXenseParse:got-catchall" content="Kultur Och Nöje">
<meta name="cXenseParse:got-catchall" content="Musik">
<meta name="cXenseParse:got-catchall" content="Herräng">
<meta name="cXenseParse:got-catchall" content="Stockholms Län">
<meta name="cXenseParse:got-catchall" content="Stockholms Kommun">
<meta name="cXenseParse:got-catchall" content="Stockholm">
<meta name="cXenseParse:got-catchall" content="TT-Nöje">
<meta property="fb:app_id" content="781937541887552" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9847522b-e89a-554c-aa3e-1b6d4f9089f1&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-08-16 19:22:21">
                                <meta property="article:published_time" content="2019-08-16T17:21:17Z">
                                <meta property="og:article:published_time" content="2019-08-16T17:21:17Z">
                                <meta property="article:publisher" content="https://www.facebook.com/smalandsposten">
                                <meta property="article:section" content="dani m">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Smålandsposten">
<meta property="og:title" content='Einár samarbetar med Saucedo och Leksell - Smålandsposten'>

<meta property="og:url" content="http://www.smp.se/okategoriserade/einar-samarbetar-med-saucedo-och-leksell/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9847522b-e89a-554c-aa3e-1b6d4f9089f1&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Einár plus Danny Saucedo är lika med sant. Nu avslöjar den 16-årige rapartisten att han har flera artistsamarbeten på gång inför sitt kommande album.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Dani M">
<meta property="article:tag" content="Danny Saucedo">
<meta property="article:tag" content="Sebastian Stakset">
<meta property="article:tag" content="Kultur Och Nöje">
<meta property="article:tag" content="Musik">
<meta property="article:tag" content="Herräng">
<meta property="article:tag" content="Stockholms Län">
<meta property="article:tag" content="Stockholms Kommun">
<meta property="article:tag" content="Stockholm">
<meta property="article:tag" content="TT-Nöje">


<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.smp.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/smalandsposten';
    var ajaxurl = 'http://www.smp.se/gota-ajax.php';
    var site_name = 'Smålandsposten';
    var site_domain = 'smp.se';
    var site_url = 'http://www.smp.se';
    var customer_center_url = 'http://kundcenter.smp.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'smp';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=smp&Sektion=dani m&Undersektion1=&Sida=&Delsajt=smp&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54ad26efa67201635c000001';
    auth.payway_redirect_uri = 'http://www.smp.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SP';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://smaalandsposten.e-pages.dk';
    auth.visiolink_main_id = '3813';
    auth.visiolink_edition_id = '4379';
    auth.visiolink_edition_name = 'Smålandsposten Älmhult';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MVFNTRP');</script>
<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-AOG6WOADC22U&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-AOG6WOADC22U','DEP-VIC20C64C128');
</script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.smp.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/css/style.min.css?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/svg/logotype.data.svg.css?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/head.min.js?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31'></script>
<link rel='https://api.w.org/' href='http://www.smp.se/wp-json/' />
<link rel='prev' title='Svenskt rekord av Kalle Berglund' href='http://www.smp.se/okategoriserade/svenskt-rekord-av-kalle-berglund-2/' />
<link rel='next' title='Här är bästa maten på Karl-Oskar' href='http://www.smp.se/vaxjo/har-ar-basta-maten-pa-karl-oskar/' />
<link rel="canonical" href="http://www.smp.se/okategoriserade/einar-samarbetar-med-saucedo-och-leksell/" />
<link rel='shortlink' href='http://www.smp.se/?p=447249' />
<link rel="alternate" type="application/json+oembed" href="http://www.smp.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smp.se%2Fokategoriserade%2Feinar-samarbetar-med-saucedo-och-leksell%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smp.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smp.se%2Fokategoriserade%2Feinar-samarbetar-med-saucedo-och-leksell%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-447249">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVFNTRP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-5' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Smålandsposten är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.smp.se" title="Smålandsposten"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.smp.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.smp.se" title="Smålandsposten">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Fredag 16 aug. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Brynolf                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <div data-widget-id="gm-weather-2" data-blog-id="11" data-location="Växjö" class="gm-weather-widget">
    <a href="/vader" title="Växjö">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04d.png" alt="Växjö +17&deg;C" title="Växjö +17&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Växjö</p>
            <p class="gm-weather-temp">+17&deg;C</p>
            <p class="gm-weather-wind">SV 3 m/s</p>
        </div>
    </a>
</div>
<li id="text-15" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-18" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/11/2015/05/kronobergvinjett1.1.png" alt="Evenemangskalendern" /></a> </div>
		</li><li id="text-4" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.smp.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.se/#!/?lan=Kronoberg" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/familj.png" /></a></div>
		</li><li id="text-16" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://kundcenter.smp.se/lojalitetskort/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/mediamaxkort.png" /></a></div>
		</li><li id="text-17" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.smp.se" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.smp.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.smp.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.kronoberg.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.kronoberg.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalender">Evenemangskalender</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.smp.se/vaxjo/" title="Växjö">Växjö</a>
			</li>
			<li>
				<a href="http://www.smp.se/almhult/" title="Älmhult">Älmhult</a>
			</li>
			<li>
				<a href="http://www.smp.se/alvesta/" title="Alvesta">Alvesta</a>
			</li>
			<li>
				<a href="http://www.smp.se/tingsryd/" title="Tingsryd">Tingsryd</a>
			</li>
			<li>
				<a href="http://www.smp.se/lessebo/" title="Lessebo">Lessebo</a>
			</li>
			<li>
				<a href="http://www.smp.se/uppvidinge/" title="Uppvidinge">Uppvidinge</a>
			</li>
			<li>
				<a href="http://www.smp.se/inblick/" title="Inblick">Inblick</a>
			</li>
			<li>
				<a href="http://www.smp.se/affarsliv/" title="Affärsliv">Affärsliv</a>
			</li>
			<li>
				<a href="http://www.smp.se/ljungby/" title="Ljungby/Markaryd">Ljungby/Markaryd</a>
			</li>
			<li>
				<a href="http://www.smp.se/sverige/" title="Sverige">Sverige</a>
			</li>
			<li>
				<a href="http://www.smp.se/varlden/" title="Världen">Världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.smp.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="http://www.smp.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.smp.se/dan-magnussons-kronika/" title="Dan Magnussons krönika">Dan Magnussons krönika</a>
				</li>
				<li>
					<a href="http://daniel_enestubbe.blogg.smp.se" title="Daniel Enestubbes blogg">Daniel Enestubbes blogg</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-dff-nytt/" title="Senaste Växjö DFF-nytt">Senaste Växjö DFF-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-oster-nytt/" title="Senaste Öster-nytt">Senaste Öster-nytt</a>
				</li>
				<li>
					<a href="http://Lokalfotbollsbloggen.blogg.smp.se/" title="Lokalfotbollsbloggen">Lokalfotbollsbloggen</a>
				</li>
				<li>
					<a href="http://innebandybloggen.blogg.smp.se" title="Innebandybloggen">Innebandybloggen</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-taif-och-troja-nytt/" title="Senaste Taif och Troja-nytt">Senaste Taif och Troja-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-lakers-nytt/" title="Senaste Växjö Lakers-nytt">Senaste Växjö Lakers-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-vipers-nytt/" title="Senaste Växjö Vipers-nytt">Senaste Växjö Vipers-nytt</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-custom-two">
				<a href="#" title="Bostad">Bostad</a>
				<ul class="submenu">
					<li>
						<a href="http://www.smp.se/bostad-2/" title="Bostad">Bostad</a>
					</li>
					<li>
						<a href="http://www.smp.se/fastighetsaffarer/" title="Fastighetsaffärer">Fastighetsaffärer</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.smp.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="http://www.smp.se/debatt/" title="Debatt">Debatt</a>
							</li>
							<li>
								<a href="http://www.smp.se/insandare/" title="Insändare">Insändare</a>
							</li>
							<li>
								<a href="http://www.smp.se/moderator/" title="Moderator">Moderator</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
							<ul class="submenu">
								<li>
									<a href="http://www.smp.se/kultur-noje/" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
								</li>
								<li>
									<a href="http://www.smp.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
								</li>
								<li>
									<a href="http://www.smp.se/kultur-noje/arena/" title="Arena">Arena</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Skicka in">Skicka in</a>
								<ul class="submenu">
									<li>
										<a href="http://www.smp.se/skicka-in-debattartikel/" title="Skicka in debattartikel">Skicka in debattartikel</a>
									</li>
									<li>
										<a href="http://www.smp.se/skicka-in-insandare/" title="Skicka in insändare">Skicka in insändare</a>
									</li>
									<li>
										<a href="http://www.smp.se/skicka-in-noterat/" title="Skicka in noterat">Skicka in noterat</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.smp.se/sommar/" title="Sommar">Sommar</a>
										</li>
										<li>
											<a href="http://www.smp.se/lordag/" title="C – Hela helgen">C – Hela helgen</a>
										</li>
										<li>
											<a href="http://www.smp.se/mera-tingsryd/" title="Mera Tingsryd">Mera Tingsryd</a>
										</li>
										<li>
											<a href="http://www.smp.se/jord-och-skog/" title="Jord och skog">Jord och skog</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Övrigt">Övrigt</a>
										<ul class="submenu">
											<li>
												<a href="http://www.smp.se/vimmel/" title="Vimmel">Vimmel</a>
											</li>
											<li>
												<a href="http://www.smp.se/motor/" title="Motor">Motor</a>
											</li>
											<li>
												<a href="http://www.smp.se/kronikor/" title="Krönikor">Krönikor</a>
											</li>
											<li>
												<a href="http://www.smp.se/lasarbilder/" title="Läsarbilder">Läsarbilder</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-family">
											<a href="#" title="Personligt">Personligt</a>
											<ul class="submenu">
												<li>
													<a href="http://www.smp.se/personligt/" title="Personligt">Personligt</a>
												</li>
												<li>
													<a href="http://www.smp.se/personligt/jubilarer/" title="Jubilarer">Jubilarer</a>
												</li>
												<li>
													<a href="http://www.smp.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
												</li>
												<li>
													<a href="http://www.smp.se/minnesord/" title="Minnesord">Minnesord</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Privatannonsera">Privatannonsera</a>
												<ul class="submenu">
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Firaannonser">Firaannonser</a>
													</li>
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
													</li>
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
													</li>
													</ul>
												</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.smp.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-4' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Einár samarbetar med Saucedo och Leksell
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="17 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Musik
                    </span>
                                            <time datetime="2019-08-16 19:21:17" itemprop="datePublished" content="2019-08-16 19:21:17">18 minuter sedan</time>
                        ,
                            <time datetime="2019-08-16 19:22:21" itemprop="dateModified" content="2019-08-16 19:22:21">uppdaterad 17 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-08-16 19:22:21">
                    <meta itemprop="dateCreated" content="2019-08-16 19:21:22">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.smp.se/okategoriserade/einar-samarbetar-med-saucedo-och-leksell/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="691">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=9847522b-e89a-554c-aa3e-1b6d4f9089f1&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">Ein\u00e1r har samarbetat med bland andra Danny Saucedo, Victor Leksell och Dani|M p\u00e5 sin kommande platta.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Erik Simander\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Einár har samarbetat med bland andra Danny Saucedo, Victor Leksell och Dani|M på sin kommande platta." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9847522b-e89a-554c-aa3e-1b6d4f9089f1&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9847522b-e89a-554c-aa3e-1b6d4f9089f1&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9847522b-e89a-554c-aa3e-1b6d4f9089f1&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9847522b-e89a-554c-aa3e-1b6d4f9089f1&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Einár har samarbetat med bland andra Danny Saucedo, Victor Leksell och Dani|M på sin kommande platta."><div class="photographers">Foto: <span class="itemprop="author">Erik Simander/TT</span></div><div class="caption" itemprop="caption">Einár har samarbetat med bland andra Danny Saucedo, Victor Leksell och Dani|M på sin kommande platta.</div></div><div class="p-summary"><p itemprop="description">Einár plus Danny Saucedo är lika med sant. Nu avslöjar den 16-årige rapartisten att han har flera artistsamarbeten på gång inför sitt kommande album.</p></div><p>Einár, eller Nils Grönberg som han egentligen heter, är en av de mest strömmade svenska artisterna just nu. Under fredagen släppte han låten "Mamma förlåt" tillsammans med den tidigare Kartellen-medlemmen Sebastian Stakset. För TT avslöjar han nu att han har ännu fler artistsamarbeten på gång inför sitt kommande album.</p><p>– Jag har gjort låtar med Danny Saucedo, Victor Leksell, Dani M och massor av "upcoming"-artister, berättar han.</p><p>Än är inget datum satt för albumet, men Einár berättar att de siktar på att släppa skivan i början av hösten. Anledningen till att han har tagit in flera olika artister på plattan är att han vill bredda sin musik och komma med flera olika typer av berättelser.</p><p>– Om du är ledsen ska du kunna lyssna på mina låtar, om du sitter i häktet ska du kunna lyssna på min låt på radion och kanske höra om hur du själv lever. Jag vill väcka känslor med min musik och nå ut till alla människor, säger han.</p><ul>
<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-7' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }

    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> Läs allt! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="sp_surfplus_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på smp.se, minhockey.se och minboll.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på smp.se, minhockey.se och minboll.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>

<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>
</ul><p>Dessutom har Einár ytterligare en låt på gång med Sebastian Stakset.</p><p>– Vi kommer faktiskt att åka in till studion i dag, säger Einár.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:sofia.sundstrom@tt.se" itemprop="email" title="Sofia Sundström/TT"> <span class="author-name" itemprop="name">Sofia Sundström/TT</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.smp.se/om/kultur+och+n%c3%b6je" title="Kultur och nöje">Kultur och nöje</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/musik" title="Musik">Musik</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/dani+m" title="Dani M">Dani M</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/danny+saucedo" title="Danny Saucedo">Danny Saucedo</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/sebastian+stakset" title="Sebastian Stakset">Sebastian Stakset</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/herr%c3%a4ng" title="Herräng">Herräng</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/stockholms+l%c3%a4n" title="Stockholms län">Stockholms län</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/stockholms+kommun" title="Stockholms kommun">Stockholms kommun</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/stockholm" title="Stockholm">Stockholm</a></span>
                                            <meta itemprop="keywords" content="Dani M, Danny Saucedo, Sebastian Stakset, Kultur Och Nöje, Musik, Herräng, Stockholms Län, Stockholms Kommun, Stockholm, TT-Nöje">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Smålandsposten med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c013" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651920',
                                    adUnits: [{auId: '000000000001c013', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:smp';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-17' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-16' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-16'); });
        }

    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-14"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async defer type="text/javascript" src="https://delivery.youplay.se/load.js?id=230519" class="yp" data-config='{"autoplay":true,"mute":true,"zone_id":1753,"player":"sp","addons":"000"}'></script></div></div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-42"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-73">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-5"><div class="widget widget_ocobjectswidget"><article data-title="Här är bästa maten på Karl-Oskar" data-article="articleTeaser" data-uuid="b99a1fa8-07ff-4a32-9baa-1531ba4b7225" class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    SMP testar
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/har-ar-basta-maten-pa-karl-oskar/" title="Här är bästa maten på Karl-Oskar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f56d7b9-a28c-549d-bf15-19fc879dd96e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1427801724137931&amp;crop_w=1.0&amp;crop_h=0.3714978448275862&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f56d7b9-a28c-549d-bf15-19fc879dd96e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1427801724137931&amp;crop_w=1.0&amp;crop_h=0.3714978448275862&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f56d7b9-a28c-549d-bf15-19fc879dd96e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1427801724137931&amp;crop_w=1.0&amp;crop_h=0.3714978448275862&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f56d7b9-a28c-549d-bf15-19fc879dd96e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.15167025862068967&amp;crop_w=1.0&amp;crop_h=0.4951508620689655&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f56d7b9-a28c-549d-bf15-19fc879dd96e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.15167025862068967&amp;crop_w=1.0&amp;crop_h=0.4951508620689655&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f56d7b9-a28c-549d-bf15-19fc879dd96e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.15167025862068967&amp;crop_w=1.0&amp;crop_h=0.4951508620689655&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f56d7b9-a28c-549d-bf15-19fc879dd96e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.051142546245919476&amp;y=0.0&amp;crop_w=0.8977149075081611&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f56d7b9-a28c-549d-bf15-19fc879dd96e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.051142546245919476&amp;y=0.0&amp;crop_w=0.8977149075081611&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f56d7b9-a28c-549d-bf15-19fc879dd96e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.051142546245919476&amp;y=0.0&amp;crop_w=0.8977149075081611&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5f56d7b9-a28c-549d-bf15-19fc879dd96e"
                          data-col="0"
                          data-alt="Här är bästa maten på Karl-Oskar"
                          data-title="Här är bästa maten på Karl-Oskar"
                          data-img-width="2757"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f56d7b9-a28c-549d-bf15-19fc879dd96e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.15167025862068967&amp;crop_w=1.0&amp;crop_h=0.4951508620689655&amp;z=1" alt="Här är bästa maten på Karl-Oskar" title="Här är bästa maten på Karl-Oskar" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/har-ar-basta-maten-pa-karl-oskar/" title="Här är bästa maten på Karl-Oskar" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/har-ar-basta-maten-pa-karl-oskar/" >
                Här är bästa maten på Karl-Oskar
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/vaxjo/har-ar-basta-maten-pa-karl-oskar/" title="Här är bästa maten på Karl-Oskar" class="u-url" itemprop="description">
               I dagarna tre arrangeras Växjös stadsfest Karl-Oskardagarna. Som vanligt står det flertalet matstånd längs med Storgatan och Smålandsposten testade några festivalklassiker. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Einár samarbetar med Saucedo och Leksell" data-article="articleTeaser" data-uuid="9e355642-382c-56f2-b4a6-e55bfe82ee26" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/okategoriserade/einar-samarbetar-med-saucedo-och-leksell/" title="Einár samarbetar med Saucedo och Leksell">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9847522b-e89a-554c-aa3e-1b6d4f9089f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9847522b-e89a-554c-aa3e-1b6d4f9089f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9847522b-e89a-554c-aa3e-1b6d4f9089f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9847522b-e89a-554c-aa3e-1b6d4f9089f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9847522b-e89a-554c-aa3e-1b6d4f9089f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9847522b-e89a-554c-aa3e-1b6d4f9089f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="9847522b-e89a-554c-aa3e-1b6d4f9089f1"
                          data-col="0"
                          data-alt="Einár har samarbetat med bland andra Danny Saucedo, Victor Leksell och Dani|M på sin kommande platta."
                          data-title="Einár har samarbetat med bland andra Danny Saucedo, Victor Leksell och Dani|M på sin kommande platta."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9847522b-e89a-554c-aa3e-1b6d4f9089f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Einár har samarbetat med bland andra Danny Saucedo, Victor Leksell och Dani|M på sin kommande platta." title="Einár har samarbetat med bland andra Danny Saucedo, Victor Leksell och Dani|M på sin kommande platta." itemprop="contentUrl">

                    <meta itemprop="description" content="Einár har samarbetat med bland andra Danny Saucedo, Victor Leksell och Dani|M på sin kommande platta.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Einár har samarbetat med bland andra Danny Saucedo, Victor Leksell och Dani|M på sin kommande platta.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Erik Simander/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/okategoriserade/einar-samarbetar-med-saucedo-och-leksell/" title="Einár samarbetar med Saucedo och Leksell" class="u-url" itemprop="url" content="http://www.smp.se/okategoriserade/einar-samarbetar-med-saucedo-och-leksell/" >
                Einár samarbetar med Saucedo och Leksell
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/okategoriserade/einar-samarbetar-med-saucedo-och-leksell/" title="Einár samarbetar med Saucedo och Leksell" class="u-url" itemprop="description">
               Einár plus Danny Saucedo är lika med sant. Nu avslöjar den 16-årige rapartisten att han har flera artistsamarbeten<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Rekord och VM-kval för Kalle Berglund" data-article="articleTeaser" data-uuid="c560f5c1-ca20-591d-8af2-4cefaac15b1f" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/okategoriserade/svenskt-rekord-av-kalle-berglund-2/" title="Rekord och VM-kval för Kalle Berglund">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a367013d-663c-5616-a79f-f6329bfc73b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a367013d-663c-5616-a79f-f6329bfc73b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a367013d-663c-5616-a79f-f6329bfc73b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a367013d-663c-5616-a79f-f6329bfc73b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a367013d-663c-5616-a79f-f6329bfc73b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a367013d-663c-5616-a79f-f6329bfc73b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="a367013d-663c-5616-a79f-f6329bfc73b2"
                          data-col="0"
                          data-alt="Rekord och VM-kval. Kalle Berglund hade en riktigt bra kväll på friidrottsgalan i Göteborg."
                          data-title="Rekord och VM-kval. Kalle Berglund hade en riktigt bra kväll på friidrottsgalan i Göteborg."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a367013d-663c-5616-a79f-f6329bfc73b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Rekord och VM-kval. Kalle Berglund hade en riktigt bra kväll på friidrottsgalan i Göteborg." title="Rekord och VM-kval. Kalle Berglund hade en riktigt bra kväll på friidrottsgalan i Göteborg." itemprop="contentUrl">

                    <meta itemprop="description" content="Rekord och VM-kval. Kalle Berglund hade en riktigt bra kväll på friidrottsgalan i Göteborg.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Rekord och VM-kval. Kalle Berglund hade en riktigt bra kväll på friidrottsgalan i Göteborg.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Björn Larsson Rosvall/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/okategoriserade/svenskt-rekord-av-kalle-berglund-2/" title="Rekord och VM-kval för Kalle Berglund" class="u-url" itemprop="url" content="http://www.smp.se/okategoriserade/svenskt-rekord-av-kalle-berglund-2/" >
                Rekord och VM-kval för Kalle Berglund
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/okategoriserade/svenskt-rekord-av-kalle-berglund-2/" title="Rekord och VM-kval för Kalle Berglund" class="u-url" itemprop="description">
               Det gamla rekordet var bara sju hundradelar från VM-kvalgränsen.
Med det nya ordnade Kalle Berglund inte bara<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Svenskt VM-silver på medeldistans" data-article="articleTeaser" data-uuid="f5e3127a-ec85-5c7a-a3b4-08044d8eb1e0" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/okategoriserade/svenskt-vm-silver-pa-medeldistans/" title="Svenskt VM-silver på medeldistans">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a4075344-540d-51d1-a432-972819b4938e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a4075344-540d-51d1-a432-972819b4938e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a4075344-540d-51d1-a432-972819b4938e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a4075344-540d-51d1-a432-972819b4938e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a4075344-540d-51d1-a432-972819b4938e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a4075344-540d-51d1-a432-972819b4938e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="a4075344-540d-51d1-a432-972819b4938e"
                          data-col="0"
                          data-alt="Gustav Bergman, brons, Olav Lundenes, guld, och Magne Dæhli, brons, tog medaljerna på medeldistansen i orienterings-VM i Norge."
                          data-title="Gustav Bergman, brons, Olav Lundenes, guld, och Magne Dæhli, brons, tog medaljerna på medeldistansen i orienterings-VM i Norge."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a4075344-540d-51d1-a432-972819b4938e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Gustav Bergman, brons, Olav Lundenes, guld, och Magne Dæhli, brons, tog medaljerna på medeldistansen i orienterings-VM i Norge." title="Gustav Bergman, brons, Olav Lundenes, guld, och Magne Dæhli, brons, tog medaljerna på medeldistansen i orienterings-VM i Norge." itemprop="contentUrl">

                    <meta itemprop="description" content="Gustav Bergman, brons, Olav Lundenes, guld, och Magne Dæhli, brons, tog medaljerna på medeldistansen i orienterings-VM i Norge.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Gustav Bergman, brons, Olav Lundenes, guld, och Magne Dæhli, brons, tog medaljerna på medeldistansen i orienterings-VM i Norge.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Geir Olsen/NTB Scanpix/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/okategoriserade/svenskt-vm-silver-pa-medeldistans/" title="Svenskt VM-silver på medeldistans" class="u-url" itemprop="url" content="http://www.smp.se/okategoriserade/svenskt-vm-silver-pa-medeldistans/" >
                Svenskt VM-silver på medeldistans
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/okategoriserade/svenskt-vm-silver-pa-medeldistans/" title="Svenskt VM-silver på medeldistans" class="u-url" itemprop="description">
               Gustav Bergman tog silver på medeldistansen vid VM i orientering i Norge.
Guldet gick till norrmannen Olav Lundanes.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Expert: Svensk tanker kan komma att släppas" data-article="articleTeaser" data-uuid="5ad5ee59-0012-5ab4-a918-9cc97090a688" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/okategoriserade/iransk-tanker-kan-fa-lamna-under-fredagen/" title="Expert: Svensk tanker kan komma att släppas">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=75923617-84d8-5f26-b096-195f914608b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12573099415205&amp;crop_w=1.0&amp;crop_h=0.74853801169591&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=75923617-84d8-5f26-b096-195f914608b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12573099415205&amp;crop_w=1.0&amp;crop_h=0.74853801169591&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=75923617-84d8-5f26-b096-195f914608b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12573099415205&amp;crop_w=1.0&amp;crop_h=0.74853801169591&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=75923617-84d8-5f26-b096-195f914608b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00097465886939574&amp;crop_w=1.0&amp;crop_h=0.99805068226121&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=75923617-84d8-5f26-b096-195f914608b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00097465886939574&amp;crop_w=1.0&amp;crop_h=0.99805068226121&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=75923617-84d8-5f26-b096-195f914608b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00097465886939574&amp;crop_w=1.0&amp;crop_h=0.99805068226121&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="75923617-84d8-5f26-b096-195f914608b0"
                          data-col="0"
                          data-alt="Grace 1 kan lämna det brittiska territoriet Gibraltar under fredagen. Arkivbild."
                          data-title="Grace 1 kan lämna det brittiska territoriet Gibraltar under fredagen. Arkivbild."
                          data-img-width="1024"
                          data-img-height="684">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=75923617-84d8-5f26-b096-195f914608b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00097465886939574&amp;crop_w=1.0&amp;crop_h=0.99805068226121&amp;z=1" alt="Grace 1 kan lämna det brittiska territoriet Gibraltar under fredagen. Arkivbild." title="Grace 1 kan lämna det brittiska territoriet Gibraltar under fredagen. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Grace 1 kan lämna det brittiska territoriet Gibraltar under fredagen. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Grace 1 kan lämna det brittiska territoriet Gibraltar under fredagen. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcos Moreno/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/okategoriserade/iransk-tanker-kan-fa-lamna-under-fredagen/" title="Expert: Svensk tanker kan komma att släppas" class="u-url" itemprop="url" content="http://www.smp.se/okategoriserade/iransk-tanker-kan-fa-lamna-under-fredagen/" >
                Expert: Svensk tanker kan komma att släppas
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/okategoriserade/iransk-tanker-kan-fa-lamna-under-fredagen/" title="Expert: Svensk tanker kan komma att släppas" class="u-url" itemprop="description">
               Den iranska tanker som beslagtagits av Storbritannien får tillstånd att segla i väg från Gibraltar, enligt<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-7"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Smålandsposten - Content //
    var units = '000000000001ce59';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-12' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Smålandsposten - Content //
    var units = '000000000001ce59';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>
<li id="teaser-list-146" class="widget teaser-list-class">


    
<div id="teaser-list-146" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="11" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt på smp.se
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/har-ar-basta-maten-pa-karl-oskar/" title="Här är bästa maten på Karl-Oskar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3259c7c0-1017-5d9b-83a7-2e95c44f011a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08492753623188405&amp;crop_w=1.0&amp;crop_h=0.7310144927536232&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3259c7c0-1017-5d9b-83a7-2e95c44f011a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08492753623188405&amp;crop_w=1.0&amp;crop_h=0.7310144927536232&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3259c7c0-1017-5d9b-83a7-2e95c44f011a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08492753623188405&amp;crop_w=1.0&amp;crop_h=0.7310144927536232&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3259c7c0-1017-5d9b-83a7-2e95c44f011a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.012753623188405797&amp;crop_w=1.0&amp;crop_h=0.9744927536231884&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3259c7c0-1017-5d9b-83a7-2e95c44f011a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.012753623188405797&amp;crop_w=1.0&amp;crop_h=0.9744927536231884&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3259c7c0-1017-5d9b-83a7-2e95c44f011a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.012753623188405797&amp;crop_w=1.0&amp;crop_h=0.9744927536231884&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3259c7c0-1017-5d9b-83a7-2e95c44f011a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.019829466587348802&amp;y=0.0&amp;crop_w=0.4560777315090224&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3259c7c0-1017-5d9b-83a7-2e95c44f011a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.019829466587348802&amp;y=0.0&amp;crop_w=0.4560777315090224&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3259c7c0-1017-5d9b-83a7-2e95c44f011a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.019829466587348802&amp;y=0.0&amp;crop_w=0.4560777315090224&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3259c7c0-1017-5d9b-83a7-2e95c44f011a"
                          data-col="0"
                          data-alt="Nästan vid Stortorget hittade vi platsen för vildsvinsburgaren."
                          data-title="Nästan vid Stortorget hittade vi platsen för vildsvinsburgaren."
                          data-img-width="5043"
                          data-img-height="3450">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3259c7c0-1017-5d9b-83a7-2e95c44f011a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.012753623188405797&amp;crop_w=1.0&amp;crop_h=0.9744927536231884&amp;z=1" alt="Nästan vid Stortorget hittade vi platsen för vildsvinsburgaren." title="Nästan vid Stortorget hittade vi platsen för vildsvinsburgaren." itemprop="contentUrl">

                    <meta itemprop="description" content="Nästan vid Stortorget hittade vi platsen för vildsvinsburgaren.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Nästan vid Stortorget hittade vi platsen för vildsvinsburgaren.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">MATILDA ELFGAARD</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/har-ar-basta-maten-pa-karl-oskar/" title="Här är bästa maten på Karl-Oskar" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/har-ar-basta-maten-pa-karl-oskar/" >
                Här är bästa maten på Karl-Oskar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/uppvidinge/barockmusik-visor-a-la-tabue-och-bellman/" title="Från Hannovers musikhögskola till Granhults kyrka">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4245736f-180e-5522-921c-eb9fa705df50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12844036697247707&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4245736f-180e-5522-921c-eb9fa705df50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12844036697247707&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4245736f-180e-5522-921c-eb9fa705df50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12844036697247707&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4245736f-180e-5522-921c-eb9fa705df50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4245736f-180e-5522-921c-eb9fa705df50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4245736f-180e-5522-921c-eb9fa705df50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4245736f-180e-5522-921c-eb9fa705df50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.39793038570084666&amp;y=0.0&amp;crop_w=0.4444967074317968&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4245736f-180e-5522-921c-eb9fa705df50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.39793038570084666&amp;y=0.0&amp;crop_w=0.4444967074317968&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4245736f-180e-5522-921c-eb9fa705df50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.39793038570084666&amp;y=0.0&amp;crop_w=0.4444967074317968&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4245736f-180e-5522-921c-eb9fa705df50"
                          data-col="0"
                          data-alt="David Ernstig framträder i Granhults kyrka på lördagskvällen."
                          data-title="David Ernstig framträder i Granhults kyrka på lördagskvällen."
                          data-img-width="2126"
                          data-img-height="1417">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4245736f-180e-5522-921c-eb9fa705df50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="David Ernstig framträder i Granhults kyrka på lördagskvällen." title="David Ernstig framträder i Granhults kyrka på lördagskvällen." itemprop="contentUrl">

                    <meta itemprop="description" content="David Ernstig framträder i Granhults kyrka på lördagskvällen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">David Ernstig framträder i Granhults kyrka på lördagskvällen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Annika Niquet</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/uppvidinge/barockmusik-visor-a-la-tabue-och-bellman/" title="Från Hannovers musikhögskola till Granhults kyrka" class="u-url" itemprop="url" content="http://www.smp.se/uppvidinge/barockmusik-visor-a-la-tabue-och-bellman/" >
                Från Hannovers musikhögskola till Granhults kyrka
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/tingsryd/gropen-som-vargen-inte-foll-for/" title="Gropen som vargen inte föll för">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a225af69-1317-58a6-a37c-2b894e2b05ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7510326699211416&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a225af69-1317-58a6-a37c-2b894e2b05ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7510326699211416&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a225af69-1317-58a6-a37c-2b894e2b05ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7510326699211416&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a225af69-1317-58a6-a37c-2b894e2b05ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00075&amp;y=0.0&amp;crop_w=0.99875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a225af69-1317-58a6-a37c-2b894e2b05ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00075&amp;y=0.0&amp;crop_w=0.99875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a225af69-1317-58a6-a37c-2b894e2b05ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00075&amp;y=0.0&amp;crop_w=0.99875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a225af69-1317-58a6-a37c-2b894e2b05ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.22675&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a225af69-1317-58a6-a37c-2b894e2b05ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.22675&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a225af69-1317-58a6-a37c-2b894e2b05ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.22675&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a225af69-1317-58a6-a37c-2b894e2b05ef"
                          data-col="0"
                          data-alt="Lennart Johansson har rensat upp bland vegetationen runt varggropen. Det är inte många som vet om att gropen finns här, menar han."
                          data-title="Lennart Johansson har rensat upp bland vegetationen runt varggropen. Det är inte många som vet om att gropen finns här, menar han."
                          data-img-width="4000"
                          data-img-height="2663">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a225af69-1317-58a6-a37c-2b894e2b05ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00075&amp;y=0.0&amp;crop_w=0.99875&amp;crop_h=0.999999999&amp;z=1" alt="Lennart Johansson har rensat upp bland vegetationen runt varggropen. Det är inte många som vet om att gropen finns här, menar han." title="Lennart Johansson har rensat upp bland vegetationen runt varggropen. Det är inte många som vet om att gropen finns här, menar han." itemprop="contentUrl">

                    <meta itemprop="description" content="Lennart Johansson har rensat upp bland vegetationen runt varggropen. Det är inte många som vet om att gropen finns här, menar han.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Lennart Johansson har rensat upp bland vegetationen runt varggropen. Det är inte många som vet om att gropen finns här, menar han.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fredrika Karlsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/tingsryd/gropen-som-vargen-inte-foll-for/" title="Gropen som vargen inte föll för" class="u-url" itemprop="url" content="http://www.smp.se/tingsryd/gropen-som-vargen-inte-foll-for/" >
                Gropen som vargen inte föll för
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/alvesta/sommardansen-vacker-minnen-till-liv/" title="Minnen väcks till liv med dans och lotteri">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37be99a6-9973-5d2e-9938-ca5c241a4040&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12359550561797752&amp;crop_w=1.0&amp;crop_h=0.7528089887640449&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37be99a6-9973-5d2e-9938-ca5c241a4040&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12359550561797752&amp;crop_w=1.0&amp;crop_h=0.7528089887640449&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37be99a6-9973-5d2e-9938-ca5c241a4040&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12359550561797752&amp;crop_w=1.0&amp;crop_h=0.7528089887640449&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37be99a6-9973-5d2e-9938-ca5c241a4040&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37be99a6-9973-5d2e-9938-ca5c241a4040&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37be99a6-9973-5d2e-9938-ca5c241a4040&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37be99a6-9973-5d2e-9938-ca5c241a4040&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.06529850746268656&amp;y=0.0&amp;crop_w=0.44286380597014924&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37be99a6-9973-5d2e-9938-ca5c241a4040&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.06529850746268656&amp;y=0.0&amp;crop_w=0.44286380597014924&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37be99a6-9973-5d2e-9938-ca5c241a4040&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.06529850746268656&amp;y=0.0&amp;crop_w=0.44286380597014924&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="37be99a6-9973-5d2e-9938-ca5c241a4040"
                          data-col="0"
                          data-alt="Tyrolens dansbana och park hålls vid liv och lockar fram många minnen från förr."
                          data-title="Tyrolens dansbana och park hålls vid liv och lockar fram många minnen från förr."
                          data-img-width="4288"
                          data-img-height="2848">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37be99a6-9973-5d2e-9938-ca5c241a4040&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1" alt="Tyrolens dansbana och park hålls vid liv och lockar fram många minnen från förr." title="Tyrolens dansbana och park hålls vid liv och lockar fram många minnen från förr." itemprop="contentUrl">

                    <meta itemprop="description" content="Tyrolens dansbana och park hålls vid liv och lockar fram många minnen från förr.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tyrolens dansbana och park hålls vid liv och lockar fram många minnen från förr.</div>
                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/alvesta/sommardansen-vacker-minnen-till-liv/" title="Minnen väcks till liv med dans och lotteri" class="u-url" itemprop="url" content="http://www.smp.se/alvesta/sommardansen-vacker-minnen-till-liv/" >
                Minnen väcks till liv med dans och lotteri
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/lessebo/batagare-varnas-delade-meningar-om-varfor/" title="Båtägare varnas – delade meningar om varför">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b360ba2-d3b7-52a1-8bd0-31e679418fd7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24578651685393257&amp;crop_w=1.0&amp;crop_h=0.7528089887640449&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b360ba2-d3b7-52a1-8bd0-31e679418fd7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24578651685393257&amp;crop_w=1.0&amp;crop_h=0.7528089887640449&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b360ba2-d3b7-52a1-8bd0-31e679418fd7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24578651685393257&amp;crop_w=1.0&amp;crop_h=0.7528089887640449&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b360ba2-d3b7-52a1-8bd0-31e679418fd7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b360ba2-d3b7-52a1-8bd0-31e679418fd7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b360ba2-d3b7-52a1-8bd0-31e679418fd7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b360ba2-d3b7-52a1-8bd0-31e679418fd7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2789179104477612&amp;y=0.0&amp;crop_w=0.44263059701492535&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b360ba2-d3b7-52a1-8bd0-31e679418fd7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2789179104477612&amp;y=0.0&amp;crop_w=0.44263059701492535&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b360ba2-d3b7-52a1-8bd0-31e679418fd7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2789179104477612&amp;y=0.0&amp;crop_w=0.44263059701492535&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3b360ba2-d3b7-52a1-8bd0-31e679418fd7"
                          data-col="0"
                          data-alt="Båtägare som haft sina båtar vid Stampasjön fick sina båtar lappade om att båtarna skulle forslas bort. Växjö stift arrenderar sjön till Kosta Lodge och båda ger olika anledningar till lappningen. En av anledningarna sägs vara att vrak lämnas kvar som i bild. Andra anledningar sägs vara att tjuvfiske och planer för sjön."
                          data-title="Båtägare som haft sina båtar vid Stampasjön fick sina båtar lappade om att båtarna skulle forslas bort. Växjö stift arrenderar sjön till Kosta Lodge och båda ger olika anledningar till lappningen. En av anledningarna sägs vara att vrak lämnas kvar som i bild. Andra anledningar sägs vara att tjuvfiske och planer för sjön."
                          data-img-width="2144"
                          data-img-height="1424">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b360ba2-d3b7-52a1-8bd0-31e679418fd7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1" alt="Båtägare som haft sina båtar vid Stampasjön fick sina båtar lappade om att båtarna skulle forslas bort. Växjö stift arrenderar sjön till Kosta Lodge och båda ger olika anledningar till lappningen. En av anledningarna sägs vara att vrak lämnas kvar som i bild. Andra anledningar sägs vara att tjuvfiske och planer för sjön." title="Båtägare som haft sina båtar vid Stampasjön fick sina båtar lappade om att båtarna skulle forslas bort. Växjö stift arrenderar sjön till Kosta Lodge och båda ger olika anledningar till lappningen. En av anledningarna sägs vara att vrak lämnas kvar som i bild. Andra anledningar sägs vara att tjuvfiske och planer för sjön." itemprop="contentUrl">

                    <meta itemprop="description" content="Båtägare som haft sina båtar vid Stampasjön fick sina båtar lappade om att båtarna skulle forslas bort. Växjö stift arrenderar sjön till Kosta Lodge och båda ger olika anledningar till lappningen. En av anledningarna sägs vara att vrak lämnas kvar som i bild. Andra anledningar sägs vara att tjuvfiske och planer för sjön.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Båtägare som haft sina båtar vid Stampasjön fick sina båtar lappade om att båtarna skulle forslas bort. Växjö stift arrenderar sjön till Kosta Lodge och båda ger olika anledningar till lappningen. En av anledningarna sägs vara att vrak lämnas kvar som i bild. Andra anledningar sägs vara att tjuvfiske och planer för sjön.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Alessandro Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/lessebo/batagare-varnas-delade-meningar-om-varfor/" title="Båtägare varnas – delade meningar om varför" class="u-url" itemprop="url" content="http://www.smp.se/lessebo/batagare-varnas-delade-meningar-om-varfor/" >
                Båtägare varnas – delade meningar om varför
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/almhult/snalskjutsen-kan-kosta-pengar-blir-del-av-stadsnatet/" title="Snålskjutsen kommer att kosta pengar – blir del av stadsnätet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0452282c-2546-5920-bb44-32cdc8ce9caa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12349397590361445&amp;crop_w=1.0&amp;crop_h=0.7530120481927711&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0452282c-2546-5920-bb44-32cdc8ce9caa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12349397590361445&amp;crop_w=1.0&amp;crop_h=0.7530120481927711&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0452282c-2546-5920-bb44-32cdc8ce9caa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12349397590361445&amp;crop_w=1.0&amp;crop_h=0.7530120481927711&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0452282c-2546-5920-bb44-32cdc8ce9caa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.002&amp;y=0.0&amp;crop_w=0.996&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0452282c-2546-5920-bb44-32cdc8ce9caa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.002&amp;y=0.0&amp;crop_w=0.996&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0452282c-2546-5920-bb44-32cdc8ce9caa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.002&amp;y=0.0&amp;crop_w=0.996&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0452282c-2546-5920-bb44-32cdc8ce9caa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2788&amp;y=0.0&amp;crop_w=0.4428&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0452282c-2546-5920-bb44-32cdc8ce9caa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2788&amp;y=0.0&amp;crop_w=0.4428&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0452282c-2546-5920-bb44-32cdc8ce9caa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2788&amp;y=0.0&amp;crop_w=0.4428&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0452282c-2546-5920-bb44-32cdc8ce9caa"
                          data-col="0"
                          data-alt="Snålskjutsen kan kosta pengar i framtiden."
                          data-title="Snålskjutsen kan kosta pengar i framtiden."
                          data-img-width="2500"
                          data-img-height="1660">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0452282c-2546-5920-bb44-32cdc8ce9caa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.002&amp;y=0.0&amp;crop_w=0.996&amp;crop_h=0.999999999&amp;z=1" alt="Snålskjutsen kan kosta pengar i framtiden." title="Snålskjutsen kan kosta pengar i framtiden." itemprop="contentUrl">

                    <meta itemprop="description" content="Snålskjutsen kan kosta pengar i framtiden.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Snålskjutsen kan kosta pengar i framtiden.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkiv</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/almhult/snalskjutsen-kan-kosta-pengar-blir-del-av-stadsnatet/" title="Snålskjutsen kommer att kosta pengar – blir del av stadsnätet" class="u-url" itemprop="url" content="http://www.smp.se/almhult/snalskjutsen-kan-kosta-pengar-blir-del-av-stadsnatet/" >
                Snålskjutsen kommer att kosta pengar – blir del av stadsnätet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/almhult/dieselstolder-kan-vara-sammankopplade/" title="Dieselstölder kan vara sammankopplade">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=975b6c59-e4cf-50d8-a170-7a12dd5b97cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.09577922077922078&amp;crop_w=1.0&amp;crop_h=0.6493506493506493&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=975b6c59-e4cf-50d8-a170-7a12dd5b97cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.09577922077922078&amp;crop_w=1.0&amp;crop_h=0.6493506493506493&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=975b6c59-e4cf-50d8-a170-7a12dd5b97cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.09577922077922078&amp;crop_w=1.0&amp;crop_h=0.6493506493506493&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=975b6c59-e4cf-50d8-a170-7a12dd5b97cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.06818181818181818&amp;crop_w=1.0&amp;crop_h=0.8652597402597403&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=975b6c59-e4cf-50d8-a170-7a12dd5b97cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.06818181818181818&amp;crop_w=1.0&amp;crop_h=0.8652597402597403&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=975b6c59-e4cf-50d8-a170-7a12dd5b97cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.06818181818181818&amp;crop_w=1.0&amp;crop_h=0.8652597402597403&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=975b6c59-e4cf-50d8-a170-7a12dd5b97cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.29625&amp;y=0.0&amp;crop_w=0.51375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=975b6c59-e4cf-50d8-a170-7a12dd5b97cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.29625&amp;y=0.0&amp;crop_w=0.51375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=975b6c59-e4cf-50d8-a170-7a12dd5b97cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.29625&amp;y=0.0&amp;crop_w=0.51375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="975b6c59-e4cf-50d8-a170-7a12dd5b97cb"
                          data-col="0"
                          data-alt="I en syrlig klagan till hovrätten ifrågasätter nu åklagaren tingsrättens behandling av hennes nya häktningsframställan."
                          data-title="I en syrlig klagan till hovrätten ifrågasätter nu åklagaren tingsrättens behandling av hennes nya häktningsframställan."
                          data-img-width="2859"
                          data-img-height="2202">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=975b6c59-e4cf-50d8-a170-7a12dd5b97cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.06818181818181818&amp;crop_w=1.0&amp;crop_h=0.8652597402597403&amp;z=1" alt="I en syrlig klagan till hovrätten ifrågasätter nu åklagaren tingsrättens behandling av hennes nya häktningsframställan." title="I en syrlig klagan till hovrätten ifrågasätter nu åklagaren tingsrättens behandling av hennes nya häktningsframställan." itemprop="contentUrl">

                    <meta itemprop="description" content="I en syrlig klagan till hovrätten ifrågasätter nu åklagaren tingsrättens behandling av hennes nya häktningsframställan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">I en syrlig klagan till hovrätten ifrågasätter nu åklagaren tingsrättens behandling av hennes nya häktningsframställan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">PONTUS LUNDAHL / TT</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/almhult/dieselstolder-kan-vara-sammankopplade/" title="Dieselstölder kan vara sammankopplade" class="u-url" itemprop="url" content="http://www.smp.se/almhult/dieselstolder-kan-vara-sammankopplade/" >
                Dieselstölder kan vara sammankopplade
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/uppvidinge/gront-ljus-for-dammet-att-lagas/" title="Grönt ljus för dämmet att lagas">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8182b739-e094-53a8-8a14-91a763d73bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8182b739-e094-53a8-8a14-91a763d73bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8182b739-e094-53a8-8a14-91a763d73bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8182b739-e094-53a8-8a14-91a763d73bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8182b739-e094-53a8-8a14-91a763d73bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8182b739-e094-53a8-8a14-91a763d73bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8182b739-e094-53a8-8a14-91a763d73bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8182b739-e094-53a8-8a14-91a763d73bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8182b739-e094-53a8-8a14-91a763d73bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8182b739-e094-53a8-8a14-91a763d73bf7"
                          data-col="0"
                          data-alt="Kvarnen är förfallen och det kulturhistoriska värdet är högt. Därför tog kultur- och fritidsavdelningen initiativet till att utreda renoveringsbehovet. Nu finns en plan med åtgärder utfärdad av en byggnadsantikvarie, och kommunen utreder kostnaderna för en renovering."
                          data-title="Kvarnen är förfallen och det kulturhistoriska värdet är högt. Därför tog kultur- och fritidsavdelningen initiativet till att utreda renoveringsbehovet. Nu finns en plan med åtgärder utfärdad av en byggnadsantikvarie, och kommunen utreder kostnaderna för en renovering."
                          data-img-width="3189"
                          data-img-height="2122">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8182b739-e094-53a8-8a14-91a763d73bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Kvarnen är förfallen och det kulturhistoriska värdet är högt. Därför tog kultur- och fritidsavdelningen initiativet till att utreda renoveringsbehovet. Nu finns en plan med åtgärder utfärdad av en byggnadsantikvarie, och kommunen utreder kostnaderna för en renovering." title="Kvarnen är förfallen och det kulturhistoriska värdet är högt. Därför tog kultur- och fritidsavdelningen initiativet till att utreda renoveringsbehovet. Nu finns en plan med åtgärder utfärdad av en byggnadsantikvarie, och kommunen utreder kostnaderna för en renovering." itemprop="contentUrl">

                    <meta itemprop="description" content="Kvarnen är förfallen och det kulturhistoriska värdet är högt. Därför tog kultur- och fritidsavdelningen initiativet till att utreda renoveringsbehovet. Nu finns en plan med åtgärder utfärdad av en byggnadsantikvarie, och kommunen utreder kostnaderna för en renovering.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kvarnen är förfallen och det kulturhistoriska värdet är högt. Därför tog kultur- och fritidsavdelningen initiativet till att utreda renoveringsbehovet. Nu finns en plan med åtgärder utfärdad av en byggnadsantikvarie, och kommunen utreder kostnaderna för en renovering.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkivbild</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/uppvidinge/gront-ljus-for-dammet-att-lagas/" title="Grönt ljus för dämmet att lagas" class="u-url" itemprop="url" content="http://www.smp.se/uppvidinge/gront-ljus-for-dammet-att-lagas/" >
                Grönt ljus för dämmet att lagas
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/overgivna-marsvinsungar-raddade/" title="Övergivna marsvinsungar räddade">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb8ef115-9d4e-551d-ab6d-3b351d1a833d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12507090187180941&amp;crop_w=1.0&amp;crop_h=0.7501418037436188&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb8ef115-9d4e-551d-ab6d-3b351d1a833d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12507090187180941&amp;crop_w=1.0&amp;crop_h=0.7501418037436188&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb8ef115-9d4e-551d-ab6d-3b351d1a833d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12507090187180941&amp;crop_w=1.0&amp;crop_h=0.7501418037436188&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb8ef115-9d4e-551d-ab6d-3b351d1a833d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0001890359168241966&amp;y=0.0&amp;crop_w=0.9998109640831758&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb8ef115-9d4e-551d-ab6d-3b351d1a833d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0001890359168241966&amp;y=0.0&amp;crop_w=0.9998109640831758&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb8ef115-9d4e-551d-ab6d-3b351d1a833d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0001890359168241966&amp;y=0.0&amp;crop_w=0.9998109640831758&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb8ef115-9d4e-551d-ab6d-3b351d1a833d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.277882797731569&amp;y=0.0&amp;crop_w=0.4444234404536862&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb8ef115-9d4e-551d-ab6d-3b351d1a833d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.277882797731569&amp;y=0.0&amp;crop_w=0.4444234404536862&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb8ef115-9d4e-551d-ab6d-3b351d1a833d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.277882797731569&amp;y=0.0&amp;crop_w=0.4444234404536862&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="fb8ef115-9d4e-551d-ab6d-3b351d1a833d"
                          data-col="0"
                          data-alt="Madelene Lundgren var med och fångade marsvinen på Norra industriområdet."
                          data-title="Madelene Lundgren var med och fångade marsvinen på Norra industriområdet."
                          data-img-width="5290"
                          data-img-height="3526">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb8ef115-9d4e-551d-ab6d-3b351d1a833d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0001890359168241966&amp;y=0.0&amp;crop_w=0.9998109640831758&amp;crop_h=0.999999999&amp;z=1" alt="Madelene Lundgren var med och fångade marsvinen på Norra industriområdet." title="Madelene Lundgren var med och fångade marsvinen på Norra industriområdet." itemprop="contentUrl">

                    <meta itemprop="description" content="Madelene Lundgren var med och fångade marsvinen på Norra industriområdet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Madelene Lundgren var med och fångade marsvinen på Norra industriområdet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lisa Dahlgren</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/overgivna-marsvinsungar-raddade/" title="Övergivna marsvinsungar räddade" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/overgivna-marsvinsungar-raddade/" >
                Övergivna marsvinsungar räddade
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/almhult/inga-ikeabussar-i-tagkaoset/" title="Inga Ikeabussar i tågkaoset">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1375373f-b6c9-535e-8343-f765a0bd0ad1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.18457374830852502&amp;crop_w=1.0&amp;crop_h=0.7534506089309878&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1375373f-b6c9-535e-8343-f765a0bd0ad1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.18457374830852502&amp;crop_w=1.0&amp;crop_h=0.7534506089309878&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1375373f-b6c9-535e-8343-f765a0bd0ad1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.18457374830852502&amp;crop_w=1.0&amp;crop_h=0.7534506089309878&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1375373f-b6c9-535e-8343-f765a0bd0ad1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.002334770114942529&amp;y=0.0&amp;crop_w=0.9955100574712644&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1375373f-b6c9-535e-8343-f765a0bd0ad1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.002334770114942529&amp;y=0.0&amp;crop_w=0.9955100574712644&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1375373f-b6c9-535e-8343-f765a0bd0ad1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.002334770114942529&amp;y=0.0&amp;crop_w=0.9955100574712644&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1375373f-b6c9-535e-8343-f765a0bd0ad1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.06285919540229885&amp;y=0.0&amp;crop_w=0.4423491379310345&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1375373f-b6c9-535e-8343-f765a0bd0ad1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.06285919540229885&amp;y=0.0&amp;crop_w=0.4423491379310345&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1375373f-b6c9-535e-8343-f765a0bd0ad1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.06285919540229885&amp;y=0.0&amp;crop_w=0.4423491379310345&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1375373f-b6c9-535e-8343-f765a0bd0ad1"
                          data-col="0"
                          data-alt="Branden på Hässleholm C stoppar pendlarna till Älmhult."
                          data-title="Branden på Hässleholm C stoppar pendlarna till Älmhult."
                          data-img-width="5568"
                          data-img-height="3695">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1375373f-b6c9-535e-8343-f765a0bd0ad1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.002334770114942529&amp;y=0.0&amp;crop_w=0.9955100574712644&amp;crop_h=0.999999999&amp;z=1" alt="Branden på Hässleholm C stoppar pendlarna till Älmhult." title="Branden på Hässleholm C stoppar pendlarna till Älmhult." itemprop="contentUrl">

                    <meta itemprop="description" content="Branden på Hässleholm C stoppar pendlarna till Älmhult.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Branden på Hässleholm C stoppar pendlarna till Älmhult.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/almhult/inga-ikeabussar-i-tagkaoset/" title="Inga Ikeabussar i tågkaoset" class="u-url" itemprop="url" content="http://www.smp.se/almhult/inga-ikeabussar-i-tagkaoset/" >
                Inga Ikeabussar i tågkaoset
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/body.min.js?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31'></script>
<script type='text/javascript' src='http://www.smp.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e50a3890d58d49aeba1dcc6f7c7bc28b.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Jonas Engman 0470-77 04 84 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0470-77 04 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Linnégatan 2, 351 70 Växjö</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0470-77 05 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0470-77 06 07</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@smp.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0470-77 06 07</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.smp.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Smålandsposten.
                    Allt material på
                                                            <a href="http://smp.se" title="smp.se">smp.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/slideshow.js?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "F905D572778645A6";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":502,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
