<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Man gripen efter skott mot polis - Smålandsposten</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Man gripen efter skott mot polis">
<meta name="keywords" content="Brott Lag Och Rätt,Landvetter,Härryda Kommun,Norge,TT-Inrikes">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="c4c03b11-956f-4677-942d-fbaf64fa6c45">
    <meta name="gmd:concept" content="0f116e8d-9d0c-4f87-8a41-e0ad9e55b413">
    <meta name="gmd:concept" content="43106933-4c58-4ccd-9ad0-ca577fa1f287">
    <meta name="gmd:concept" content="8325f61e-1780-452e-8413-054856a80ff6">
    <meta name="gmd:concept" content="c4c03b11-956f-4677-942d-fbaf64fa6c45">
    <meta name="gmd:concept" content="0f116e8d-9d0c-4f87-8a41-e0ad9e55b413">
    <meta name="gmd:concept" content="43106933-4c58-4ccd-9ad0-ca577fa1f287">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="geo.position" content="56.877276;14.809065">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Växjö">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1373785440">



<meta name="gm:uuid" content="0e0ca122-69e8-5354-931e-87273b7b32dd" >

<meta name="cXenseParse:got-alttitle" content='Man gripen efter skott mot polis'>
<meta name="cXenseParse:recs:got-alttitle" content='Man gripen efter skott mot polis'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Brott Lag Och Rätt">
<meta name="cXenseParse:got-catchall" content="Landvetter">
<meta name="cXenseParse:got-catchall" content="Härryda Kommun">
<meta name="cXenseParse:got-catchall" content="Norge">
<meta name="cXenseParse:got-catchall" content="TT-Inrikes">
<meta property="fb:app_id" content="781937541887552" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=720c1d4b-0a28-5282-9977-038197975117&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.064625850340136&crop_w=1.0&crop_h=0.87074829931973&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-10-07 13:51:48">
                                <meta property="article:published_time" content="2019-10-07T11:50:56Z">
                                <meta property="og:article:published_time" content="2019-10-07T11:50:56Z">
                                <meta property="article:publisher" content="https://www.facebook.com/smalandsposten">
                                <meta property="article:section" content="brott lag och rätt">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Smålandsposten">
<meta property="og:title" content='Man gripen efter skott mot polis - Smålandsposten'>

<meta property="og:url" content="http://www.smp.se/okategoriserade/man-har-skjutit-mot-polis/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=720c1d4b-0a28-5282-9977-038197975117&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.064625850340136&crop_w=1.0&crop_h=0.87074829931973&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Man gripen efter skott mot polis">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Brott Lag Och Rätt">
<meta property="article:tag" content="Landvetter">
<meta property="article:tag" content="Härryda Kommun">
<meta property="article:tag" content="Norge">
<meta property="article:tag" content="TT-Inrikes">


<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.smp.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/smalandsposten';
    var ajaxurl = 'http://www.smp.se/gota-ajax.php';
    var site_name = 'Smålandsposten';
    var site_domain = 'smp.se';
    var site_url = 'http://www.smp.se';
    var customer_center_url = 'http://kundcenter.smp.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'smp';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=smp&Sektion=brott lag och rätt&Undersektion1=&Sida=&Delsajt=smp&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '54ad26efa67201635c000001';
    auth.payway_redirect_uri = 'http://www.smp.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SP';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://smaalandsposten.e-pages.dk';
    auth.visiolink_main_id = '3813';
    auth.visiolink_edition_id = '4379';
    auth.visiolink_edition_name = 'Smålandsposten Älmhult';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MVFNTRP');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-AOG6WOADC22U&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-AOG6WOADC22U','DEP-VIC20C64C128');
</script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.smp.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/css/style.min.css?ver=84c679cd3dcbcf068964ad960ebcc2ed68842189' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/svg/logotype.data.svg.css?ver=84c679cd3dcbcf068964ad960ebcc2ed68842189' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/head.min.js?ver=84c679cd3dcbcf068964ad960ebcc2ed68842189'></script>
<link rel='https://api.w.org/' href='http://www.smp.se/wp-json/' />
<link rel='prev' title='Manshaus omhäktad – gjorde nazisthälsning' href='http://www.smp.se/okategoriserade/manshaus-omhaktad-gjorde-nazisthalsning/' />
<link rel='next' title='Tomater bakom salmonellautbrott' href='http://www.smp.se/okategoriserade/tomater-bakom-salmonellautbrott/' />
<link rel="canonical" href="http://www.smp.se/okategoriserade/man-har-skjutit-mot-polis/" />
<link rel='shortlink' href='http://www.smp.se/?p=456887' />
<link rel="alternate" type="application/json+oembed" href="http://www.smp.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smp.se%2Fokategoriserade%2Fman-har-skjutit-mot-polis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smp.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smp.se%2Fokategoriserade%2Fman-har-skjutit-mot-polis%2F&#038;format=xml" />

    </head>

<body class="article-template-default single single-article postid-456887">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVFNTRP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Smålandsposten är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.smp.se" title="Smålandsposten"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.smp.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="http://www.smp.se" title="Smålandsposten">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Måndag 7 okt. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Birgitta,                                     Britta                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <div data-widget-id="gm-weather-2" data-blog-id="11" data-location="Växjö" class="gm-weather-widget">
    <a href="/vader" title="Växjö">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/01d.png" alt="Växjö +7&deg;C" title="Växjö +7&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Växjö</p>
            <p class="gm-weather-temp">+7&deg;C</p>
            <p class="gm-weather-wind">NV 4 m/s</p>
        </div>
    </a>
</div>
<li id="text-15" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-18" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/11/2015/05/kronobergvinjett1.1.png" alt="Evenemangskalendern" /></a> </div>
		</li><li id="text-4" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.smp.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.se/#!/?lan=Kronoberg" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/familj.png" /></a></div>
		</li><li id="text-16" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://kundcenter.smp.se/lojalitetskort/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/mediamaxkort.png" /></a></div>
		</li><li id="text-17" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.smp.se" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.smp.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.smp.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.kronoberg.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.kronoberg.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalender">Evenemangskalender</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.smp.se/vaxjo/" title="Växjö">Växjö</a>
			</li>
			<li>
				<a href="http://www.smp.se/almhult/" title="Älmhult">Älmhult</a>
			</li>
			<li>
				<a href="http://www.smp.se/alvesta/" title="Alvesta">Alvesta</a>
			</li>
			<li>
				<a href="http://www.smp.se/tingsryd/" title="Tingsryd">Tingsryd</a>
			</li>
			<li>
				<a href="http://www.smp.se/lessebo/" title="Lessebo">Lessebo</a>
			</li>
			<li>
				<a href="http://www.smp.se/uppvidinge/" title="Uppvidinge">Uppvidinge</a>
			</li>
			<li>
				<a href="http://www.smp.se/inblick/" title="Inblick">Inblick</a>
			</li>
			<li>
				<a href="http://www.smp.se/affarsliv/" title="Affärsliv">Affärsliv</a>
			</li>
			<li>
				<a href="http://www.smp.se/ljungby/" title="Ljungby/Markaryd">Ljungby/Markaryd</a>
			</li>
			<li>
				<a href="http://www.smp.se/sverige/" title="Sverige">Sverige</a>
			</li>
			<li>
				<a href="http://www.smp.se/varlden/" title="Världen">Världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.smp.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="http://www.smp.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.smp.se/dan-magnussons-kronika/" title="Dan Magnussons krönika">Dan Magnussons krönika</a>
				</li>
				<li>
					<a href="http://daniel_enestubbe.blogg.smp.se" title="Daniel Enestubbes blogg">Daniel Enestubbes blogg</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-dff-nytt/" title="Senaste Växjö DFF-nytt">Senaste Växjö DFF-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-oster-nytt/" title="Senaste Öster-nytt">Senaste Öster-nytt</a>
				</li>
				<li>
					<a href="http://innebandybloggen.blogg.smp.se" title="Innebandybloggen">Innebandybloggen</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-taif-och-troja-nytt/" title="Senaste Taif och Troja-nytt">Senaste Taif och Troja-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-lakers-nytt/" title="Senaste Växjö Lakers-nytt">Senaste Växjö Lakers-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-vipers-nytt/" title="Senaste Växjö Vipers-nytt">Senaste Växjö Vipers-nytt</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-custom-two">
				<a href="#" title="Bostad">Bostad</a>
				<ul class="submenu">
					<li>
						<a href="http://www.smp.se/bostad-2/" title="Bostad">Bostad</a>
					</li>
					<li>
						<a href="http://www.smp.se/fastighetsaffarer/" title="Fastighetsaffärer">Fastighetsaffärer</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.smp.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="http://www.smp.se/debatt/" title="Debatt">Debatt</a>
							</li>
							<li>
								<a href="http://www.smp.se/insandare/" title="Insändare">Insändare</a>
							</li>
							<li>
								<a href="http://www.smp.se/moderator/" title="Moderator">Moderator</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
							<ul class="submenu">
								<li>
									<a href="http://www.smp.se/kultur-noje/" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
								</li>
								<li>
									<a href="http://www.smp.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
								</li>
								<li>
									<a href="http://www.smp.se/kultur-noje/arena/" title="Arena">Arena</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Skicka in">Skicka in</a>
								<ul class="submenu">
									<li>
										<a href="http://www.smp.se/skicka-in-debattartikel/" title="Skicka in debattartikel">Skicka in debattartikel</a>
									</li>
									<li>
										<a href="http://www.smp.se/skicka-in-insandare/" title="Skicka in insändare">Skicka in insändare</a>
									</li>
									<li>
										<a href="http://www.smp.se/skicka-in-noterat/" title="Skicka in noterat">Skicka in noterat</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.smp.se/sommar/" title="Sommar">Sommar</a>
										</li>
										<li>
											<a href="http://www.smp.se/lordag/" title="C – Hela helgen">C – Hela helgen</a>
										</li>
										<li>
											<a href="http://www.smp.se/mera-tingsryd/" title="Mera Tingsryd">Mera Tingsryd</a>
										</li>
										<li>
											<a href="http://www.smp.se/jord-och-skog/" title="Jord och skog">Jord och skog</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Övrigt">Övrigt</a>
										<ul class="submenu">
											<li>
												<a href="http://www.smp.se/vaxjo-da-och-nu/" title="Växjö då och nu">Växjö då och nu</a>
											</li>
											<li>
												<a href="http://www.smp.se/palmblads-parlor/" title="Palmblads Pärlor">Palmblads Pärlor</a>
											</li>
											<li>
												<a href="http://www.smp.se/vimmel/" title="Vimmel">Vimmel</a>
											</li>
											<li>
												<a href="http://www.smp.se/motor/" title="Motor">Motor</a>
											</li>
											<li>
												<a href="http://www.smp.se/kronikor/" title="Krönikor">Krönikor</a>
											</li>
											<li>
												<a href="http://www.smp.se/lasarbilder/" title="Läsarbilder">Läsarbilder</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-family">
											<a href="#" title="Personligt">Personligt</a>
											<ul class="submenu">
												<li>
													<a href="http://www.smp.se/personligt/" title="Personligt">Personligt</a>
												</li>
												<li>
													<a href="http://www.smp.se/personligt/jubilarer/" title="Jubilarer">Jubilarer</a>
												</li>
												<li>
													<a href="http://www.smp.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
												</li>
												<li>
													<a href="http://www.smp.se/minnesord/" title="Minnesord">Minnesord</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Privatannonsera">Privatannonsera</a>
												<ul class="submenu">
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Firaannonser">Firaannonser</a>
													</li>
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
													</li>
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
													</li>
													</ul>
												</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.smp.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='smp_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('smp_oop1');
                    });
            }
        </script>
    </div>
                                <div id='smp_mobil1' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'smp_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Man gripen efter skott mot polis
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="11 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Brott
                    </span>
                                            <time datetime="2019-10-07 13:50:56" itemprop="datePublished" content="2019-10-07 13:50:56">12 minuter sedan</time>
                        ,
                            <time datetime="2019-10-07 13:51:48" itemprop="dateModified" content="2019-10-07 13:51:48">uppdaterad 11 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-10-07 13:51:48">
                    <meta itemprop="dateCreated" content="2019-10-07 13:36:48">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.smp.se/okategoriserade/man-har-skjutit-mot-polis/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="406">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=720c1d4b-0a28-5282-9977-038197975117&type=preview&source=false&width=1024&height=588&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"588","title":"<span class=\"caption\">En man som f\u00f6rskansat sig med vapen i sitt hus i H\u00e4rryda kommun har skjutit mot poliser. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Johan Nilsson\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="En man som förskansat sig med vapen i sitt hus i Härryda kommun har skjutit mot poliser. Arkivbild." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=720c1d4b-0a28-5282-9977-038197975117&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.309&y=0.000&crop_w=0.383&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=720c1d4b-0a28-5282-9977-038197975117&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.309&y=0.000&crop_w=0.383&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=720c1d4b-0a28-5282-9977-038197975117&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.309&y=0.000&crop_w=0.383&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=720c1d4b-0a28-5282-9977-038197975117&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.309&y=0.000&crop_w=0.383&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="En man som förskansat sig med vapen i sitt hus i Härryda kommun har skjutit mot poliser. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Johan Nilsson/TT</span></div><div class="caption" itemprop="caption">En man som förskansat sig med vapen i sitt hus i Härryda kommun har skjutit mot poliser. Arkivbild.</div></div><p>En man som mådde psykiskt dåligt förskansade sig på måndagen i sitt hus i Härryda kommun. Mannen hade vapen i huset och sköt först flera skott inne i huset. Eftersom ingen annan person fanns i bostaden kom ingen till skada, skriver polisen på sin hemsida.</p><p>Polisen spärrade av ett område runt huset och förhandlare försökte etablera kontakt med mannen. Mannen sköt mot polisen utan att någon träffades.</p><p>I samband med att mannen laddade sitt hagelgevär sköt polisen mot honom och han kunde sedan gripas. Enligt polisen förefaller mannen vara oskadd.</p><p>Eleverna på en grundskola på orten har hållits inomhus under tiden som insatsen pågått, rapporterar GT.</p><ul><div id="smp_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'smp_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> Läs allt! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="sp_surfplus_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på smp.se, minhockey.se och minboll.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på smp.se, minhockey.se och minboll.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.smp.se/om/brott%2c+lag+och+r%c3%a4tt" title="Brott, lag och rätt">Brott, lag och rätt</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/landvetter" title="Landvetter">Landvetter</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/h%c3%a4rryda+kommun" title="Härryda kommun">Härryda kommun</a></span>
                                                            <span class="tag new-tag"><a href="http://www.smp.se/om/norge" title="Norge">Norge</a></span>
                                            <meta itemprop="keywords" content="Brott Lag Och Rätt, Landvetter, Härryda Kommun, Norge, TT-Inrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Smålandsposten med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c013" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651920',
                                    adUnits: [{auId: '000000000001c013', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:smp';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                                <div id='smp_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'smp_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-14"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async defer type=“text/javascript” src=“https://delivery.youplay.se/load.js?id=938283” class=“yp” data-config=‘{“autoplay”:true,“mute”:true,“zone_id”:1753,“pl”:709,“nt”:“30”,“hide_list”:true,“player”:“pp”}’></script></div></div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-42"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-73">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-5"><div class="widget widget_ocobjectswidget"><article data-title="Svensk-dansk påstöt för fångar från öst" data-article="articleTeaser" data-uuid="0de72476-d50d-5331-83f4-2b3467a8b1b3" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/okategoriserade/svensk-dansk-pastot-for-fangar-fran-ost/" title="Svensk-dansk påstöt för fångar från öst" class="u-url" itemprop="url" content="http://www.smp.se/okategoriserade/svensk-dansk-pastot-for-fangar-fran-ost/" >
                Svensk-dansk påstöt för fångar från öst
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/okategoriserade/svensk-dansk-pastot-for-fangar-fran-ost/" title="Svensk-dansk påstöt för fångar från öst" class="u-url" itemprop="description">
               Sverige och Danmark gör gemensam sak för att få andra EU-länder att ta hem sina medborgare som just nu sitter i<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Bombhot mot sportanläggning i Skövde" data-article="articleTeaser" data-uuid="8d442fe3-a13c-5197-ad54-43c84d7e5e48" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/okategoriserade/bombhot-mot-sportanlaggning-i-skovde/" title="Bombhot mot sportanläggning i Skövde" class="u-url" itemprop="url" content="http://www.smp.se/okategoriserade/bombhot-mot-sportanlaggning-i-skovde/" >
                Bombhot mot sportanläggning i Skövde
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/okategoriserade/bombhot-mot-sportanlaggning-i-skovde/" title="Bombhot mot sportanläggning i Skövde" class="u-url" itemprop="description">
               Sportanläggningen Arena Skövde har utrymts efter ett bombhot, skriver . Hundratal personer har lämnat anläggningen,<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Indiens högsta domstol räddar träd i Bombay" data-article="articleTeaser" data-uuid="dc75d24d-db41-51d1-b476-13c253edc2b3" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/okategoriserade/indiens-hogsta-domstol-raddar-trad-i-bombay/" title="Indiens högsta domstol räddar träd i Bombay">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=371afe0b-5371-59f5-9cda-84137e3d37d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=371afe0b-5371-59f5-9cda-84137e3d37d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=371afe0b-5371-59f5-9cda-84137e3d37d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=371afe0b-5371-59f5-9cda-84137e3d37d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=371afe0b-5371-59f5-9cda-84137e3d37d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=371afe0b-5371-59f5-9cda-84137e3d37d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="371afe0b-5371-59f5-9cda-84137e3d37d0"
                          data-col="0"
                          data-alt="Aktivister under en protest i slutet av september mot förslaget att fälla närmare 3|000 träd för att göra plats för ett tågstall i Aarey Colony i Bombay."
                          data-title="Aktivister under en protest i slutet av september mot förslaget att fälla närmare 3|000 träd för att göra plats för ett tågstall i Aarey Colony i Bombay."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=371afe0b-5371-59f5-9cda-84137e3d37d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Aktivister under en protest i slutet av september mot förslaget att fälla närmare 3|000 träd för att göra plats för ett tågstall i Aarey Colony i Bombay." title="Aktivister under en protest i slutet av september mot förslaget att fälla närmare 3|000 träd för att göra plats för ett tågstall i Aarey Colony i Bombay." itemprop="contentUrl">

                    <meta itemprop="description" content="Aktivister under en protest i slutet av september mot förslaget att fälla närmare 3|000 träd för att göra plats för ett tågstall i Aarey Colony i Bombay.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Aktivister under en protest i slutet av september mot förslaget att fälla närmare 3|000 träd för att göra plats för ett tågstall i Aarey Colony i Bombay.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Rafiq Maqbool/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/okategoriserade/indiens-hogsta-domstol-raddar-trad-i-bombay/" title="Indiens högsta domstol räddar träd i Bombay" class="u-url" itemprop="url" content="http://www.smp.se/okategoriserade/indiens-hogsta-domstol-raddar-trad-i-bombay/" >
                Indiens högsta domstol räddar träd i Bombay
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/okategoriserade/indiens-hogsta-domstol-raddar-trad-i-bombay/" title="Indiens högsta domstol räddar träd i Bombay" class="u-url" itemprop="description">
               Aktivister och miljöorganisationer har protesterat mot det planerade fällandet av omkring 2 700 träd på grund av<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Trio får medicinpriset för syrerön om celler" data-article="articleTeaser" data-uuid="430fa657-3261-51c1-a3c1-dc167642ad0b" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/okategoriserade/nobelveckan-rivstartar-med-medicinpris/" title="Trio får medicinpriset för syrerön om celler">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2a418dd1-da5c-5679-867c-845eeee502ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2a418dd1-da5c-5679-867c-845eeee502ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2a418dd1-da5c-5679-867c-845eeee502ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2a418dd1-da5c-5679-867c-845eeee502ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2a418dd1-da5c-5679-867c-845eeee502ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2a418dd1-da5c-5679-867c-845eeee502ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="2a418dd1-da5c-5679-867c-845eeee502ec"
                          data-col="0"
                          data-alt="Nobelkommitténs ordförande Thomas Perlmann presenterar pristagarna Gregg L Semenza, Sir Peter J Ratcliffe och William G Kaelin Jr."
                          data-title="Nobelkommitténs ordförande Thomas Perlmann presenterar pristagarna Gregg L Semenza, Sir Peter J Ratcliffe och William G Kaelin Jr."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2a418dd1-da5c-5679-867c-845eeee502ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Nobelkommitténs ordförande Thomas Perlmann presenterar pristagarna Gregg L Semenza, Sir Peter J Ratcliffe och William G Kaelin Jr." title="Nobelkommitténs ordförande Thomas Perlmann presenterar pristagarna Gregg L Semenza, Sir Peter J Ratcliffe och William G Kaelin Jr." itemprop="contentUrl">

                    <meta itemprop="description" content="Nobelkommitténs ordförande Thomas Perlmann presenterar pristagarna Gregg L Semenza, Sir Peter J Ratcliffe och William G Kaelin Jr.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Nobelkommitténs ordförande Thomas Perlmann presenterar pristagarna Gregg L Semenza, Sir Peter J Ratcliffe och William G Kaelin Jr.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Pontus Lundahl/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/okategoriserade/nobelveckan-rivstartar-med-medicinpris/" title="Trio får medicinpriset för syrerön om celler" class="u-url" itemprop="url" content="http://www.smp.se/okategoriserade/nobelveckan-rivstartar-med-medicinpris/" >
                Trio får medicinpriset för syrerön om celler
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/okategoriserade/nobelveckan-rivstartar-med-medicinpris/" title="Trio får medicinpriset för syrerön om celler" class="u-url" itemprop="description">
               Nobelpriset i fysiologi eller medicin går i år till de amerikanska läkarna William G Kaelin Jr och Gregg L Semenza<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Seger missar ny EM-kvalmatch: &quot;För stor risk" data-article="articleTeaser" data-uuid="e382e8d3-de19-57d0-a115-745171ba7cf7" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/okategoriserade/seger-missar-ny-kvalmatch/" title="Seger missar ny EM-kvalmatch: &quot;För stor risk">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0946cf66-c52b-5aa5-b8d5-a9fec550eb3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15405405405405&amp;crop_w=1.0&amp;crop_h=0.69189189189189&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0946cf66-c52b-5aa5-b8d5-a9fec550eb3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15405405405405&amp;crop_w=1.0&amp;crop_h=0.69189189189189&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0946cf66-c52b-5aa5-b8d5-a9fec550eb3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15405405405405&amp;crop_w=1.0&amp;crop_h=0.69189189189189&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0946cf66-c52b-5aa5-b8d5-a9fec550eb3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.038738738738739&amp;crop_w=1.0&amp;crop_h=0.92252252252252&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0946cf66-c52b-5aa5-b8d5-a9fec550eb3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.038738738738739&amp;crop_w=1.0&amp;crop_h=0.92252252252252&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0946cf66-c52b-5aa5-b8d5-a9fec550eb3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.038738738738739&amp;crop_w=1.0&amp;crop_h=0.92252252252252&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="0946cf66-c52b-5aa5-b8d5-a9fec550eb3d"
                          data-col="0"
                          data-alt="Caroline Seger missar EM-kvalet mot Slovakien. Arkivbild."
                          data-title="Caroline Seger missar EM-kvalet mot Slovakien. Arkivbild."
                          data-img-width="1024"
                          data-img-height="740">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0946cf66-c52b-5aa5-b8d5-a9fec550eb3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.038738738738739&amp;crop_w=1.0&amp;crop_h=0.92252252252252&amp;z=1" alt="Caroline Seger missar EM-kvalet mot Slovakien. Arkivbild." title="Caroline Seger missar EM-kvalet mot Slovakien. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Caroline Seger missar EM-kvalet mot Slovakien. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Caroline Seger missar EM-kvalet mot Slovakien. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Björn Larsson Rosvall/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/okategoriserade/seger-missar-ny-kvalmatch/" title="Seger missar ny EM-kvalmatch: &quot;För stor risk" class="u-url" itemprop="url" content="http://www.smp.se/okategoriserade/seger-missar-ny-kvalmatch/" >
                Seger missar ny EM-kvalmatch: "För stor risk"
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/okategoriserade/seger-missar-ny-kvalmatch/" title="Seger missar ny EM-kvalmatch: &quot;För stor risk" class="u-url" itemprop="description">
               Fotbollslandslaget får klara sig utan lagkaptenen Caroline Seger även hemma mot Slovakien på<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-7"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Smålandsposten - Content //
    var units = '000000000001ce59';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                                <div id='smp_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'smp_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Smålandsposten - Content //
    var units = '000000000001ce59';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>
<li id="teaser-list-146" class="widget teaser-list-class">


    
<div id="teaser-list-146" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="11" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt på smp.se
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news has-vignette" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news has-vignette " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/borattspriserna-stiger-starkt/" title="Priserna på bostadsrätter stiger starkt i Växjö">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=689a7c09-8a6e-5ff0-bb8e-8efb03c7965a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12121212121212122&amp;crop_w=1.0&amp;crop_h=0.7575757575757576&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=689a7c09-8a6e-5ff0-bb8e-8efb03c7965a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12121212121212122&amp;crop_w=1.0&amp;crop_h=0.7575757575757576&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=689a7c09-8a6e-5ff0-bb8e-8efb03c7965a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12121212121212122&amp;crop_w=1.0&amp;crop_h=0.7575757575757576&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=689a7c09-8a6e-5ff0-bb8e-8efb03c7965a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=689a7c09-8a6e-5ff0-bb8e-8efb03c7965a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=689a7c09-8a6e-5ff0-bb8e-8efb03c7965a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=689a7c09-8a6e-5ff0-bb8e-8efb03c7965a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28&amp;y=0.0&amp;crop_w=0.44&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=689a7c09-8a6e-5ff0-bb8e-8efb03c7965a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28&amp;y=0.0&amp;crop_w=0.44&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=689a7c09-8a6e-5ff0-bb8e-8efb03c7965a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28&amp;y=0.0&amp;crop_w=0.44&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="689a7c09-8a6e-5ff0-bb8e-8efb03c7965a"
                          data-col="0"
                          data-alt="”Nu är det inte lika stort utbud, de nyproducerade lägenheterna är inte lika många, det gör att priserna ökar”, säger fastighetsmäklare Jonas Magnusson."
                          data-title="”Nu är det inte lika stort utbud, de nyproducerade lägenheterna är inte lika många, det gör att priserna ökar”, säger fastighetsmäklare Jonas Magnusson."
                          data-img-width="1701"
                          data-img-height="1122">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=689a7c09-8a6e-5ff0-bb8e-8efb03c7965a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1" alt="”Nu är det inte lika stort utbud, de nyproducerade lägenheterna är inte lika många, det gör att priserna ökar”, säger fastighetsmäklare Jonas Magnusson." title="”Nu är det inte lika stort utbud, de nyproducerade lägenheterna är inte lika många, det gör att priserna ökar”, säger fastighetsmäklare Jonas Magnusson." itemprop="contentUrl">

                    <meta itemprop="description" content="”Nu är det inte lika stort utbud, de nyproducerade lägenheterna är inte lika många, det gör att priserna ökar”, säger fastighetsmäklare Jonas Magnusson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">”Nu är det inte lika stort utbud, de nyproducerade lägenheterna är inte lika många, det gör att priserna ökar”, säger fastighetsmäklare Jonas Magnusson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Filip Sjöfors</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/borattspriserna-stiger-starkt/" title="Priserna på bostadsrätter stiger starkt i Växjö" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/borattspriserna-stiger-starkt/" >
                Priserna på bostadsrätter stiger starkt i Växjö
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/alvesta/misshandlad-kvinna-tog-skydd-i-bilen/" title="Växjö tingsrätt: Svartsjuk man tog strypgrepp på kvinna">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.3122441384443617&amp;crop_w=1.0&amp;crop_h=0.6311871976181616&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.3122441384443617&amp;crop_w=1.0&amp;crop_h=0.6311871976181616&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.3122441384443617&amp;crop_w=1.0&amp;crop_h=0.6311871976181616&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.07927056196501675&amp;crop_w=1.0&amp;crop_h=0.8414588760699665&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07927056196501675&amp;crop_w=1.0&amp;crop_h=0.8414588760699665&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.07927056196501675&amp;crop_w=1.0&amp;crop_h=0.8414588760699665&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2361438679245283&amp;y=0.0&amp;crop_w=0.5280070754716981&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2361438679245283&amp;y=0.0&amp;crop_w=0.5280070754716981&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2361438679245283&amp;y=0.0&amp;crop_w=0.5280070754716981&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0410e1f1-75dd-55f7-8498-c3f1e54847a1"
                          data-col="0"
                          data-alt="Tingsrätten anser att den narkotikapåverkade mannens förklaring inte kan motbevisas."
                          data-title="Tingsrätten anser att den narkotikapåverkade mannens förklaring inte kan motbevisas."
                          data-img-width="3392"
                          data-img-height="2687">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0410e1f1-75dd-55f7-8498-c3f1e54847a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07927056196501675&amp;crop_w=1.0&amp;crop_h=0.8414588760699665&amp;z=1" alt="Tingsrätten anser att den narkotikapåverkade mannens förklaring inte kan motbevisas." title="Tingsrätten anser att den narkotikapåverkade mannens förklaring inte kan motbevisas." itemprop="contentUrl">

                    <meta itemprop="description" content="Tingsrätten anser att den narkotikapåverkade mannens förklaring inte kan motbevisas.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tingsrätten anser att den narkotikapåverkade mannens förklaring inte kan motbevisas.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lars-Goran Rydqvist</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/alvesta/misshandlad-kvinna-tog-skydd-i-bilen/" title="Växjö tingsrätt: Svartsjuk man tog strypgrepp på kvinna" class="u-url" itemprop="url" content="http://www.smp.se/alvesta/misshandlad-kvinna-tog-skydd-i-bilen/" >
                Växjö tingsrätt: Svartsjuk man tog strypgrepp på kvinna
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/kungsgrillen-expanderar-i-vaxjo/" title="Affärsliv: Kungsgrillen öppnar nytt i Växjö">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de0458c-5540-5db5-8ec1-badf2367fd7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1967821782178218&amp;crop_w=1.0&amp;crop_h=0.655940594059406&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de0458c-5540-5db5-8ec1-badf2367fd7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1967821782178218&amp;crop_w=1.0&amp;crop_h=0.655940594059406&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de0458c-5540-5db5-8ec1-badf2367fd7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1967821782178218&amp;crop_w=1.0&amp;crop_h=0.655940594059406&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de0458c-5540-5db5-8ec1-badf2367fd7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0627062706270627&amp;crop_w=1.0&amp;crop_h=0.8745874587458746&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de0458c-5540-5db5-8ec1-badf2367fd7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0627062706270627&amp;crop_w=1.0&amp;crop_h=0.8745874587458746&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de0458c-5540-5db5-8ec1-badf2367fd7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0627062706270627&amp;crop_w=1.0&amp;crop_h=0.8745874587458746&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de0458c-5540-5db5-8ec1-badf2367fd7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.20031446540880504&amp;y=0.0&amp;crop_w=0.5081761006289308&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de0458c-5540-5db5-8ec1-badf2367fd7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.20031446540880504&amp;y=0.0&amp;crop_w=0.5081761006289308&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de0458c-5540-5db5-8ec1-badf2367fd7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.20031446540880504&amp;y=0.0&amp;crop_w=0.5081761006289308&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3de0458c-5540-5db5-8ec1-badf2367fd7c"
                          data-col="0"
                          data-alt="Genrebild från TT."
                          data-title="Genrebild från TT."
                          data-img-width="3180"
                          data-img-height="2424">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de0458c-5540-5db5-8ec1-badf2367fd7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0627062706270627&amp;crop_w=1.0&amp;crop_h=0.8745874587458746&amp;z=1" alt="Genrebild från TT." title="Genrebild från TT." itemprop="contentUrl">

                    <meta itemprop="description" content="Genrebild från TT.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Genrebild från TT.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Michael Probst</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/kungsgrillen-expanderar-i-vaxjo/" title="Affärsliv: Kungsgrillen öppnar nytt i Växjö" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/kungsgrillen-expanderar-i-vaxjo/" >
                Affärsliv: Kungsgrillen öppnar nytt i Växjö
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/lessebo/glaskonstnar-fick-pris/" title="Glaskonstnär fick pris">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=32edb62f-cfea-58ac-9c21-48322e95e92b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11487758945386065&amp;crop_w=1.0&amp;crop_h=0.7532956685499058&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=32edb62f-cfea-58ac-9c21-48322e95e92b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11487758945386065&amp;crop_w=1.0&amp;crop_h=0.7532956685499058&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=32edb62f-cfea-58ac-9c21-48322e95e92b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11487758945386065&amp;crop_w=1.0&amp;crop_h=0.7532956685499058&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=32edb62f-cfea-58ac-9c21-48322e95e92b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.99625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=32edb62f-cfea-58ac-9c21-48322e95e92b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.99625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=32edb62f-cfea-58ac-9c21-48322e95e92b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.99625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=32edb62f-cfea-58ac-9c21-48322e95e92b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.4425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=32edb62f-cfea-58ac-9c21-48322e95e92b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.4425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=32edb62f-cfea-58ac-9c21-48322e95e92b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.4425&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="32edb62f-cfea-58ac-9c21-48322e95e92b"
                          data-col="0"
                          data-alt="Hanna Hansdotter trodde aldrig att hon skulle arbeta med glas. Men valet av material har fallit väl ut då hon har prisats för sina konsthantverk. Hon blev nyligen utsedd till Årets Stjärnskott på Elle Decoration Swedish Awards."
                          data-title="Hanna Hansdotter trodde aldrig att hon skulle arbeta med glas. Men valet av material har fallit väl ut då hon har prisats för sina konsthantverk. Hon blev nyligen utsedd till Årets Stjärnskott på Elle Decoration Swedish Awards."
                          data-img-width="4288"
                          data-img-height="2848">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=32edb62f-cfea-58ac-9c21-48322e95e92b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.99625&amp;crop_h=0.999999999&amp;z=1" alt="Hanna Hansdotter trodde aldrig att hon skulle arbeta med glas. Men valet av material har fallit väl ut då hon har prisats för sina konsthantverk. Hon blev nyligen utsedd till Årets Stjärnskott på Elle Decoration Swedish Awards." title="Hanna Hansdotter trodde aldrig att hon skulle arbeta med glas. Men valet av material har fallit väl ut då hon har prisats för sina konsthantverk. Hon blev nyligen utsedd till Årets Stjärnskott på Elle Decoration Swedish Awards." itemprop="contentUrl">

                    <meta itemprop="description" content="Hanna Hansdotter trodde aldrig att hon skulle arbeta med glas. Men valet av material har fallit väl ut då hon har prisats för sina konsthantverk. Hon blev nyligen utsedd till Årets Stjärnskott på Elle Decoration Swedish Awards.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Hanna Hansdotter trodde aldrig att hon skulle arbeta med glas. Men valet av material har fallit väl ut då hon har prisats för sina konsthantverk. Hon blev nyligen utsedd till Årets Stjärnskott på Elle Decoration Swedish Awards.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Charlotte Stjernkvist</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/lessebo/glaskonstnar-fick-pris/" title="Glaskonstnär fick pris" class="u-url" itemprop="url" content="http://www.smp.se/lessebo/glaskonstnar-fick-pris/" >
                Glaskonstnär fick pris
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/ny-agare-till-670-lagenheter-i-vaxjo/" title="670 Växjölägenheter ingår i miljardaffär ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15bc1a20-71a2-5c6f-9e20-ecc0d1b80ef0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.19359756097560976&amp;crop_w=1.0&amp;crop_h=0.751219512195122&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15bc1a20-71a2-5c6f-9e20-ecc0d1b80ef0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.19359756097560976&amp;crop_w=1.0&amp;crop_h=0.751219512195122&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15bc1a20-71a2-5c6f-9e20-ecc0d1b80ef0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.19359756097560976&amp;crop_w=1.0&amp;crop_h=0.751219512195122&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15bc1a20-71a2-5c6f-9e20-ecc0d1b80ef0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15bc1a20-71a2-5c6f-9e20-ecc0d1b80ef0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15bc1a20-71a2-5c6f-9e20-ecc0d1b80ef0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15bc1a20-71a2-5c6f-9e20-ecc0d1b80ef0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27820616883116883&amp;y=0.0&amp;crop_w=0.4437905844155844&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15bc1a20-71a2-5c6f-9e20-ecc0d1b80ef0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27820616883116883&amp;y=0.0&amp;crop_w=0.4437905844155844&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15bc1a20-71a2-5c6f-9e20-ecc0d1b80ef0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27820616883116883&amp;y=0.0&amp;crop_w=0.4437905844155844&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="15bc1a20-71a2-5c6f-9e20-ecc0d1b80ef0"
                          data-col="0"
                          data-alt="Bostäderna på bilden har inget samband med artikeln. Arkivfoto"
                          data-title="Bostäderna på bilden har inget samband med artikeln. Arkivfoto"
                          data-img-width="4928"
                          data-img-height="3280">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15bc1a20-71a2-5c6f-9e20-ecc0d1b80ef0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1" alt="Bostäderna på bilden har inget samband med artikeln. Arkivfoto" title="Bostäderna på bilden har inget samband med artikeln. Arkivfoto" itemprop="contentUrl">

                    <meta itemprop="description" content="Bostäderna på bilden har inget samband med artikeln. Arkivfoto">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bostäderna på bilden har inget samband med artikeln. Arkivfoto</div>
                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/ny-agare-till-670-lagenheter-i-vaxjo/" title="670 Växjölägenheter ingår i miljardaffär " class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/ny-agare-till-670-lagenheter-i-vaxjo/" >
                670 Växjölägenheter ingår i miljardaffär 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/kommunalt-bolag-har-kopt-vindkraftverk-i-varmland/" title="Veab har köpt vindkraftverk för 45 miljoner">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b5898a03-4c28-5c74-8598-a393ccd994e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08784893267651889&amp;crop_w=1.0&amp;crop_h=0.7877668308702791&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b5898a03-4c28-5c74-8598-a393ccd994e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08784893267651889&amp;crop_w=1.0&amp;crop_h=0.7877668308702791&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b5898a03-4c28-5c74-8598-a393ccd994e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08784893267651889&amp;crop_w=1.0&amp;crop_h=0.7877668308702791&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b5898a03-4c28-5c74-8598-a393ccd994e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.023970818134445022&amp;y=0.0&amp;crop_w=0.95205836373111&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b5898a03-4c28-5c74-8598-a393ccd994e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.023970818134445022&amp;y=0.0&amp;crop_w=0.95205836373111&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b5898a03-4c28-5c74-8598-a393ccd994e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.023970818134445022&amp;y=0.0&amp;crop_w=0.95205836373111&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b5898a03-4c28-5c74-8598-a393ccd994e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28843147472642&amp;y=0.0&amp;crop_w=0.42313705054716&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b5898a03-4c28-5c74-8598-a393ccd994e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28843147472642&amp;y=0.0&amp;crop_w=0.42313705054716&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b5898a03-4c28-5c74-8598-a393ccd994e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28843147472642&amp;y=0.0&amp;crop_w=0.42313705054716&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b5898a03-4c28-5c74-8598-a393ccd994e7"
                          data-col="0"
                          data-alt="Erik Tellgren, vd i Veab."
                          data-title="Erik Tellgren, vd i Veab."
                          data-img-width="3838"
                          data-img-height="2436">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b5898a03-4c28-5c74-8598-a393ccd994e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.023970818134445022&amp;y=0.0&amp;crop_w=0.95205836373111&amp;crop_h=0.999999999&amp;z=1" alt="Erik Tellgren, vd i Veab." title="Erik Tellgren, vd i Veab." itemprop="contentUrl">

                    <meta itemprop="description" content="Erik Tellgren, vd i Veab.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Erik Tellgren, vd i Veab.</div>
                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/kommunalt-bolag-har-kopt-vindkraftverk-i-varmland/" title="Veab har köpt vindkraftverk för 45 miljoner" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/kommunalt-bolag-har-kopt-vindkraftverk-i-varmland/" >
                Veab har köpt vindkraftverk för 45 miljoner
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/almhult/han-hade-kyrkokonsert-om-liv-och-dod/" title="Han hade konsert om liv och död">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=310c2cfd-7a01-5c71-a368-0f48cb0ac913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12511224184375935&amp;crop_w=1.0&amp;crop_h=0.7500748278958396&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=310c2cfd-7a01-5c71-a368-0f48cb0ac913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12511224184375935&amp;crop_w=1.0&amp;crop_h=0.7500748278958396&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=310c2cfd-7a01-5c71-a368-0f48cb0ac913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12511224184375935&amp;crop_w=1.0&amp;crop_h=0.7500748278958396&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=310c2cfd-7a01-5c71-a368-0f48cb0ac913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=310c2cfd-7a01-5c71-a368-0f48cb0ac913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=310c2cfd-7a01-5c71-a368-0f48cb0ac913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=310c2cfd-7a01-5c71-a368-0f48cb0ac913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.19497106365994812&amp;y=0.0&amp;crop_w=0.44442227100379167&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=310c2cfd-7a01-5c71-a368-0f48cb0ac913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.19497106365994812&amp;y=0.0&amp;crop_w=0.44442227100379167&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=310c2cfd-7a01-5c71-a368-0f48cb0ac913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.19497106365994812&amp;y=0.0&amp;crop_w=0.44442227100379167&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="310c2cfd-7a01-5c71-a368-0f48cb0ac913"
                          data-col="0"
                          data-alt="På kyrkkonserten framförde Axel Ahlin bland annat låtarna ”Blue eyes crying in the rain” av Willie Nelson, ”Human” av The Killers och Broder Daniels ”We are winning”."
                          data-title="På kyrkkonserten framförde Axel Ahlin bland annat låtarna ”Blue eyes crying in the rain” av Willie Nelson, ”Human” av The Killers och Broder Daniels ”We are winning”."
                          data-img-width="5011"
                          data-img-height="3341">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=310c2cfd-7a01-5c71-a368-0f48cb0ac913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="På kyrkkonserten framförde Axel Ahlin bland annat låtarna ”Blue eyes crying in the rain” av Willie Nelson, ”Human” av The Killers och Broder Daniels ”We are winning”." title="På kyrkkonserten framförde Axel Ahlin bland annat låtarna ”Blue eyes crying in the rain” av Willie Nelson, ”Human” av The Killers och Broder Daniels ”We are winning”." itemprop="contentUrl">

                    <meta itemprop="description" content="På kyrkkonserten framförde Axel Ahlin bland annat låtarna ”Blue eyes crying in the rain” av Willie Nelson, ”Human” av The Killers och Broder Daniels ”We are winning”.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">På kyrkkonserten framförde Axel Ahlin bland annat låtarna ”Blue eyes crying in the rain” av Willie Nelson, ”Human” av The Killers och Broder Daniels ”We are winning”.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ebba Sund</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/almhult/han-hade-kyrkokonsert-om-liv-och-dod/" title="Han hade konsert om liv och död" class="u-url" itemprop="url" content="http://www.smp.se/almhult/han-hade-kyrkokonsert-om-liv-och-dod/" >
                Han hade konsert om liv och död
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/almhult/ungdomsgang-krossade-fonster-pa-skola/" title="Brott: Vittne såg ungdomsgäng krossa fönster på skola">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74651acd-bd1f-5f1f-a57e-266182538769&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74651acd-bd1f-5f1f-a57e-266182538769&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74651acd-bd1f-5f1f-a57e-266182538769&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74651acd-bd1f-5f1f-a57e-266182538769&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74651acd-bd1f-5f1f-a57e-266182538769&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74651acd-bd1f-5f1f-a57e-266182538769&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74651acd-bd1f-5f1f-a57e-266182538769&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27783764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74651acd-bd1f-5f1f-a57e-266182538769&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27783764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74651acd-bd1f-5f1f-a57e-266182538769&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27783764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="74651acd-bd1f-5f1f-a57e-266182538769"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74651acd-bd1f-5f1f-a57e-266182538769&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fredrik Sandberg/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/almhult/ungdomsgang-krossade-fonster-pa-skola/" title="Brott: Vittne såg ungdomsgäng krossa fönster på skola" class="u-url" itemprop="url" content="http://www.smp.se/almhult/ungdomsgang-krossade-fonster-pa-skola/" >
                Brott: Vittne såg ungdomsgäng krossa fönster på skola
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/lessebo/valgorande-modevisning-i-kosta/" title="Modevisning drog in pengar till bussprojekt">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20806c24-26dc-5077-9ba7-df68c2fddd78&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.18783068783068782&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20806c24-26dc-5077-9ba7-df68c2fddd78&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.18783068783068782&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20806c24-26dc-5077-9ba7-df68c2fddd78&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.18783068783068782&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20806c24-26dc-5077-9ba7-df68c2fddd78&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20806c24-26dc-5077-9ba7-df68c2fddd78&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20806c24-26dc-5077-9ba7-df68c2fddd78&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20806c24-26dc-5077-9ba7-df68c2fddd78&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.251984126984127&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20806c24-26dc-5077-9ba7-df68c2fddd78&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.251984126984127&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20806c24-26dc-5077-9ba7-df68c2fddd78&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.251984126984127&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="20806c24-26dc-5077-9ba7-df68c2fddd78"
                          data-col="0"
                          data-alt="Redo för modevisning, från vänster: Niklas Lejon, Tomas Elfström, Mikael Johansson Gael Mckirdy–Johansson, Kelly Blomkvist, Johanna Bergqvist, Emma Kikson."
                          data-title="Redo för modevisning, från vänster: Niklas Lejon, Tomas Elfström, Mikael Johansson Gael Mckirdy–Johansson, Kelly Blomkvist, Johanna Bergqvist, Emma Kikson."
                          data-img-width="2016"
                          data-img-height="1512">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20806c24-26dc-5077-9ba7-df68c2fddd78&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1" alt="Redo för modevisning, från vänster: Niklas Lejon, Tomas Elfström, Mikael Johansson Gael Mckirdy–Johansson, Kelly Blomkvist, Johanna Bergqvist, Emma Kikson." title="Redo för modevisning, från vänster: Niklas Lejon, Tomas Elfström, Mikael Johansson Gael Mckirdy–Johansson, Kelly Blomkvist, Johanna Bergqvist, Emma Kikson." itemprop="contentUrl">

                    <meta itemprop="description" content="Redo för modevisning, från vänster: Niklas Lejon, Tomas Elfström, Mikael Johansson Gael Mckirdy–Johansson, Kelly Blomkvist, Johanna Bergqvist, Emma Kikson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Redo för modevisning, från vänster: Niklas Lejon, Tomas Elfström, Mikael Johansson Gael Mckirdy–Johansson, Kelly Blomkvist, Johanna Bergqvist, Emma Kikson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sven Åkerdal</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/lessebo/valgorande-modevisning-i-kosta/" title="Modevisning drog in pengar till bussprojekt" class="u-url" itemprop="url" content="http://www.smp.se/lessebo/valgorande-modevisning-i-kosta/" >
                Modevisning drog in pengar till bussprojekt
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/barnfamiljer-glads-at-ny-toalett/" title="Ny toalett i centrala Växjö: ”Äntligen!”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62e92973-7953-54d3-ad2c-bae27c056699&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15772298767222626&amp;crop_w=1.0&amp;crop_h=0.7501812907904278&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62e92973-7953-54d3-ad2c-bae27c056699&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15772298767222626&amp;crop_w=1.0&amp;crop_h=0.7501812907904278&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62e92973-7953-54d3-ad2c-bae27c056699&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15772298767222626&amp;crop_w=1.0&amp;crop_h=0.7501812907904278&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62e92973-7953-54d3-ad2c-bae27c056699&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62e92973-7953-54d3-ad2c-bae27c056699&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62e92973-7953-54d3-ad2c-bae27c056699&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62e92973-7953-54d3-ad2c-bae27c056699&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2627507855934252&amp;y=0.0&amp;crop_w=0.444525018129079&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62e92973-7953-54d3-ad2c-bae27c056699&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2627507855934252&amp;y=0.0&amp;crop_w=0.444525018129079&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62e92973-7953-54d3-ad2c-bae27c056699&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2627507855934252&amp;y=0.0&amp;crop_w=0.444525018129079&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="62e92973-7953-54d3-ad2c-bae27c056699"
                          data-col="0"
                          data-alt="En efterlängtad toalett har börjat byggas på Strandbjörket."
                          data-title="En efterlängtad toalett har börjat byggas på Strandbjörket."
                          data-img-width="4137"
                          data-img-height="2758">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62e92973-7953-54d3-ad2c-bae27c056699&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="En efterlängtad toalett har börjat byggas på Strandbjörket." title="En efterlängtad toalett har börjat byggas på Strandbjörket." itemprop="contentUrl">

                    <meta itemprop="description" content="En efterlängtad toalett har börjat byggas på Strandbjörket.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En efterlängtad toalett har börjat byggas på Strandbjörket.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ebba Sund</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/barnfamiljer-glads-at-ny-toalett/" title="Ny toalett i centrala Växjö: ”Äntligen!”" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/barnfamiljer-glads-at-ny-toalett/" >
                Ny toalett i centrala Växjö: ”Äntligen!”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/body.min.js?ver=84c679cd3dcbcf068964ad960ebcc2ed68842189'></script>
<script type='text/javascript' src='http://www.smp.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e50a3890d58d49aeba1dcc6f7c7bc28b.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Kristina Bingström 0470-77 06 20 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0470-77 04 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Linnégatan 2, 351 70 Växjö</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0470-77 05 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0470-77 06 07</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@smp.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0470-77 06 07</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.smp.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Smålandsposten.
                    Allt material på
                                                            <a href="http://smp.se" title="smp.se">smp.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/slideshow.js?ver=84c679cd3dcbcf068964ad960ebcc2ed68842189"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":763,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
