<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Allt mer svenskmat i norska magar - Smålandsposten</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<meta name="description" content="Norrmännen spenderade cirka 16 miljarder kronor på gränshandel under den senaste mätperioden - en ökning med över 23 procent jämfört med motsvarade tolvmånadersperiod året dessförinnan (oktober-september).(TT)">
<meta name="keywords" content="TT-Ekonomi">
<meta name="author" content="TT ">
<meta name="robots" content="noarchive">
<meta name="geo.position" content="56.877276;14.809065">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Växjö">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">


<meta name="cXenseParse:got-alttitle" content="Allt mer svenskmat i norska magar">
<meta name="cXenseParse:recs:got-alttitle" content="Allt mer svenskmat i norska magar">


<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Ekonomi">
<meta name="cXenseParse:got-artcat" content="TT-Ekonomi">
<meta name="cXenseParse:recs:got-specat" content="TT-Ekonomi">
<meta name="cXenseParse:got-specat" content="TT-Ekonomi">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Smålandsposten">
<meta property="og:title" content="">

<meta property="og:url" content="http://www.smp.se/tt-ekonomi/allt-mer-svenskmat-i-norska-magar/">
<meta property="og:image" content="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3966067-8659-4e0c-8287-79c61b2ae014&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=86&crop_w=1024&crop_h=512&z=1">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="768">
<meta property="og:image:height" content="384">

<meta property="og:description" content="Norrmännen spenderade cirka 16 miljarder kronor på gränshandel under den senaste mätperioden - en ökning med över 23 procent jämfört med motsvarade tolvmånadersperiod året dessförinnan (oktober-september).(TT)">
<meta property="og:locale" content="sv_SE">

<meta property="article:modified_time" content="2018-01-05 22:01:09">
<meta property="article:published_time" content="2018-01-05T21:01:09Z">
<meta property="og:article:published_time" content="2018-01-05T21:01:09Z">
<meta property="article:publisher" content="https://www.facebook.com/smalandsposten">
<meta property="article:section" content="tt-ekonomi">
<meta property="article:tag" content="TT-Ekonomi">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528567651920';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-AOG6WOADC22U&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-AOG6WOADC22U','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-KHQMGV7':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3227074-6', 'auto');
  ga('require', 'GTM-KHQMGV7'); // Google Optimize
  ga('send', 'pageview');
</script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.smp.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/smalandsposten';
    var ajaxurl = 'http://www.smp.se/gota-ajax.php';
    var site_name = 'Smålandsposten';
    var site_domain = 'smp.se';
    var site_url = 'http://www.smp.se';
    var customer_center_url = 'http://kundcenter.smp.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = ['sifomedia.tidningsnatet.se/1/tidningsnatet/'];
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'smp';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=smp&Sektion=tt-ekonomi&Undersektion1=&Sida=&Delsajt=smp&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
        var mobiletech = {};
        mobiletech.category = 'tt-ekonomi';
        mobiletech.cpid = '4163';
        mobiletech.ref = 'rwd.smp';
        mobiletech.session = '';
        mobiletech.contentId = '';
        mobiletech.name = '';
        mobiletech.type = '';

        var auth = {};
    auth.payway_client_id = '54ad26efa67201635c000001';
    auth.payway_redirect_uri = 'http://www.smp.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'SP';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://smaalandsposten.e-pages.dk';
    auth.visiolink_main_id = '3813';
    auth.visiolink_edition_id = '4379';
    auth.visiolink_edition_name = 'Smålandsposten Älmhult';
        auth.page_plus = false;
    </script>


<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<script type="text/javascript">
setTimeout(function()
{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6639.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
, 1);
</script>
<script type="text/javascript">
window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) {t._e.push(f);};return t;}(document, "script", "twitter-wjs"));
</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.smp.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/css/style.min.css?ver=42774929aa658c35c9fc66ceee4f565ac204399a' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/svg/logotype.data.svg.css?ver=42774929aa658c35c9fc66ceee4f565ac204399a' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/head.min.js?ver=42774929aa658c35c9fc66ceee4f565ac204399a'></script>
<link rel='https://api.w.org/' href='http://www.smp.se/wp-json/' />
<link rel='prev' title='Oavgjort för Carlshamn hemma mot Karlskrona' href='http://www.smp.se/sport/oavgjort-for-carlshamn-hemma-mot-karlskrona/' />
<link rel='next' title='Hvidovre utökar serieledningen efter ny seger' href='http://www.smp.se/sport/hvidovre-utokar-serieledningen-efter-ny-seger/' />
<link rel="canonical" href="http://www.smp.se/tt-ekonomi/allt-mer-svenskmat-i-norska-magar/" />
<link rel='shortlink' href='http://www.smp.se/?p=323313' />
<link rel="alternate" type="application/json+oembed" href="http://www.smp.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smp.se%2Ftt-ekonomi%2Fallt-mer-svenskmat-i-norska-magar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smp.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smp.se%2Ftt-ekonomi%2Fallt-mer-svenskmat-i-norska-magar%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-323313">

    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Smålandsposten är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                            	<ul class="top-menu hidden-xs">
		<li class="menu-item active" id="top-menu-home"><a href="http://www.smp.se" title="Smålandsposten"><span class="icon-house"></span></a></li>
		<li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.smp.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
            
		<li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
	</ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.smp.se" title="Smålandsposten">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Fredag 5 jan. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Hanna,                                     Hannele                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-15" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-5" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://alvesta.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/bonusalvesta.png" alt="Bonuskort" /></a> </div>
		</li><li id="text-18" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakronoberg.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/11/2015/05/kronobergvinjett1.1.png" alt="Evenemangskalendern" /></a> </div>
		</li><li id="text-4" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakronoberg.se/lunchguiden//" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.smp.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.se/#!/?lan=Kronoberg" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/familj.png" /></a></div>
		</li><li id="text-16" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://kundcenter.smp.se/pluskort/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/mediamaxkort.png" /></a></div>
		</li><li id="text-30" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://alvesta.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/bonusalvesta.png" alt="Bonuskort" /></a> </div>
		</li><li id="text-17" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakronoberg.se/lunchguiden//" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.smp.se" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.smp.se/nyheter/" title="Lokala nyheter dygnet runt">Nyheter</a>
		</li>
		<li>
			<a href="http://www.smp.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.smp.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://kundcenter.smp.se/kontakta-oss" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="http://www.helakronoberg.se/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.helakronoberg.se/evenemangs-kategori/alla-evenemang/" title="Evenemangskalender">Evenemangskalender</a>
		</li>
		<li>
			<a href="http://www.smp.se/mina-val/" title="Mina val">Mina val</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.smp.se/vaxjo/" title="Växjö">Växjö</a>
			</li>
			<li>
				<a href="http://www.smp.se/almhult/" title="Älmhult">Älmhult</a>
			</li>
			<li>
				<a href="http://www.smp.se/alvesta/" title="Alvesta">Alvesta</a>
			</li>
			<li>
				<a href="http://www.smp.se/tingsryd/" title="Tingsryd">Tingsryd</a>
			</li>
			<li>
				<a href="http://www.smp.se/lessebo/" title="Lessebo">Lessebo</a>
			</li>
			<li>
				<a href="http://www.smp.se/uppvidinge/" title="Uppvidinge">Uppvidinge</a>
			</li>
			<li>
				<a href="http://www.smp.se/inblick/" title="Inblick">Inblick</a>
			</li>
			<li>
				<a href="http://www.smp.se/ljungby/" title="Ljungby/Markaryd">Ljungby/Markaryd</a>
			</li>
			<li>
				<a href="http://www.smp.se/sverige/" title="Sverige">Sverige</a>
			</li>
			<li>
				<a href="http://www.smp.se/varlden/" title="Världen">Världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.smp.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="http://www.smp.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.smp.se/sport/vinterns-lokala-lagidrotter/" title="Vinterns lokala lagidrotter">Vinterns lokala lagidrotter</a>
				</li>
				<li>
					<a href="http://www.smp.se/sport/lokalfotboll/" title="Lokalfotboll">Lokalfotboll</a>
				</li>
				<li>
					<a href="http://www.smp.se/dan-magnussons-kronika/" title="Dan Magnussons krönika">Dan Magnussons krönika</a>
				</li>
				<li>
					<a href="http://daniel_enestubbe.blogg.smp.se" title="Daniel Enestubbes blogg">Daniel Enestubbes blogg</a>
				</li>
				<li>
					<a href="http://Lokalfotbollsbloggen.blogg.smp.se/" title="Lokalfotbollsbloggen">Lokalfotbollsbloggen</a>
				</li>
				<li>
					<a href="http://innebandybloggen.blogg.smp.se" title="Innebandybloggen">Innebandybloggen</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-lakers-nytt/" title="Senaste Växjö Lakers-nytt">Senaste Växjö Lakers-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-vipers-nytt/" title="Senaste Växjö Vipers-nytt">Senaste Växjö Vipers-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-taif-och-troja-nytt/" title="Senaste Taif och Troja-nytt">Senaste Taif och Troja-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-dff-nytt/" title="Senaste Växjö DFF-nytt">Senaste Växjö DFF-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-oster-nytt/" title="Senaste Öster-nytt">Senaste Öster-nytt</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-opinion">
				<a href="#" title="Opinion">Opinion</a>
				<ul class="submenu">
					<li>
						<a href="http://www.smp.se/debatt/" title="Debatt">Debatt</a>
					</li>
					<li>
						<a href="http://www.smp.se/insandare/" title="Insändare">Insändare</a>
					</li>
					<li>
						<a href="http://www.smp.se/moderator/" title="Moderator">Moderator</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.smp.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-culture">
						<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
						<ul class="submenu">
							<li>
								<a href="http://www.smp.se/kultur-noje/" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
							</li>
							<li>
								<a href="http://www.smp.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
							</li>
							<li>
								<a href="http://www.smp.se/boksidan/" title="Boksidan">Boksidan</a>
							</li>
							<li>
								<a href="http://musik.blogg.smp.se/" title="Musikbloggen">Musikbloggen</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Skicka in">Skicka in</a>
							<ul class="submenu">
								<li>
									<a href="http://www.smp.se/skicka-in-debattartikel/" title="Skicka in debattartikel">Skicka in debattartikel</a>
								</li>
								<li>
									<a href="http://www.smp.se/skicka-in-insandare/" title="Skicka in insändare">Skicka in insändare</a>
								</li>
								<li>
									<a href="http://www.smp.se/skicka-in-noterat/" title="Skicka in noterat">Skicka in noterat</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Bilagor">Bilagor</a>
								<ul class="submenu">
									<li>
										<a href="http://www.smp.se/sommar/" title="Sommar">Sommar</a>
									</li>
									<li>
										<a href="http://www.smp.se/lordag/" title="C – Hela helgen">C – Hela helgen</a>
									</li>
									<li>
										<a href="http://www.smp.se/bostad-2/" title="Bostad">Bostad</a>
									</li>
									<li>
										<a href="http://www.smp.se/mera-almhult/" title="Mera Älmhult">Mera Älmhult</a>
									</li>
									<li>
										<a href="http://www.smp.se/mera-tingsryd/" title="Mera Tingsryd">Mera Tingsryd</a>
									</li>
									<li>
										<a href="http://www.smp.se/affarsliv/" title="Affärsliv">Affärsliv</a>
									</li>
									<li>
										<a href="http://www.smp.se/jord-och-skog/" title="Jord och skog">Jord och skog</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Övrigt">Övrigt</a>
									<ul class="submenu">
										<li>
											<a href="http://www.smp.se/tomten/" title="Tomten">Tomten</a>
										</li>
										<li>
											<a href="http://www.smp.se/korsord/" title="Korsord">Korsord</a>
										</li>
										<li>
											<a href="http://www.smp.se/vimmel/" title="Vimmel">Vimmel</a>
										</li>
										<li>
											<a href="http://www.smp.se/motor/" title="Motor">Motor</a>
										</li>
										<li>
											<a href="http://www.smp.se/kronikor/" title="Krönikor">Krönikor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-web-tv">
										<a href="#" title="TV">TV</a>
										<ul class="submenu">
											<li>
												<a href="http://www.smp.se/tv/" title="TV">TV</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-family">
											<a href="#" title="Personligt">Personligt</a>
											<ul class="submenu">
												<li>
													<a href="http://www.smp.se/personligt/" title="Personligt">Personligt</a>
												</li>
												<li>
													<a href="http://www.smp.se/personligt/jubilarer/" title="Jubilarer">Jubilarer</a>
												</li>
												<li>
													<a href="http://www.smp.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
												</li>
												<li>
													<a href="http://www.smp.se/minnesord/" title="Minnesord">Minnesord</a>
												</li>
												</ul>
											</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.smp.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
            
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container" role="main">
                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    TT-Ekonomi
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <li id="gmadwidget-56" class="widget GmAdWidget"><!-- SMP Mobil 1 -->
<div id="EAS_fif_8618"   ></div>
                
<div style="display:none" id="key_word_8618" data-keywords="|TT-Ekonomi"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8618').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8618").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8618",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8618", "/EAS_fif.html", "http://eas.smp.se/eas?cu=8618;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8618");
    },2000);
</script>
</li>

                </ul>
                	

	
<div class="flash-message flash-message-info noindex">
						</div>


<article class="single-art-box h-entry single-art-base  section-news " itemscope itemtype="http://schema.org/NewsArticle">

<div class="row ">
        <div class="col-xs-12 headerContainer">
                            <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Allt mer svenskmat i norska magar
                                </span>
            </h1>
                            <span class="art-date" title="">
                    <span class="art-city" itemprop="articleSection">
                        TT-Ekonomi
                    </span>
                                            <time datetime="2018-01-05 22:01:09" itemprop="datePublished" content="2018-01-05 22:01:09">39 minuter sedan</time>                                        <meta itemprop="dateModified" content="2018-01-05 22:01:09">
                    <meta itemprop="dateCreated" content="2018-01-05 22:02:04">
                </span>
                    
    </div>
    <div class="col-sm-8">
        <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>
                                                                                                                                                                                                                    <div id="tab-content-images" class="art-media tab-pane fade in active">
                                                    <div class="slideshowWrapper single  ">
        <script class="gmext-slideshow-data" type="application/json">{"slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=a3966067-8659-4e0c-8287-79c61b2ae014&type=preview&source=false&function=thumbnail&width=1024&height=683&q=100","w":"1024","h":"683","title":""}]}</script>
        <div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
            <img alt="" itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3966067-8659-4e0c-8287-79c61b2ae014&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1" />

            
        </div>
        <meta itemprop="description" content="">
                <div class="caption" itemprop="caption">
            
        </div>
    </div>

                                            </div>
                                
                                
                                                                                    
                        

                                <meta itemprop="url" content="http://www.smp.se/tt-ekonomi/allt-mer-svenskmat-i-norska-magar/">
                                <div class="col-md-2">
                                </div>
                                <div class="col-md-9 col-xs-12">
                                                                            <div class="p-summary">
                                                                                                                                    <p itemprop="description">Norrmännen spenderade cirka 16 miljarder kronor på gränshandel under den senaste mätperioden - en ökning med över 23 procent jämfört med motsvarade tolvmånadersperiod året dessförinnan (oktober-september).(TT)</p>
                                                                                                                            </div>
                                    
                                </div>
                                                </header>

                        
                        <div class="main-text-content row" >
                            <div class="col-md-2 col-xs-12 social-sticky-container hidden-sm hidden-md hidden-lg" >
                                    <div id="social_sticky_mobile" class="art-social">
                                        <a  class="share-facebook" data-social-media="facebook">
                                            <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                                        </a>
                                        <a  class="share-twitter" data-social-media="twitter">
                                            <span class="share-icon icon-twitter" aria-hidden="true"></span>
                                        </a>
                                        <a class="share-mail" data-social-media="mail">
                                            <span aria-hidden="true"></span>
                                        </a>
                                        <div  class="share-resize">
                                            <div class="article-body-resize-button">
                                                <span class="article-body-resize-button-icon">A</span>
                                                <span class="article-body-resize-button-icon large-icon">A</span>
                                            </div>
                                        </div>
                                        <div class="share-print" onclick="window.print();">
                                            <div></div>
                                        </div>
                                    </div>
                                </div>

                            <div class="col-md-9" id="container-for-calc-sticky" >

                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="681">
                                    <p>Norrmännen spenderade cirka 16 miljarder kronor på gränshandel under den senaste mätperioden - en ökning med över 23 procent jämfört med motsvarade tolvmånadersperiod året dessförinnan (oktober-september).</p><p>&#8211; Det är sannolikt en av de största ökningarna vi har uppmätt, säger Jinghui G Lysen vid Statistisk sentralbyrå till Dagens industri.</p><p>Huvuddelen av den norska gränshandeln sker med Sverige. Och bland detaljisterna på den svenska sidan är framtidstron stor:</p><ul><li id="gmadwidget-76" class="widget GmAdWidget"><!-- SMP Mobil 2 -->
<div id="EAS_fif_8619"   ></div>
    
<div style="display:none" id="key_word_8619" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8619').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8619").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8619",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8619", "/EAS_fif.html", "http://eas.smp.se/eas?cu=8619;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8619");
    },2000);
</script>
</li>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="sp_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på smp.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på smp.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul><p>&#8211; Vi har ökat försäljningen med 100 miljoner om året i tio år och driver nu flera av Sveriges största livsmedelsbutiker, och vi ser ingen mättnad, säger Göran Lundgren, driftsansvarig på Grensemat, till tidningen.</p>
                                                                </div>

                                                                
                            </div>
                            <div class="col-md-2 col-xs-12 social-sticky-container hidden-xs">
                                <div id="sticky_for_social_anchor" >
                                                                        <div id="social_sticky" class="art-social">
                                        <a  class="share-facebook" data-social-media="facebook">
                                            <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                                        </a>
                                        <a  class="share-twitter" data-social-media="twitter">
                                            <span class="share-icon icon-twitter" aria-hidden="true"></span>
                                        </a>
                                        <a class="share-mail" data-social-media="mail">
                                            <span aria-hidden="true"></span>
                                        </a>
                                        <div  class="share-resize">
                                            <div class="article-body-resize-button">
                                                <span class="article-body-resize-button-icon">A</span>
                                                <span class="article-body-resize-button-icon large-icon">A</span>
                                            </div>
                                        </div>
                                        <div class="share-print" onclick="window.print();">
                                            <div></div>
                                        </div>
                                    </div>
                                                                    </div>

                            </div>

                            <div class="col-md-9">
                                                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                            
            </div>


    </div>
                                        <div class="byline"></div>
                                                                    
                                                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                            <span class="tag new-tag"><a href="http://www.smp.se/om/tt-ekonomi" title="TT-Ekonomi">TT-Ekonomi</a></span>
                                    <meta itemprop="keywords" content="TT-Ekonomi">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Smålandsposten med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                            
    <!-- Matchad Text Ads Mobil begin -->
    <div id="binkTextAds_0000000161751c7c"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue =cX.callQueue || [];
            cX.callQueue.push(['insertAdSpace', {
            adSpaceId: '0000000161751c7c',
            insertBeforeElementId:'binkTextAds_0000000161751c7c',
            resizeToContentSize: true,
            renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Smalandsposten.html'
        } ]);
    </script>
    <!-- Matchad Text Ads Mobil end -->


                                        </ul>
                                                                                                    </div>
                                
                            </div>
                            <div class="col-md-2">
                            </div>

                        </div>
                        
                    
                                                                            
                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="mostviewedpagewidget-9" class="widget MostViewedPages">	<div class="teaser-list small-list-view most-viewed section-news">
	<header>
	<h4 class="list-header " itemprop="name">
					Mest läst på smp.se
			</h4>
</header>

		<ul class="item-list">
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">1.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/skrapade-fram-en-halv-miljon-till-sin-pappa/" title="Skrapade fram en halv miljon till sin pappa">
												Skrapade fram en halv miljon till sin pappa
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">2.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/nyheter/har-ar-kronobergs-tio-storsta-foretag/" title="Här är Kronobergs tio största företag">
												Här är Kronobergs tio största företag
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">3.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/vaxjo-kommun-kallar-allmanheten-till-mote-om-oversvamningar/" title="Växjö kommun kallar allmänheten till möte om översvämningar">
												Växjö kommun kallar allmänheten till möte om översvämningar
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">4.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/paddor-kan-forsena-omdiskuterad-plan/" title="Paddor kan försena omdiskuterad plan">
												Paddor kan försena omdiskuterad plan
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">5.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/smabarnsforaldrar-hade-amfetamin-och-vit-makt-material/" title="Småbarnsföräldrar hade amfetamin och vit makt-material">
												Småbarnsföräldrar hade amfetamin och vit makt-material
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">6.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/uppvidinge/sagade-sig-i-tummen-far-109-000-kronor/" title="Sågade sig i tummen – får 109 000 kronor">
												Sågade sig i tummen – får 109 000 kronor
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">7.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/vaxjo-da-och-nu/" title="Växjö då och nu, del 40: Fisketävling 1958">
												Växjö då och nu, del 40: Fisketävling 1958
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">8.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/nyheter/axcell-vaxer-starkt-pa-fastighetsmarknaden/" title="Axcell växer starkt på fastighetsmarknaden">
												Axcell växer starkt på fastighetsmarknaden
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">9.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/nyheter/linnegallerian-byggs-om-stor-lokal-ledig/" title="Linnégallerian byggs om – stor lokal ledig">
												Linnégallerian byggs om – stor lokal ledig
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">10.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/tva-personer-har-anhallits-misstankta-for-narkotikabrott/" title="Två personer har anhållits misstänkta för narkotikabrott">
												Två personer har anhållits misstänkta för narkotikabrott
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
				</ul>


	</div>
</li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gmadwidget-75" class="widget GmAdWidget"><!-- SMP Mobil 3 -->
<div id="EAS_fif_8620"  class="lazyThis" data-screenAmount="0,7"    ></div>
                
<div style="display:none" id="key_word_8620" data-keywords="|TT-Ekonomi"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8620').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8620").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8620",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8620", "/EAS_fif.html", "http://eas.smp.se/eas?cu=8620;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8620");
    },2000);
</script>
</li>
<li id="gm-content-recommendation-12" class="widget content_recommendation"><!-- Cxense content widget: SMP New Content Rec Front -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_92cb8aed983d96acbfd4cf6604c1595485c7a89b" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '92cb8aed983d96acbfd4cf6604c1595485c7a89b', insertBeforeElementId: 'cx_92cb8aed983d96acbfd4cf6604c1595485c7a89b', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<!-- Matchad Text Ads BA Combo/Mobile begin -->
	<div id="MatchadTextAds_0000000161cbe9fc"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '0000000161cbe9fc',
			insertBeforeElementId: 'MatchadTextAds_0000000161cbe9fc',
			width: 320, height: 320,
			resizeToContentSize: true,
			renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Combo_SMP.html'
	} ]);
	</script>
    
        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-73">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-5"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default-no-image   article-robot section-sport article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name override-r-article-headline" itemprop="name headline">
    <a href="http://www.smp.se/sport/vimmerby-ny-serieledare-efter-7-6-mot-vetlanda/" title="Vimmerby ny serieledare efter 7-6 mot Vetlanda" class="u-url" itemprop="url" content="http://www.smp.se/sport/vimmerby-ny-serieledare-efter-7-6-mot-vetlanda/" >
                Vimmerby ny serieledare efter 7-6 mot Vetlanda
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/sport/vimmerby-ny-serieledare-efter-7-6-mot-vetlanda/" title="Vimmerby ny serieledare efter 7-6 mot Vetlanda" class="u-url" itemprop="description">
               Det blev 7-6 hemma för Vimmerby mot Vetlanda i fredagens match. Därmed är laget serieledare i division 2 Småland i<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   article-robot section-sport article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name override-r-article-headline" itemprop="name headline">
    <a href="http://www.smp.se/sport/malfest-nar-gransholm-krossade-lagan-i-gemla-sporthall/" title="Målfest när Gransholm krossade Lagan i Gemla Sporthall" class="u-url" itemprop="url" content="http://www.smp.se/sport/malfest-nar-gransholm-krossade-lagan-i-gemla-sporthall/" >
                Målfest när Gransholm krossade Lagan i Gemla Sporthall
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/sport/malfest-nar-gransholm-krossade-lagan-i-gemla-sporthall/" title="Målfest när Gransholm krossade Lagan i Gemla Sporthall" class="u-url" itemprop="description">
               Gransholm hade inga problem med Lagan i division 2 Småland norra i innebandy, och vann hemma med utklassningssiffrorna<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   article-robot section-sport article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name override-r-article-headline" itemprop="name headline">
    <a href="http://www.smp.se/sport/hvidovre-utokar-serieledningen-efter-ny-seger/" title="Hvidovre utökar serieledningen efter ny seger" class="u-url" itemprop="url" content="http://www.smp.se/sport/hvidovre-utokar-serieledningen-efter-ny-seger/" >
                Hvidovre utökar serieledningen efter ny seger
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/sport/hvidovre-utokar-serieledningen-efter-ny-seger/" title="Hvidovre utökar serieledningen efter ny seger" class="u-url" itemprop="description">
               Serieledande Hvidovre fortsätter att imponera. Mot Malmö kom ännu en seger, när Hvidovre vann på bortaplan med<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   article-robot section-sport article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name override-r-article-headline" itemprop="name headline">
    <a href="http://www.smp.se/sport/oavgjort-for-carlshamn-hemma-mot-karlskrona/" title="Oavgjort för Carlshamn hemma mot Karlskrona" class="u-url" itemprop="url" content="http://www.smp.se/sport/oavgjort-for-carlshamn-hemma-mot-karlskrona/" >
                Oavgjort för Carlshamn hemma mot Karlskrona
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/sport/oavgjort-for-carlshamn-hemma-mot-karlskrona/" title="Oavgjort för Carlshamn hemma mot Karlskrona" class="u-url" itemprop="description">
               Lagen delade på poängen när Carlshamn och gästande Karlskrona möttes i division 2 Småland i innebandy, på<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   article-robot section-sport article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name override-r-article-headline" itemprop="name headline">
    <a href="http://www.smp.se/sport/hovmantorp-forlorade-hemma-mot-ssg-if/" title="Hovmantorp förlorade hemma mot SSG IF" class="u-url" itemprop="url" content="http://www.smp.se/sport/hovmantorp-forlorade-hemma-mot-ssg-if/" >
                Hovmantorp förlorade hemma mot SSG IF
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/sport/hovmantorp-forlorade-hemma-mot-ssg-if/" title="Hovmantorp förlorade hemma mot SSG IF" class="u-url" itemprop="description">
               Hovmantorp förlorade hemmamatchen mot SSG IF i division 3 Småland östra i innebandy på fredagen. 9-11 (1-2, 2-3,<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-146" class="widget teaser-list-class">


    <div id="teaser-list-146" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="11">

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste nytt på smp.se
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/flera-smallare-i-galleria/" title="Problem med raketer inne i Växjögalleria">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dde31997-c154-47e9-b395-7e3a5660fdaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=99&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3363028953229399"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dde31997-c154-47e9-b395-7e3a5660fdaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=99&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3363028953229399"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dde31997-c154-47e9-b395-7e3a5660fdaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=99&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3363028953229399"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dde31997-c154-47e9-b395-7e3a5660fdaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3363028953229399"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dde31997-c154-47e9-b395-7e3a5660fdaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3363028953229399"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dde31997-c154-47e9-b395-7e3a5660fdaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3363028953229399"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="dde31997-c154-47e9-b395-7e3a5660fdaa"
                          data-col="0"
                          data-alt="Problem med raketer inne i Växjögalleria"
                          data-title="Problem med raketer inne i Växjögalleria"
                          data-img-width="1853"
                          data-img-height="1239">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dde31997-c154-47e9-b395-7e3a5660fdaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3363028953229399" alt="Problem med raketer inne i Växjögalleria" title="Problem med raketer inne i Växjögalleria" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Carl Carlert</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/flera-smallare-i-galleria/" title="Problem med raketer inne i Växjögalleria" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/flera-smallare-i-galleria/" >
                Problem med raketer inne i Växjögalleria
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/uppvidinge/full-fart-fore-vintervarmen/" title="Full fart före vintervärmen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b099e6cf-f297-4e81-a89e-4c42e7e707c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=89&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b099e6cf-f297-4e81-a89e-4c42e7e707c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=89&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b099e6cf-f297-4e81-a89e-4c42e7e707c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=89&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b099e6cf-f297-4e81-a89e-4c42e7e707c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b099e6cf-f297-4e81-a89e-4c42e7e707c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b099e6cf-f297-4e81-a89e-4c42e7e707c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="b099e6cf-f297-4e81-a89e-4c42e7e707c4"
                          data-col="0"
                          data-alt="Carl Björse tar chansen att åka fort innan vintervärmen slår till. Han följs av Axel Johansson."
                          data-title="Carl Björse tar chansen att åka fort innan vintervärmen slår till. Han följs av Axel Johansson."
                          data-img-width="3228"
                          data-img-height="2152">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b099e6cf-f297-4e81-a89e-4c42e7e707c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333" alt="Carl Björse tar chansen att åka fort innan vintervärmen slår till. Han följs av Axel Johansson." title="Carl Björse tar chansen att åka fort innan vintervärmen slår till. Han följs av Axel Johansson." itemprop="contentUrl">

                    <meta itemprop="description" content="Carl Björse tar chansen att åka fort innan vintervärmen slår till. Han följs av Axel Johansson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Carl Björse tar chansen att åka fort innan vintervärmen slår till. Han följs av Axel Johansson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anders Karlsson</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/uppvidinge/full-fart-fore-vintervarmen/" title="Full fart före vintervärmen" class="u-url" itemprop="url" content="http://www.smp.se/uppvidinge/full-fart-fore-vintervarmen/" >
                Full fart före vintervärmen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/almhult/facket-gar-vidare-med-fraga-om-stress/" title="Facket går vidare med fråga om stress">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c605083-6167-4401-b29b-aa301be0143c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=122&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3259668508287292"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c605083-6167-4401-b29b-aa301be0143c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=122&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3259668508287292"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c605083-6167-4401-b29b-aa301be0143c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=122&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3259668508287292"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c605083-6167-4401-b29b-aa301be0143c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1194&amp;crop_h=796&amp;z=1.3259668508287292"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c605083-6167-4401-b29b-aa301be0143c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1194&amp;crop_h=796&amp;z=1.3259668508287292"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c605083-6167-4401-b29b-aa301be0143c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1194&amp;crop_h=796&amp;z=1.3259668508287292"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="4c605083-6167-4401-b29b-aa301be0143c"
                          data-col="0"
                          data-alt="Kristina Spjut Sahlberg, ordförande för Kommunal i Älmhult."
                          data-title="Kristina Spjut Sahlberg, ordförande för Kommunal i Älmhult."
                          data-img-width="2404"
                          data-img-height="1594">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c605083-6167-4401-b29b-aa301be0143c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1194&amp;crop_h=796&amp;z=1.3259668508287292" alt="Kristina Spjut Sahlberg, ordförande för Kommunal i Älmhult." title="Kristina Spjut Sahlberg, ordförande för Kommunal i Älmhult." itemprop="contentUrl">

                    <meta itemprop="description" content="Kristina Spjut Sahlberg, ordförande för Kommunal i Älmhult.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kristina Spjut Sahlberg, ordförande för Kommunal i Älmhult.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Hannes Tobiasson</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/almhult/facket-gar-vidare-med-fraga-om-stress/" title="Facket går vidare med fråga om stress" class="u-url" itemprop="url" content="http://www.smp.se/almhult/facket-gar-vidare-med-fraga-om-stress/" >
                Facket går vidare med fråga om stress
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/sport/sanna-svard-paulsson-skot-hem-sm-guldet/" title="Sanna Svärd-Paulsson sköt hem SM-guldet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12e729cf-4e1c-4d88-85e7-8a4320ab5b37&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=36&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3245033112582782"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12e729cf-4e1c-4d88-85e7-8a4320ab5b37&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=36&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3245033112582782"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12e729cf-4e1c-4d88-85e7-8a4320ab5b37&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=36&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3245033112582782"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12e729cf-4e1c-4d88-85e7-8a4320ab5b37&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=4&amp;y=0&amp;crop_w=1193&amp;crop_h=795&amp;z=1.3245033112582782"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12e729cf-4e1c-4d88-85e7-8a4320ab5b37&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=4&amp;y=0&amp;crop_w=1193&amp;crop_h=795&amp;z=1.3245033112582782"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12e729cf-4e1c-4d88-85e7-8a4320ab5b37&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=4&amp;y=0&amp;crop_w=1193&amp;crop_h=795&amp;z=1.3245033112582782"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="12e729cf-4e1c-4d88-85e7-8a4320ab5b37"
                          data-col="0"
                          data-alt="Sanna Svärd-Paulsson från Ingelstad vann riksmästerskapet för ungdomar vid mästerskapen i Kinna."
                          data-title="Sanna Svärd-Paulsson från Ingelstad vann riksmästerskapet för ungdomar vid mästerskapen i Kinna."
                          data-img-width="4928"
                          data-img-height="3264">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12e729cf-4e1c-4d88-85e7-8a4320ab5b37&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=4&amp;y=0&amp;crop_w=1193&amp;crop_h=795&amp;z=1.3245033112582782" alt="Sanna Svärd-Paulsson från Ingelstad vann riksmästerskapet för ungdomar vid mästerskapen i Kinna." title="Sanna Svärd-Paulsson från Ingelstad vann riksmästerskapet för ungdomar vid mästerskapen i Kinna." itemprop="contentUrl">

                    <meta itemprop="description" content="Sanna Svärd-Paulsson från Ingelstad vann riksmästerskapet för ungdomar vid mästerskapen i Kinna.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sanna Svärd-Paulsson från Ingelstad vann riksmästerskapet för ungdomar vid mästerskapen i Kinna.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mikael Svensson</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/sport/sanna-svard-paulsson-skot-hem-sm-guldet/" title="Sanna Svärd-Paulsson sköt hem SM-guldet" class="u-url" itemprop="url" content="http://www.smp.se/sport/sanna-svard-paulsson-skot-hem-sm-guldet/" >
                Sanna Svärd-Paulsson sköt hem SM-guldet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/inspelade-maklarsamtal-ar-bevis-i-insiderharvan/" title="Inspelade mäklarsamtal är bevis i insiderhärvan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca7cb66b-14b1-4c69-a078-cd08126cbe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=10&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2578616352201257"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca7cb66b-14b1-4c69-a078-cd08126cbe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=10&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2578616352201257"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca7cb66b-14b1-4c69-a078-cd08126cbe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=10&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2578616352201257"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca7cb66b-14b1-4c69-a078-cd08126cbe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=34&amp;y=0&amp;crop_w=1133&amp;crop_h=755&amp;z=1.2578616352201257"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca7cb66b-14b1-4c69-a078-cd08126cbe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=34&amp;y=0&amp;crop_w=1133&amp;crop_h=755&amp;z=1.2578616352201257"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca7cb66b-14b1-4c69-a078-cd08126cbe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=34&amp;y=0&amp;crop_w=1133&amp;crop_h=755&amp;z=1.2578616352201257"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ca7cb66b-14b1-4c69-a078-cd08126cbe1c"
                          data-col="0"
                          data-alt="Inspelade mäklarsamtal är bevis i insiderhärvan"
                          data-title="Inspelade mäklarsamtal är bevis i insiderhärvan"
                          data-img-width="1701"
                          data-img-height="1070">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca7cb66b-14b1-4c69-a078-cd08126cbe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=34&amp;y=0&amp;crop_w=1133&amp;crop_h=755&amp;z=1.2578616352201257" alt="Inspelade mäklarsamtal är bevis i insiderhärvan" title="Inspelade mäklarsamtal är bevis i insiderhärvan" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Filip Sjöfors</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/inspelade-maklarsamtal-ar-bevis-i-insiderharvan/" title="Inspelade mäklarsamtal är bevis i insiderhärvan" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/inspelade-maklarsamtal-ar-bevis-i-insiderharvan/" >
                Inspelade mäklarsamtal är bevis i insiderhärvan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/vannens-uppgifter-ledde-polisen-till-olof-hallrup/" title="Vännens uppgifter ledde polisen till Olof Hallrup">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f452e023-0dd9-4d3f-8ca5-442ba7c51219&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=116&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3086150490730644"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f452e023-0dd9-4d3f-8ca5-442ba7c51219&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=116&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3086150490730644"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f452e023-0dd9-4d3f-8ca5-442ba7c51219&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=116&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3086150490730644"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f452e023-0dd9-4d3f-8ca5-442ba7c51219&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=12&amp;y=0&amp;crop_w=1178&amp;crop_h=785&amp;z=1.3086150490730644"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f452e023-0dd9-4d3f-8ca5-442ba7c51219&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=12&amp;y=0&amp;crop_w=1178&amp;crop_h=785&amp;z=1.3086150490730644"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f452e023-0dd9-4d3f-8ca5-442ba7c51219&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=12&amp;y=0&amp;crop_w=1178&amp;crop_h=785&amp;z=1.3086150490730644"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="f452e023-0dd9-4d3f-8ca5-442ba7c51219"
                          data-col="0"
                          data-alt="Vännens uppgifter ledde polisen till Olof Hallrup"
                          data-title="Vännens uppgifter ledde polisen till Olof Hallrup"
                          data-img-width="1606"
                          data-img-height="1050">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f452e023-0dd9-4d3f-8ca5-442ba7c51219&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=12&amp;y=0&amp;crop_w=1178&amp;crop_h=785&amp;z=1.3086150490730644" alt="Vännens uppgifter ledde polisen till Olof Hallrup" title="Vännens uppgifter ledde polisen till Olof Hallrup" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Filip Sjöfors</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/vannens-uppgifter-ledde-polisen-till-olof-hallrup/" title="Vännens uppgifter ledde polisen till Olof Hallrup" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/vannens-uppgifter-ledde-polisen-till-olof-hallrup/" >
                Vännens uppgifter ledde polisen till Olof Hallrup
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/almhult/lansstyrelsen-vill-ha-observation-av-lo/" title="Länsstyrelsen vill ha observation av lo">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=01864ffb-edcc-433d-842e-5b6977440232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=164&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3303769401330376"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=01864ffb-edcc-433d-842e-5b6977440232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=164&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3303769401330376"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=01864ffb-edcc-433d-842e-5b6977440232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=164&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3303769401330376"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=01864ffb-edcc-433d-842e-5b6977440232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1198&amp;crop_h=798&amp;z=1.3303769401330376"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=01864ffb-edcc-433d-842e-5b6977440232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1198&amp;crop_h=798&amp;z=1.3303769401330376"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=01864ffb-edcc-433d-842e-5b6977440232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1198&amp;crop_h=798&amp;z=1.3303769401330376"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="01864ffb-edcc-433d-842e-5b6977440232"
                          data-col="0"
                          data-alt="Lodjur i Häradsbäck som fångades på bild under natten mot måndag."
                          data-title="Lodjur i Häradsbäck som fångades på bild under natten mot måndag."
                          data-img-width="4256"
                          data-img-height="2832">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=01864ffb-edcc-433d-842e-5b6977440232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1198&amp;crop_h=798&amp;z=1.3303769401330376" alt="Lodjur i Häradsbäck som fångades på bild under natten mot måndag." title="Lodjur i Häradsbäck som fångades på bild under natten mot måndag." itemprop="contentUrl">

                    <meta itemprop="description" content="Lodjur i Häradsbäck som fångades på bild under natten mot måndag.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Lodjur i Häradsbäck som fångades på bild under natten mot måndag.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat </span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/almhult/lansstyrelsen-vill-ha-observation-av-lo/" title="Länsstyrelsen vill ha observation av lo" class="u-url" itemprop="url" content="http://www.smp.se/almhult/lansstyrelsen-vill-ha-observation-av-lo/" >
                Länsstyrelsen vill ha observation av lo
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/almhult/s-asylbidraget-racker-inte/" title="(S): Asylbidraget räcker inte">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12b3ba42-07b7-4c1a-9a0a-c5fc24c7fc18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12b3ba42-07b7-4c1a-9a0a-c5fc24c7fc18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12b3ba42-07b7-4c1a-9a0a-c5fc24c7fc18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12b3ba42-07b7-4c1a-9a0a-c5fc24c7fc18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12b3ba42-07b7-4c1a-9a0a-c5fc24c7fc18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12b3ba42-07b7-4c1a-9a0a-c5fc24c7fc18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="12b3ba42-07b7-4c1a-9a0a-c5fc24c7fc18"
                          data-col="0"
                          data-alt="Lars Ingvert (S), ordförande i socialnämnden."
                          data-title="Lars Ingvert (S), ordförande i socialnämnden."
                          data-img-width="4000"
                          data-img-height="2663">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12b3ba42-07b7-4c1a-9a0a-c5fc24c7fc18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274" alt="Lars Ingvert (S), ordförande i socialnämnden." title="Lars Ingvert (S), ordförande i socialnämnden." itemprop="contentUrl">

                    <meta itemprop="description" content="Lars Ingvert (S), ordförande i socialnämnden.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Lars Ingvert (S), ordförande i socialnämnden.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Samuel Boström</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/almhult/s-asylbidraget-racker-inte/" title="(S): Asylbidraget räcker inte" class="u-url" itemprop="url" content="http://www.smp.se/almhult/s-asylbidraget-racker-inte/" >
                (S): Asylbidraget räcker inte
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/almhult/hostpyssel-pa-folkets-hus/" title="Höstpyssel på Folkets hus">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d03d2417-fa02-4a77-b2f9-c7fba73638ff&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=1&amp;y=98&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3289036544850499"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d03d2417-fa02-4a77-b2f9-c7fba73638ff&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=1&amp;y=98&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3289036544850499"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d03d2417-fa02-4a77-b2f9-c7fba73638ff&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=1&amp;y=98&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3289036544850499"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d03d2417-fa02-4a77-b2f9-c7fba73638ff&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=3&amp;y=0&amp;crop_w=1196&amp;crop_h=797&amp;z=1.3289036544850499"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d03d2417-fa02-4a77-b2f9-c7fba73638ff&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=3&amp;y=0&amp;crop_w=1196&amp;crop_h=797&amp;z=1.3289036544850499"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d03d2417-fa02-4a77-b2f9-c7fba73638ff&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=3&amp;y=0&amp;crop_w=1196&amp;crop_h=797&amp;z=1.3289036544850499"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="d03d2417-fa02-4a77-b2f9-c7fba73638ff"
                          data-col="0"
                          data-alt="Under måndagseftermiddagen var det hallowenpyssel på Folkets hus, lovlediga barn kom för att måla, klippa och klistra."
                          data-title="Under måndagseftermiddagen var det hallowenpyssel på Folkets hus, lovlediga barn kom för att måla, klippa och klistra."
                          data-img-width="4288"
                          data-img-height="2848">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d03d2417-fa02-4a77-b2f9-c7fba73638ff&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=3&amp;y=0&amp;crop_w=1196&amp;crop_h=797&amp;z=1.3289036544850499" alt="Under måndagseftermiddagen var det hallowenpyssel på Folkets hus, lovlediga barn kom för att måla, klippa och klistra." title="Under måndagseftermiddagen var det hallowenpyssel på Folkets hus, lovlediga barn kom för att måla, klippa och klistra." itemprop="contentUrl">

                    <meta itemprop="description" content="Under måndagseftermiddagen var det hallowenpyssel på Folkets hus, lovlediga barn kom för att måla, klippa och klistra.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Under måndagseftermiddagen var det hallowenpyssel på Folkets hus, lovlediga barn kom för att måla, klippa och klistra.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Samuel Boström</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/almhult/hostpyssel-pa-folkets-hus/" title="Höstpyssel på Folkets hus" class="u-url" itemprop="url" content="http://www.smp.se/almhult/hostpyssel-pa-folkets-hus/" >
                Höstpyssel på Folkets hus
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/almhult/lastbilsforare-stoppades-med-tomma-spritflaskor-i-hytten/" title="Chaufför grovt rattfull - hade tomma spritflaskor i lastbilen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a895378f-ca0d-4e5f-ac77-035d74fdb220&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=987&amp;crop_h=494&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a895378f-ca0d-4e5f-ac77-035d74fdb220&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=987&amp;crop_h=494&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a895378f-ca0d-4e5f-ac77-035d74fdb220&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=987&amp;crop_h=494&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a895378f-ca0d-4e5f-ac77-035d74fdb220&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=136&amp;y=0&amp;crop_w=829&amp;crop_h=552&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a895378f-ca0d-4e5f-ac77-035d74fdb220&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=136&amp;y=0&amp;crop_w=829&amp;crop_h=552&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a895378f-ca0d-4e5f-ac77-035d74fdb220&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=136&amp;y=0&amp;crop_w=829&amp;crop_h=552&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="a895378f-ca0d-4e5f-ac77-035d74fdb220"
                          data-col="0"
                          data-alt="Tomma spritflaskor hade chauffören i sin lastbil när han blev stoppad av polisen i måndags."
                          data-title="Tomma spritflaskor hade chauffören i sin lastbil när han blev stoppad av polisen i måndags."
                          data-img-width="987"
                          data-img-height="552">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a895378f-ca0d-4e5f-ac77-035d74fdb220&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=136&amp;y=0&amp;crop_w=829&amp;crop_h=552&amp;z=1" alt="Tomma spritflaskor hade chauffören i sin lastbil när han blev stoppad av polisen i måndags." title="Tomma spritflaskor hade chauffören i sin lastbil när han blev stoppad av polisen i måndags." itemprop="contentUrl">

                    <meta itemprop="description" content="Tomma spritflaskor hade chauffören i sin lastbil när han blev stoppad av polisen i måndags.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tomma spritflaskor hade chauffören i sin lastbil när han blev stoppad av polisen i måndags.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkiv/TT</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/almhult/lastbilsforare-stoppades-med-tomma-spritflaskor-i-hytten/" title="Chaufför grovt rattfull - hade tomma spritflaskor i lastbilen" class="u-url" itemprop="url" content="http://www.smp.se/almhult/lastbilsforare-stoppades-med-tomma-spritflaskor-i-hytten/" >
                Chaufför grovt rattfull - hade tomma spritflaskor i lastbilen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/body.min.js?ver=42774929aa658c35c9fc66ceee4f565ac204399a'></script>
<script type='text/javascript' src='http://www.smp.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer container" role="contentinfo">
                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-62" class="widget GmAdWidget"><!-- SMP Mobil Takeover -->
<div id="EAS_fif_9696"   ></div>
                
<div style="display:none" id="key_word_9696" data-keywords="|TT-Ekonomi"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9696').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9696").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9696",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9696", "/EAS_fif.html", "http://eas.smp.se/eas?cu=9696;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9696");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e50a3890d58d49aeba1dcc6f7c7bc28b.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Magnus Karlsson 0470-77 06 42 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0470-77 04 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Linnégatan 2, 351 70 Växjö</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0470-77 05 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0470-77 06 07</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@smp.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0470-77 06 07</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.smp.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
    
                                                                                <li class="footer-links-list-item">
                        <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                    </li>
                                                            <li class="footer-links-list-item">
                        <a href="http://kundcenter.smp.se/kontakta-oss" target="_blank" title="Kontakt">Kontakt</a>
                    </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.smp.se/ovrigt/#cookies" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Smålandsposten.
                    Allt material på
                                                            <a href="http://smp.se" title="smp.se">smp.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/slideshow.js?ver=42774929aa658c35c9fc66ceee4f565ac204399a"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "F905D572778645A6";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":345,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
