<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Göransson lämnar Florens för Kalix - Smålandsposten</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<meta name="description" content="Den förra landslagsmittfältaren Antonia Göransson flyttar hem till Sverige efter en tid i Fiorentina. Men det blir inte spel i damallsvenskan utan i elitettan. Den 27-åriga skånskan flyttar långt norrut, till Risögrund utanför Kalix, och ska spela för Assi.(TT)">
<meta name="keywords" content="TT-Sport">
<meta name="author" content="TT , , ">
<meta name="robots" content="noarchive">
<meta name="geo.position" content="56.877276;14.809065">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Växjö">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">


<meta name="cXenseParse:got-alttitle" content='Göransson lämnar Florens för Kalix'>
<meta name="cXenseParse:recs:got-alttitle" content='Göransson lämnar Florens för Kalix'>


<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Sport">
<meta name="cXenseParse:got-artcat" content="TT-Sport">
<meta name="cXenseParse:recs:got-specat" content="TT-Sport">
<meta name="cXenseParse:got-specat" content="TT-Sport">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Smålandsposten">
<meta property="og:title" content='Göransson lämnar Florens för Kalix - Smålandsposten'>

<meta property="og:url" content="http://www.smp.se/tt-sport/goransson-lamnar-florens-for-kalix/">
<meta property="og:image" content='http://www.smp.se/wp-content/themes/smalandsposten/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="Den förra landslagsmittfältaren Antonia Göransson flyttar hem till Sverige efter en tid i Fiorentina. Men det blir inte spel i damallsvenskan utan i elitettan. Den 27-åriga skånskan flyttar långt norrut, till Risögrund utanför Kalix, och ska spela för Assi.(TT)">
<meta property="og:locale" content="sv_SE">

<meta property="article:modified_time" content="2018-03-17 18:47:19">
<meta property="article:published_time" content="2018-03-17T17:47:19Z">
<meta property="og:article:published_time" content="2018-03-17T17:47:19Z">
<meta property="article:publisher" content="https://www.facebook.com/smalandsposten">
<meta property="article:section" content="tt-sport">
<meta property="article:tag" content="TT-Sport">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528567651920';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-AOG6WOADC22U&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-AOG6WOADC22U','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-KHQMGV7':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3227074-6', 'auto');
  ga('require', 'GTM-KHQMGV7'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.smp.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/smalandsposten';
    var ajaxurl = 'http://www.smp.se/gota-ajax.php';
    var site_name = 'Smålandsposten';
    var site_domain = 'smp.se';
    var site_url = 'http://www.smp.se';
    var customer_center_url = 'http://kundcenter.smp.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = ['sifomedia.tidningsnatet.se/1/tidningsnatet/'];
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'smp';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=smp&Sektion=tt-sport&Undersektion1=&Sida=&Delsajt=smp&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
        var mobiletech = {};
        mobiletech.category = 'tt-sport';
        mobiletech.cpid = '4163';
        mobiletech.ref = 'rwd.smp';
        mobiletech.session = '';
        mobiletech.contentId = '';
        mobiletech.name = '';
        mobiletech.type = '';

        var auth = {};
    auth.payway_client_id = '54ad26efa67201635c000001';
    auth.payway_redirect_uri = 'http://www.smp.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'SP';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://smaalandsposten.e-pages.dk';
    auth.visiolink_main_id = '3813';
    auth.visiolink_edition_id = '4379';
    auth.visiolink_edition_name = 'Smålandsposten Älmhult';
        auth.page_plus = false;
    </script>


<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<script type="text/javascript">
setTimeout(function()
{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6639.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
, 1);
</script>
<script type="text/javascript">
window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) {t._e.push(f);};return t;}(document, "script", "twitter-wjs"));
</script>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.smp.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/css/style.min.css?ver=058932317b94be98bf913155da79502e539f9fe2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/svg/logotype.data.svg.css?ver=058932317b94be98bf913155da79502e539f9fe2' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/head.min.js?ver=058932317b94be98bf913155da79502e539f9fe2'></script>
<link rel='https://api.w.org/' href='http://www.smp.se/wp-json/' />
<link rel='prev' title='Kais Mora valde att möta Sirius' href='http://www.smp.se/tt-sport/kais-mora-valde-att-mota-sirius/' />
<link rel='next' title='Kovaltjuk vill tillbaka till NHL' href='http://www.smp.se/tt-sport/kovaltjuk-vill-tillbaka-till-nhl/' />
<link rel="canonical" href="http://www.smp.se/tt-sport/goransson-lamnar-florens-for-kalix/" />
<link rel='shortlink' href='http://www.smp.se/?p=340453' />
<link rel="alternate" type="application/json+oembed" href="http://www.smp.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smp.se%2Ftt-sport%2Fgoransson-lamnar-florens-for-kalix%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smp.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smp.se%2Ftt-sport%2Fgoransson-lamnar-florens-for-kalix%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-340453">

    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Smålandsposten är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                            	<ul class="top-menu hidden-xs">
		<li class="menu-item active" id="top-menu-home"><a href="http://www.smp.se" title="Smålandsposten"><span class="icon-house"></span></a></li>
		<li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.smp.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
            
		<li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
	</ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-sport" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.smp.se" title="Smålandsposten">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Lördag 17 mars 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Gertrud                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-15" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-5" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://alvesta.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/bonusalvesta.png" alt="Bonuskort" /></a> </div>
		</li><li id="text-18" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakronoberg.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/11/2015/05/kronobergvinjett1.1.png" alt="Evenemangskalendern" /></a> </div>
		</li><li id="text-4" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakronoberg.se/lunchguiden//" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.smp.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.se/#!/?lan=Kronoberg" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/familj.png" /></a></div>
		</li><li id="text-16" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://kundcenter.smp.se/pluskort/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/mediamaxkort.png" /></a></div>
		</li><li id="text-30" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://alvesta.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/bonusalvesta.png" alt="Bonuskort" /></a> </div>
		</li><li id="text-17" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakronoberg.se/lunchguiden//" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.smp.se" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.smp.se/nyheter/" title="Lokala nyheter dygnet runt">Nyheter</a>
		</li>
		<li>
			<a href="http://www.smp.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.smp.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://kundcenter.smp.se/kontakta-oss" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="http://www.helakronoberg.se/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.helakronoberg.se/evenemangs-kategori/alla-evenemang/" title="Evenemangskalender">Evenemangskalender</a>
		</li>
		<li>
			<a href="http://www.smp.se/mina-val/" title="Mina val">Mina val</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.smp.se/vaxjo/" title="Växjö">Växjö</a>
			</li>
			<li>
				<a href="http://www.smp.se/almhult/" title="Älmhult">Älmhult</a>
			</li>
			<li>
				<a href="http://www.smp.se/alvesta/" title="Alvesta">Alvesta</a>
			</li>
			<li>
				<a href="http://www.smp.se/tingsryd/" title="Tingsryd">Tingsryd</a>
			</li>
			<li>
				<a href="http://www.smp.se/lessebo/" title="Lessebo">Lessebo</a>
			</li>
			<li>
				<a href="http://www.smp.se/uppvidinge/" title="Uppvidinge">Uppvidinge</a>
			</li>
			<li>
				<a href="http://www.smp.se/inblick/" title="Inblick">Inblick</a>
			</li>
			<li>
				<a href="http://www.smp.se/ljungby/" title="Ljungby/Markaryd">Ljungby/Markaryd</a>
			</li>
			<li>
				<a href="http://www.smp.se/sverige/" title="Sverige">Sverige</a>
			</li>
			<li>
				<a href="http://www.smp.se/varlden/" title="Världen">Världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.smp.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="http://www.smp.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.smp.se/sport/vinterns-lokala-lagidrotter/" title="Vinterns lokala lagidrotter">Vinterns lokala lagidrotter</a>
				</li>
				<li>
					<a href="http://www.smp.se/sport/lokalfotboll/" title="Lokalfotboll">Lokalfotboll</a>
				</li>
				<li>
					<a href="http://www.smp.se/dan-magnussons-kronika/" title="Dan Magnussons krönika">Dan Magnussons krönika</a>
				</li>
				<li>
					<a href="http://daniel_enestubbe.blogg.smp.se" title="Daniel Enestubbes blogg">Daniel Enestubbes blogg</a>
				</li>
				<li>
					<a href="http://Lokalfotbollsbloggen.blogg.smp.se/" title="Lokalfotbollsbloggen">Lokalfotbollsbloggen</a>
				</li>
				<li>
					<a href="http://innebandybloggen.blogg.smp.se" title="Innebandybloggen">Innebandybloggen</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-lakers-nytt/" title="Senaste Växjö Lakers-nytt">Senaste Växjö Lakers-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-vipers-nytt/" title="Senaste Växjö Vipers-nytt">Senaste Växjö Vipers-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-taif-och-troja-nytt/" title="Senaste Taif och Troja-nytt">Senaste Taif och Troja-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-dff-nytt/" title="Senaste Växjö DFF-nytt">Senaste Växjö DFF-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-oster-nytt/" title="Senaste Öster-nytt">Senaste Öster-nytt</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-opinion">
				<a href="#" title="Opinion">Opinion</a>
				<ul class="submenu">
					<li>
						<a href="http://www.smp.se/debatt/" title="Debatt">Debatt</a>
					</li>
					<li>
						<a href="http://www.smp.se/insandare/" title="Insändare">Insändare</a>
					</li>
					<li>
						<a href="http://www.smp.se/moderator/" title="Moderator">Moderator</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.smp.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-culture">
						<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
						<ul class="submenu">
							<li>
								<a href="http://www.smp.se/kultur-noje/" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
							</li>
							<li>
								<a href="http://www.smp.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
							</li>
							<li>
								<a href="http://www.smp.se/boksidan/" title="Boksidan">Boksidan</a>
							</li>
							<li>
								<a href="http://musik.blogg.smp.se/" title="Musikbloggen">Musikbloggen</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Skicka in">Skicka in</a>
							<ul class="submenu">
								<li>
									<a href="http://www.smp.se/skicka-in-debattartikel/" title="Skicka in debattartikel">Skicka in debattartikel</a>
								</li>
								<li>
									<a href="http://www.smp.se/skicka-in-insandare/" title="Skicka in insändare">Skicka in insändare</a>
								</li>
								<li>
									<a href="http://www.smp.se/skicka-in-noterat/" title="Skicka in noterat">Skicka in noterat</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Bilagor">Bilagor</a>
								<ul class="submenu">
									<li>
										<a href="http://www.smp.se/sommar/" title="Sommar">Sommar</a>
									</li>
									<li>
										<a href="http://www.smp.se/lordag/" title="C – Hela helgen">C – Hela helgen</a>
									</li>
									<li>
										<a href="http://www.smp.se/bostad-2/" title="Bostad">Bostad</a>
									</li>
									<li>
										<a href="http://www.smp.se/mera-almhult/" title="Mera Älmhult">Mera Älmhult</a>
									</li>
									<li>
										<a href="http://www.smp.se/mera-tingsryd/" title="Mera Tingsryd">Mera Tingsryd</a>
									</li>
									<li>
										<a href="http://www.smp.se/affarsliv/" title="Affärsliv">Affärsliv</a>
									</li>
									<li>
										<a href="http://www.smp.se/jord-och-skog/" title="Jord och skog">Jord och skog</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Övrigt">Övrigt</a>
									<ul class="submenu">
										<li>
											<a href="http://www.smp.se/tomten/" title="Tomten">Tomten</a>
										</li>
										<li>
											<a href="http://www.smp.se/korsord/" title="Korsord">Korsord</a>
										</li>
										<li>
											<a href="http://www.smp.se/vimmel/" title="Vimmel">Vimmel</a>
										</li>
										<li>
											<a href="http://www.smp.se/motor/" title="Motor">Motor</a>
										</li>
										<li>
											<a href="http://www.smp.se/kronikor/" title="Krönikor">Krönikor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-web-tv">
										<a href="#" title="TV">TV</a>
										<ul class="submenu">
											<li>
												<a href="http://www.smp.se/tv/" title="TV">TV</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-family">
											<a href="#" title="Personligt">Personligt</a>
											<ul class="submenu">
												<li>
													<a href="http://www.smp.se/personligt/" title="Personligt">Personligt</a>
												</li>
												<li>
													<a href="http://www.smp.se/personligt/jubilarer/" title="Jubilarer">Jubilarer</a>
												</li>
												<li>
													<a href="http://www.smp.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
												</li>
												<li>
													<a href="http://www.smp.se/minnesord/" title="Minnesord">Minnesord</a>
												</li>
												</ul>
											</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.smp.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
            
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container" role="main">
                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-sport">
                                                                                                    <h1>
                                                                                    TT-Sport
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <li id="gmadwidget-56" class="widget GmAdWidget"><!-- SMP Mobil 1 -->
<div id="EAS_fif_8618"   ></div>
                
<div style="display:none" id="key_word_8618" data-keywords="|TT-Sport"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8618').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8618").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8618",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8618", "/EAS_fif.html", "http://eas.smp.se/eas?cu=8618;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8618");
    },2000);
</script>
</li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-sport " itemscope itemtype="http://schema.org/NewsArticle">

<div class="row ">
        <div class="col-xs-12 headerContainer">
                            <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Göransson lämnar Florens för Kalix
                                </span>
            </h1>
                            <span class="art-date" title="">
                    <span class="art-city" itemprop="articleSection">
                        TT-Sport
                    </span>
                                            <time datetime="2018-03-17 18:47:19" itemprop="datePublished" content="2018-03-17 18:47:19">Idag 18.47</time>                                        <meta itemprop="dateModified" content="2018-03-17 18:47:19">
                    <meta itemprop="dateCreated" content="2018-03-17 18:48:03">
                </span>
                    
    </div>
    <div class="col-sm-8">
        <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>
                                                                                                                                                                            
                                
                                                                                    
                        

                                <meta itemprop="url" content="http://www.smp.se/tt-sport/goransson-lamnar-florens-for-kalix/">
                                <div class="col-md-2">
                                </div>
                                <div class="col-md-9 col-xs-12">
                                                                            <div class="p-summary">
                                                                                                                                    <p itemprop="description">Den förra landslagsmittfältaren Antonia Göransson flyttar hem till Sverige efter en tid i Fiorentina. Men det blir inte spel i damallsvenskan utan i elitettan. Den 27-åriga skånskan flyttar långt norrut, till Risögrund utanför Kalix, och ska spela för Assi.(TT)</p>
                                                                                                                            </div>
                                    
                                </div>
                                                </header>

                        
                        <div class="main-text-content row" >
                            <div class="col-md-2 col-xs-12 social-sticky-container hidden-sm hidden-md hidden-lg" >
                                    <div id="social_sticky_mobile" class="art-social">
                                        <a  class="share-facebook" data-social-media="facebook">
                                            <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                                        </a>
                                        <a  class="share-twitter" data-social-media="twitter">
                                            <span class="share-icon icon-twitter" aria-hidden="true"></span>
                                        </a>
                                        <a class="share-mail" data-social-media="mail">
                                            <span aria-hidden="true"></span>
                                        </a>
                                        <div  class="share-resize">
                                            <div class="article-body-resize-button">
                                                <span class="article-body-resize-button-icon">A</span>
                                                <span class="article-body-resize-button-icon large-icon">A</span>
                                            </div>
                                        </div>
                                        <div class="share-print" onclick="window.print();">
                                            <div></div>
                                        </div>
                                    </div>
                                </div>

                            <div class="col-md-9" id="container-for-calc-sticky" >

                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="674">
                                    <p>Den förra landslagsmittfältaren Antonia Göransson flyttar hem till Sverige efter en tid i Fiorentina.</p><p>Men det blir inte spel i damallsvenskan utan i elitettan. Den 27-åriga skånskan flyttar långt norrut, till Risögrund utanför Kalix, och ska spela för Assi.</p><p>"Jag valde Assi för att jag tycker att de har något intressant på gång. De slutade fyra 2017 och har fått behålla stora delar av sin trupp. Mitt mål är att få så mycket speltid som möjligt och bidra så mycket jag kan", säger Göransson i ett pressmeddelande.</p><ul><li id="gmadwidget-76" class="widget GmAdWidget"><!-- SMP Mobil 2 -->
<div id="EAS_fif_8619"  class="lazyThis" data-screenAmount="0.05"    ></div>
    
<div style="display:none" id="key_word_8619" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8619').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8619").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8619",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8619", "/EAS_fif.html", "http://eas.smp.se/eas?cu=8619;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8619");
    },2000);
</script>
</li>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="sp_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på smp.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på smp.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul>
                                                                </div>

                                                                
                            </div>
                            <div class="col-md-2 col-xs-12 social-sticky-container hidden-xs">
                                <div id="sticky_for_social_anchor" >
                                                                        <div id="social_sticky" class="art-social">
                                        <a  class="share-facebook" data-social-media="facebook">
                                            <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                                        </a>
                                        <a  class="share-twitter" data-social-media="twitter">
                                            <span class="share-icon icon-twitter" aria-hidden="true"></span>
                                        </a>
                                        <a class="share-mail" data-social-media="mail">
                                            <span aria-hidden="true"></span>
                                        </a>
                                        <div  class="share-resize">
                                            <div class="article-body-resize-button">
                                                <span class="article-body-resize-button-icon">A</span>
                                                <span class="article-body-resize-button-icon large-icon">A</span>
                                            </div>
                                        </div>
                                        <div class="share-print" onclick="window.print();">
                                            <div></div>
                                        </div>
                                    </div>
                                                                    </div>

                            </div>

                            <div class="col-md-9">
                                                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                                                                                                    
            </div>


    </div>
                                        <div class="byline"></div>
                                                                    
                                                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.smp.se/om/tt-sport" title="TT-Sport">TT-Sport</a></span>
                                                    <meta itemprop="keywords" content="TT-Sport">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Smålandsposten med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                            
    <!-- Matchad Text Ads Mobil begin -->
    <div id="binkTextAds_0000000161751c7c"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue =cX.callQueue || [];
            cX.callQueue.push(['insertAdSpace', {
            adSpaceId: '0000000161751c7c',
            insertBeforeElementId:'binkTextAds_0000000161751c7c',
            resizeToContentSize: true,
            renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Smalandsposten.html'
        } ]);
    </script>
    <!-- Matchad Text Ads Mobil end -->


                                        </ul>
                                                                                                    </div>
                                
                            </div>
                            <div class="col-md-2">
                            </div>

                        </div>
                        
                    
                                                                            
                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="mostviewedpagewidget-9" class="widget MostViewedPages">	<div class="teaser-list small-list-view most-viewed section-news">
	<header>
	<h4 class="list-header " itemprop="name">
					Mest läst på smp.se
			</h4>
</header>

		<ul class="item-list">
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">1.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/misstankt-mordplats-avsparrad-i-trakten-av-tolg/" title="Mordmisstankarna kvarstår efter nytt förhör">
												Mordmisstankarna kvarstår efter nytt förhör
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">2.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/kvinna-anhallen-misstankt-for-mord/" title="Kvinna anhållen misstänkt för mord">
												Kvinna anhållen misstänkt för mord
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">3.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/lidl-oppnar-en-tredje-matbutik-i-vaxjo/" title="Lidl öppnar en tredje matbutik i Växjö">
												Lidl öppnar en tredje matbutik i Växjö
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">4.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/liga-ledde-prostitution-i-vaxjo/" title="Liga ledde prostitution i Växjö">
												Liga ledde prostitution i Växjö
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">5.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/darfor-stal-han-kasserad-mat/" title="Därför stal han kasserad mat">
												Därför stal han kasserad mat
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">6.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/alvesta/tva-kvinnor-gick-i-mellan-brak-misshandlades-av-okand-man/" title="Två kvinnor försökte stoppa bråk - misshandlades av okänd man">
												Två kvinnor försökte stoppa bråk - misshandlades av okänd man
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">7.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/vaxjoakeri-tvingas-betala-200-000-kronor-i-straffavgift/" title="Växjöåkeri tvingas betala 200 000 kronor i straffavgift">
												Växjöåkeri tvingas betala 200 000 kronor i straffavgift
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">8.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/nyheter/halka-pa-riksvag-25-bil-in-i-vagracke/" title="Halka på riksväg 25 – bil in i vägräcke">
												Halka på riksväg 25 – bil in i vägräcke
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">9.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/sport/vantat-oster-resultat-men-ovantat-heta-kanslor/" title="Väntat Öster-resultat – men oväntat heta känslor">
												Väntat Öster-resultat – men oväntat heta känslor
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">10.</span>
										<a class="most-viewed-link art-title" href="http://www.smp.se/sport/brynas-for-vaxjo-lakers-i-kvartsfinal/" title="Brynäs för Växjö Lakers i kvartsfinal">
												Brynäs för Växjö Lakers i kvartsfinal
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
				</ul>


	</div>
</li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-12" class="widget content_recommendation"><!-- Cxense content widget: SMP New Content Rec Front -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_92cb8aed983d96acbfd4cf6604c1595485c7a89b" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '92cb8aed983d96acbfd4cf6604c1595485c7a89b', insertBeforeElementId: 'cx_92cb8aed983d96acbfd4cf6604c1595485c7a89b', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<li id="gmadwidget-75" class="widget GmAdWidget"><!-- SMP Mobil 3 -->
<div id="EAS_fif_8620"  class="lazyThis" data-screenAmount="0.05"    ></div>
                
<div style="display:none" id="key_word_8620" data-keywords="|TT-Sport"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8620').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8620").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8620",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8620", "/EAS_fif.html", "http://eas.smp.se/eas?cu=8620;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8620");
    },2000);
</script>
</li>
<!-- Matchad Text Ads BA Combo/Mobile begin -->
	<div id="MatchadTextAds_0000000161cbe9fc"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '0000000161cbe9fc',
			insertBeforeElementId: 'MatchadTextAds_0000000161cbe9fc',
			width: 320, height: 320,
			resizeToContentSize: true,
			renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Combo_SMP.html'
	} ]);
	</script>
    
        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-73">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-5"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default-no-image   section-sport has-vignette  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Playoff till SDHL
    </span>
                            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/sport/tappert-trojaljungby-aven-i-returen/" title="Tappert Troja/Ljungby även i returen" class="u-url" itemprop="url" content="http://www.smp.se/sport/tappert-trojaljungby-aven-i-returen/" >
                Tappert Troja/Ljungby även i returen
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/sport/tappert-trojaljungby-aven-i-returen/" title="Tappert Troja/Ljungby även i returen" class="u-url" itemprop="description">
               Säsongen är över för Troja/Ljungby i playoff till SDHL, högsta ligan. Returen mot Färjestad slutade med förlust med 5-0 och därmed hade Karlstadtjejerna 2-0 i matcher.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/nyheter/tandlakare-drog-ut-fel-tand-hade-sjalv-ont-2/" title="Tandläkare drog ut fel tand – hade själv ont" class="u-url" itemprop="url" content="http://www.smp.se/nyheter/tandlakare-drog-ut-fel-tand-hade-sjalv-ont-2/" >
                Tandläkare drog ut fel tand – hade själv ont
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/nyheter/tandlakare-drog-ut-fel-tand-hade-sjalv-ont-2/" title="Tandläkare drog ut fel tand – hade själv ont" class="u-url" itemprop="description">
               En tandläkare i Gävleborg får kritik av Inspektionen för vård och omsorg (Ivo) sedan en patient fått fel tand<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/brand-ljuslykta-orsakade-utryckning-till-radhus/" title="Brand: Ljuslykta orsakade utryckning till radhus" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/brand-ljuslykta-orsakade-utryckning-till-radhus/" >
                Brand: Ljuslykta orsakade utryckning till radhus
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/vaxjo/brand-ljuslykta-orsakade-utryckning-till-radhus/" title="Brand: Ljuslykta orsakade utryckning till radhus" class="u-url" itemprop="description">
               Räddningstjänsten ryckte ut till ett radhus på Källedalsvägen i Väckelsång sedan en ljuslykta orsakat eld upp<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   article-robot section-sport article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name override-r-article-headline" itemprop="name headline">
    <a href="http://www.smp.se/sport/trojaljungby-utslaget-i-play-off-till-sdhl-efter-forlust-mot-farjestad/" title="Troja/Ljungby utslaget i Play off till SDHL efter förlust mot Färjestad" class="u-url" itemprop="url" content="http://www.smp.se/sport/trojaljungby-utslaget-i-play-off-till-sdhl-efter-forlust-mot-farjestad/" >
                Troja/Ljungby utslaget i Play off till SDHL efter förlust mot Färjestad
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/sport/trojaljungby-utslaget-i-play-off-till-sdhl-efter-forlust-mot-farjestad/" title="Troja/Ljungby utslaget i Play off till SDHL efter förlust mot Färjestad" class="u-url" itemprop="description">
               Efter seger på hemmaplan med 5-0 (1-0, 3-0, 1-0) på lördagen har Färjestad nu avgjort matchserien mot Troja/Ljungby<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-sport has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    SM-finaler
    </span>
                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/sport/abykillar-svenska-mastare-i-bandy/" title="Åbykillar svenska mästare i bandy">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2c75ce6f-07ae-5d2f-8405-614447781009&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.07&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2c75ce6f-07ae-5d2f-8405-614447781009&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.07&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2c75ce6f-07ae-5d2f-8405-614447781009&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.07&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2c75ce6f-07ae-5d2f-8405-614447781009&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2c75ce6f-07ae-5d2f-8405-614447781009&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2c75ce6f-07ae-5d2f-8405-614447781009&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2c75ce6f-07ae-5d2f-8405-614447781009&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2c75ce6f-07ae-5d2f-8405-614447781009&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2c75ce6f-07ae-5d2f-8405-614447781009&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2c75ce6f-07ae-5d2f-8405-614447781009"
                          data-col="0"
                          data-alt="Åby/Tjuredas produkter jublar, från vänster: Linus Toresson Viktor Johansson Viktor Birgersson Jonathan Svensson och Arvid Johannisson."
                          data-title="Åby/Tjuredas produkter jublar, från vänster: Linus Toresson Viktor Johansson Viktor Birgersson Jonathan Svensson och Arvid Johannisson."
                          data-img-width="4032"
                          data-img-height="3024">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2c75ce6f-07ae-5d2f-8405-614447781009&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1" alt="Åby/Tjuredas produkter jublar, från vänster: Linus Toresson Viktor Johansson Viktor Birgersson Jonathan Svensson och Arvid Johannisson." title="Åby/Tjuredas produkter jublar, från vänster: Linus Toresson Viktor Johansson Viktor Birgersson Jonathan Svensson och Arvid Johannisson." itemprop="contentUrl">

                    <meta itemprop="description" content="Åby/Tjuredas produkter jublar, från vänster: Linus Toresson Viktor Johansson Viktor Birgersson Jonathan Svensson och Arvid Johannisson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Åby/Tjuredas produkter jublar, från vänster: Linus Toresson Viktor Johansson Viktor Birgersson Jonathan Svensson och Arvid Johannisson.</div>
                                        </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/sport/abykillar-svenska-mastare-i-bandy/" title="Åbykillar svenska mästare i bandy" class="u-url" itemprop="url" content="http://www.smp.se/sport/abykillar-svenska-mastare-i-bandy/" >
                Åbykillar svenska mästare i bandy
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/sport/abykillar-svenska-mastare-i-bandy/" title="Åbykillar svenska mästare i bandy" class="u-url" itemprop="description">
               Åby/Tjureda IF slutar aldrig att vara plantskolan i svensk bandy. Vid SM-finalerna på Studenternas i Uppsala fick klubben svenska mästare både i J20 och J18.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-146" class="widget teaser-list-class">


    <div id="teaser-list-146" class="teaser-list small-list-view  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="11">

                        <header>
	<h4 class="list-header  section-sport" itemprop="name">
					Senaste nytt på smp.se
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/alvesta/23-aringen-har-erkant-ranet-i-grimslov-atalas/" title="Var på &quot;dåligt humör&quot; – tog kökskniv och rånade Ica">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d52f57a0-7bb8-4482-831a-eb14a0f30e76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=8&amp;crop_w=400&amp;crop_h=200&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d52f57a0-7bb8-4482-831a-eb14a0f30e76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=8&amp;crop_w=400&amp;crop_h=200&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d52f57a0-7bb8-4482-831a-eb14a0f30e76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=8&amp;crop_w=400&amp;crop_h=200&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d52f57a0-7bb8-4482-831a-eb14a0f30e76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=37&amp;y=0&amp;crop_w=325&amp;crop_h=216&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d52f57a0-7bb8-4482-831a-eb14a0f30e76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=37&amp;y=0&amp;crop_w=325&amp;crop_h=216&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d52f57a0-7bb8-4482-831a-eb14a0f30e76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=37&amp;y=0&amp;crop_w=325&amp;crop_h=216&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="d52f57a0-7bb8-4482-831a-eb14a0f30e76"
                          data-col="0"
                          data-alt="Rånet mot Ica i Grimslöv var över på en minut och 15 sekunder. Mannen kom över 3 000 kronor i kontanter och på övervakningsbilden ses rånaren springa ut från butiken."
                          data-title="Rånet mot Ica i Grimslöv var över på en minut och 15 sekunder. Mannen kom över 3 000 kronor i kontanter och på övervakningsbilden ses rånaren springa ut från butiken."
                          data-img-width="400"
                          data-img-height="216">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d52f57a0-7bb8-4482-831a-eb14a0f30e76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=37&amp;y=0&amp;crop_w=325&amp;crop_h=216&amp;z=1" alt="Rånet mot Ica i Grimslöv var över på en minut och 15 sekunder. Mannen kom över 3 000 kronor i kontanter och på övervakningsbilden ses rånaren springa ut från butiken." title="Rånet mot Ica i Grimslöv var över på en minut och 15 sekunder. Mannen kom över 3 000 kronor i kontanter och på övervakningsbilden ses rånaren springa ut från butiken." itemprop="contentUrl">

                    <meta itemprop="description" content="Rånet mot Ica i Grimslöv var över på en minut och 15 sekunder. Mannen kom över 3 000 kronor i kontanter och på övervakningsbilden ses rånaren springa ut från butiken.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Rånet mot Ica i Grimslöv var över på en minut och 15 sekunder. Mannen kom över 3 000 kronor i kontanter och på övervakningsbilden ses rånaren springa ut från butiken.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Övervakningsfoto </span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/alvesta/23-aringen-har-erkant-ranet-i-grimslov-atalas/" title="Var på &quot;dåligt humör&quot; – tog kökskniv och rånade Ica" class="u-url" itemprop="url" content="http://www.smp.se/alvesta/23-aringen-har-erkant-ranet-i-grimslov-atalas/" >
                Var på "dåligt humör" – tog kökskniv och rånade Ica
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/sport/hemma-hos-med-hockeyns-gudfader/" title="Hemma-hos med hockeyns gudfader">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49fc5693-1081-4064-bfbc-1c48086edc4b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=92&amp;crop_w=907&amp;crop_h=454&amp;z=1.997797356828194"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49fc5693-1081-4064-bfbc-1c48086edc4b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=92&amp;crop_w=907&amp;crop_h=454&amp;z=1.997797356828194"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49fc5693-1081-4064-bfbc-1c48086edc4b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=92&amp;crop_w=907&amp;crop_h=454&amp;z=1.997797356828194"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49fc5693-1081-4064-bfbc-1c48086edc4b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=118&amp;crop_w=907&amp;crop_h=605&amp;z=1.997797356828194"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49fc5693-1081-4064-bfbc-1c48086edc4b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=118&amp;crop_w=907&amp;crop_h=605&amp;z=1.997797356828194"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49fc5693-1081-4064-bfbc-1c48086edc4b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=118&amp;crop_w=907&amp;crop_h=605&amp;z=1.997797356828194"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="49fc5693-1081-4064-bfbc-1c48086edc4b"
                          data-col="0"
                          data-alt="Smålandshockeyns grundare, Gunnar Forsberg, har fått en egen stol i en hockeyhall någonstans i distriktet."
                          data-title="Smålandshockeyns grundare, Gunnar Forsberg, har fått en egen stol i en hockeyhall någonstans i distriktet."
                          data-img-width="2354"
                          data-img-height="3113">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49fc5693-1081-4064-bfbc-1c48086edc4b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=118&amp;crop_w=907&amp;crop_h=605&amp;z=1.997797356828194" alt="Smålandshockeyns grundare, Gunnar Forsberg, har fått en egen stol i en hockeyhall någonstans i distriktet." title="Smålandshockeyns grundare, Gunnar Forsberg, har fått en egen stol i en hockeyhall någonstans i distriktet." itemprop="contentUrl">

                    <meta itemprop="description" content="Smålandshockeyns grundare, Gunnar Forsberg, har fått en egen stol i en hockeyhall någonstans i distriktet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Smålandshockeyns grundare, Gunnar Forsberg, har fått en egen stol i en hockeyhall någonstans i distriktet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkiv </span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/sport/hemma-hos-med-hockeyns-gudfader/" title="Hemma-hos med hockeyns gudfader" class="u-url" itemprop="url" content="http://www.smp.se/sport/hemma-hos-med-hockeyns-gudfader/" >
                Hemma-hos med hockeyns gudfader
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/flera-smallare-i-galleria/" title="Problem med raketer inne i Växjögalleria">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dde31997-c154-47e9-b395-7e3a5660fdaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=99&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3363028953229399"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dde31997-c154-47e9-b395-7e3a5660fdaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=99&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3363028953229399"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dde31997-c154-47e9-b395-7e3a5660fdaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=99&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3363028953229399"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dde31997-c154-47e9-b395-7e3a5660fdaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3363028953229399"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dde31997-c154-47e9-b395-7e3a5660fdaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3363028953229399"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dde31997-c154-47e9-b395-7e3a5660fdaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3363028953229399"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="dde31997-c154-47e9-b395-7e3a5660fdaa"
                          data-col="0"
                          data-alt="Problem med raketer inne i Växjögalleria"
                          data-title="Problem med raketer inne i Växjögalleria"
                          data-img-width="1853"
                          data-img-height="1239">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dde31997-c154-47e9-b395-7e3a5660fdaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3363028953229399" alt="Problem med raketer inne i Växjögalleria" title="Problem med raketer inne i Växjögalleria" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Carl Carlert</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/flera-smallare-i-galleria/" title="Problem med raketer inne i Växjögalleria" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/flera-smallare-i-galleria/" >
                Problem med raketer inne i Växjögalleria
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/uppvidinge/full-fart-fore-vintervarmen/" title="Full fart före vintervärmen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b099e6cf-f297-4e81-a89e-4c42e7e707c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=89&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b099e6cf-f297-4e81-a89e-4c42e7e707c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=89&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b099e6cf-f297-4e81-a89e-4c42e7e707c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=89&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b099e6cf-f297-4e81-a89e-4c42e7e707c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b099e6cf-f297-4e81-a89e-4c42e7e707c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b099e6cf-f297-4e81-a89e-4c42e7e707c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="b099e6cf-f297-4e81-a89e-4c42e7e707c4"
                          data-col="0"
                          data-alt="Carl Björse tar chansen att åka fort innan vintervärmen slår till. Han följs av Axel Johansson."
                          data-title="Carl Björse tar chansen att åka fort innan vintervärmen slår till. Han följs av Axel Johansson."
                          data-img-width="3228"
                          data-img-height="2152">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b099e6cf-f297-4e81-a89e-4c42e7e707c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333" alt="Carl Björse tar chansen att åka fort innan vintervärmen slår till. Han följs av Axel Johansson." title="Carl Björse tar chansen att åka fort innan vintervärmen slår till. Han följs av Axel Johansson." itemprop="contentUrl">

                    <meta itemprop="description" content="Carl Björse tar chansen att åka fort innan vintervärmen slår till. Han följs av Axel Johansson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Carl Björse tar chansen att åka fort innan vintervärmen slår till. Han följs av Axel Johansson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anders Karlsson</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/uppvidinge/full-fart-fore-vintervarmen/" title="Full fart före vintervärmen" class="u-url" itemprop="url" content="http://www.smp.se/uppvidinge/full-fart-fore-vintervarmen/" >
                Full fart före vintervärmen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/almhult/facket-gar-vidare-med-fraga-om-stress/" title="Facket går vidare med fråga om stress">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c605083-6167-4401-b29b-aa301be0143c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=122&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3259668508287292"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c605083-6167-4401-b29b-aa301be0143c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=122&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3259668508287292"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c605083-6167-4401-b29b-aa301be0143c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=122&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3259668508287292"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c605083-6167-4401-b29b-aa301be0143c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1194&amp;crop_h=796&amp;z=1.3259668508287292"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c605083-6167-4401-b29b-aa301be0143c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1194&amp;crop_h=796&amp;z=1.3259668508287292"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c605083-6167-4401-b29b-aa301be0143c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1194&amp;crop_h=796&amp;z=1.3259668508287292"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="4c605083-6167-4401-b29b-aa301be0143c"
                          data-col="0"
                          data-alt="Kristina Spjut Sahlberg, ordförande för Kommunal i Älmhult."
                          data-title="Kristina Spjut Sahlberg, ordförande för Kommunal i Älmhult."
                          data-img-width="2404"
                          data-img-height="1594">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c605083-6167-4401-b29b-aa301be0143c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1194&amp;crop_h=796&amp;z=1.3259668508287292" alt="Kristina Spjut Sahlberg, ordförande för Kommunal i Älmhult." title="Kristina Spjut Sahlberg, ordförande för Kommunal i Älmhult." itemprop="contentUrl">

                    <meta itemprop="description" content="Kristina Spjut Sahlberg, ordförande för Kommunal i Älmhult.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kristina Spjut Sahlberg, ordförande för Kommunal i Älmhult.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Hannes Tobiasson</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/almhult/facket-gar-vidare-med-fraga-om-stress/" title="Facket går vidare med fråga om stress" class="u-url" itemprop="url" content="http://www.smp.se/almhult/facket-gar-vidare-med-fraga-om-stress/" >
                Facket går vidare med fråga om stress
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/sport/sanna-svard-paulsson-skot-hem-sm-guldet/" title="Sanna Svärd-Paulsson sköt hem SM-guldet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12e729cf-4e1c-4d88-85e7-8a4320ab5b37&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=36&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3245033112582782"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12e729cf-4e1c-4d88-85e7-8a4320ab5b37&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=36&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3245033112582782"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12e729cf-4e1c-4d88-85e7-8a4320ab5b37&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=36&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3245033112582782"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12e729cf-4e1c-4d88-85e7-8a4320ab5b37&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=4&amp;y=0&amp;crop_w=1193&amp;crop_h=795&amp;z=1.3245033112582782"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12e729cf-4e1c-4d88-85e7-8a4320ab5b37&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=4&amp;y=0&amp;crop_w=1193&amp;crop_h=795&amp;z=1.3245033112582782"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12e729cf-4e1c-4d88-85e7-8a4320ab5b37&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=4&amp;y=0&amp;crop_w=1193&amp;crop_h=795&amp;z=1.3245033112582782"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="12e729cf-4e1c-4d88-85e7-8a4320ab5b37"
                          data-col="0"
                          data-alt="Sanna Svärd-Paulsson från Ingelstad vann riksmästerskapet för ungdomar vid mästerskapen i Kinna."
                          data-title="Sanna Svärd-Paulsson från Ingelstad vann riksmästerskapet för ungdomar vid mästerskapen i Kinna."
                          data-img-width="4928"
                          data-img-height="3264">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12e729cf-4e1c-4d88-85e7-8a4320ab5b37&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=4&amp;y=0&amp;crop_w=1193&amp;crop_h=795&amp;z=1.3245033112582782" alt="Sanna Svärd-Paulsson från Ingelstad vann riksmästerskapet för ungdomar vid mästerskapen i Kinna." title="Sanna Svärd-Paulsson från Ingelstad vann riksmästerskapet för ungdomar vid mästerskapen i Kinna." itemprop="contentUrl">

                    <meta itemprop="description" content="Sanna Svärd-Paulsson från Ingelstad vann riksmästerskapet för ungdomar vid mästerskapen i Kinna.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sanna Svärd-Paulsson från Ingelstad vann riksmästerskapet för ungdomar vid mästerskapen i Kinna.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mikael Svensson</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/sport/sanna-svard-paulsson-skot-hem-sm-guldet/" title="Sanna Svärd-Paulsson sköt hem SM-guldet" class="u-url" itemprop="url" content="http://www.smp.se/sport/sanna-svard-paulsson-skot-hem-sm-guldet/" >
                Sanna Svärd-Paulsson sköt hem SM-guldet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/inspelade-maklarsamtal-ar-bevis-i-insiderharvan/" title="Inspelade mäklarsamtal är bevis i insiderhärvan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca7cb66b-14b1-4c69-a078-cd08126cbe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=10&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2578616352201257"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca7cb66b-14b1-4c69-a078-cd08126cbe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=10&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2578616352201257"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca7cb66b-14b1-4c69-a078-cd08126cbe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=10&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2578616352201257"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca7cb66b-14b1-4c69-a078-cd08126cbe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=34&amp;y=0&amp;crop_w=1133&amp;crop_h=755&amp;z=1.2578616352201257"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca7cb66b-14b1-4c69-a078-cd08126cbe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=34&amp;y=0&amp;crop_w=1133&amp;crop_h=755&amp;z=1.2578616352201257"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca7cb66b-14b1-4c69-a078-cd08126cbe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=34&amp;y=0&amp;crop_w=1133&amp;crop_h=755&amp;z=1.2578616352201257"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ca7cb66b-14b1-4c69-a078-cd08126cbe1c"
                          data-col="0"
                          data-alt="Inspelade mäklarsamtal är bevis i insiderhärvan"
                          data-title="Inspelade mäklarsamtal är bevis i insiderhärvan"
                          data-img-width="1701"
                          data-img-height="1070">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca7cb66b-14b1-4c69-a078-cd08126cbe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=34&amp;y=0&amp;crop_w=1133&amp;crop_h=755&amp;z=1.2578616352201257" alt="Inspelade mäklarsamtal är bevis i insiderhärvan" title="Inspelade mäklarsamtal är bevis i insiderhärvan" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Filip Sjöfors</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/inspelade-maklarsamtal-ar-bevis-i-insiderharvan/" title="Inspelade mäklarsamtal är bevis i insiderhärvan" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/inspelade-maklarsamtal-ar-bevis-i-insiderharvan/" >
                Inspelade mäklarsamtal är bevis i insiderhärvan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/vannens-uppgifter-ledde-polisen-till-olof-hallrup/" title="Vännens uppgifter ledde polisen till Olof Hallrup">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f452e023-0dd9-4d3f-8ca5-442ba7c51219&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=116&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3086150490730644"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f452e023-0dd9-4d3f-8ca5-442ba7c51219&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=116&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3086150490730644"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f452e023-0dd9-4d3f-8ca5-442ba7c51219&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=116&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3086150490730644"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f452e023-0dd9-4d3f-8ca5-442ba7c51219&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=12&amp;y=0&amp;crop_w=1178&amp;crop_h=785&amp;z=1.3086150490730644"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f452e023-0dd9-4d3f-8ca5-442ba7c51219&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=12&amp;y=0&amp;crop_w=1178&amp;crop_h=785&amp;z=1.3086150490730644"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f452e023-0dd9-4d3f-8ca5-442ba7c51219&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=12&amp;y=0&amp;crop_w=1178&amp;crop_h=785&amp;z=1.3086150490730644"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="f452e023-0dd9-4d3f-8ca5-442ba7c51219"
                          data-col="0"
                          data-alt="Vännens uppgifter ledde polisen till Olof Hallrup"
                          data-title="Vännens uppgifter ledde polisen till Olof Hallrup"
                          data-img-width="1606"
                          data-img-height="1050">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f452e023-0dd9-4d3f-8ca5-442ba7c51219&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=12&amp;y=0&amp;crop_w=1178&amp;crop_h=785&amp;z=1.3086150490730644" alt="Vännens uppgifter ledde polisen till Olof Hallrup" title="Vännens uppgifter ledde polisen till Olof Hallrup" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Filip Sjöfors</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/vannens-uppgifter-ledde-polisen-till-olof-hallrup/" title="Vännens uppgifter ledde polisen till Olof Hallrup" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/vannens-uppgifter-ledde-polisen-till-olof-hallrup/" >
                Vännens uppgifter ledde polisen till Olof Hallrup
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/almhult/lansstyrelsen-vill-ha-observation-av-lo/" title="Länsstyrelsen vill ha observation av lo">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=01864ffb-edcc-433d-842e-5b6977440232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=164&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3303769401330376"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=01864ffb-edcc-433d-842e-5b6977440232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=164&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3303769401330376"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=01864ffb-edcc-433d-842e-5b6977440232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=164&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3303769401330376"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=01864ffb-edcc-433d-842e-5b6977440232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1198&amp;crop_h=798&amp;z=1.3303769401330376"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=01864ffb-edcc-433d-842e-5b6977440232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1198&amp;crop_h=798&amp;z=1.3303769401330376"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=01864ffb-edcc-433d-842e-5b6977440232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1198&amp;crop_h=798&amp;z=1.3303769401330376"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="01864ffb-edcc-433d-842e-5b6977440232"
                          data-col="0"
                          data-alt="Lodjur i Häradsbäck som fångades på bild under natten mot måndag."
                          data-title="Lodjur i Häradsbäck som fångades på bild under natten mot måndag."
                          data-img-width="4256"
                          data-img-height="2832">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=01864ffb-edcc-433d-842e-5b6977440232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1198&amp;crop_h=798&amp;z=1.3303769401330376" alt="Lodjur i Häradsbäck som fångades på bild under natten mot måndag." title="Lodjur i Häradsbäck som fångades på bild under natten mot måndag." itemprop="contentUrl">

                    <meta itemprop="description" content="Lodjur i Häradsbäck som fångades på bild under natten mot måndag.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Lodjur i Häradsbäck som fångades på bild under natten mot måndag.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat </span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/almhult/lansstyrelsen-vill-ha-observation-av-lo/" title="Länsstyrelsen vill ha observation av lo" class="u-url" itemprop="url" content="http://www.smp.se/almhult/lansstyrelsen-vill-ha-observation-av-lo/" >
                Länsstyrelsen vill ha observation av lo
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/almhult/s-asylbidraget-racker-inte/" title="(S): Asylbidraget räcker inte">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12b3ba42-07b7-4c1a-9a0a-c5fc24c7fc18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12b3ba42-07b7-4c1a-9a0a-c5fc24c7fc18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12b3ba42-07b7-4c1a-9a0a-c5fc24c7fc18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12b3ba42-07b7-4c1a-9a0a-c5fc24c7fc18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12b3ba42-07b7-4c1a-9a0a-c5fc24c7fc18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12b3ba42-07b7-4c1a-9a0a-c5fc24c7fc18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="12b3ba42-07b7-4c1a-9a0a-c5fc24c7fc18"
                          data-col="0"
                          data-alt="Lars Ingvert (S), ordförande i socialnämnden."
                          data-title="Lars Ingvert (S), ordförande i socialnämnden."
                          data-img-width="4000"
                          data-img-height="2663">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12b3ba42-07b7-4c1a-9a0a-c5fc24c7fc18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274" alt="Lars Ingvert (S), ordförande i socialnämnden." title="Lars Ingvert (S), ordförande i socialnämnden." itemprop="contentUrl">

                    <meta itemprop="description" content="Lars Ingvert (S), ordförande i socialnämnden.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Lars Ingvert (S), ordförande i socialnämnden.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Samuel Boström</span>
                </div>
                          </figcaption>
        </figure>
                
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/almhult/s-asylbidraget-racker-inte/" title="(S): Asylbidraget räcker inte" class="u-url" itemprop="url" content="http://www.smp.se/almhult/s-asylbidraget-racker-inte/" >
                (S): Asylbidraget räcker inte
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/body.min.js?ver=058932317b94be98bf913155da79502e539f9fe2'></script>
<script type='text/javascript' src='http://www.smp.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer container" role="contentinfo">
                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-62" class="widget GmAdWidget"><!-- SMP Mobil Takeover -->
<div id="EAS_fif_9696"   ></div>
                
<div style="display:none" id="key_word_9696" data-keywords="|TT-Sport"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9696').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9696").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9696",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9696", "/EAS_fif.html", "http://eas.smp.se/eas?cu=9696;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9696");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e50a3890d58d49aeba1dcc6f7c7bc28b.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Magnus Karlsson 0470-77 06 42 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0470-77 04 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Linnégatan 2, 351 70 Växjö</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0470-77 05 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0470-77 06 07</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@smp.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0470-77 06 07</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.smp.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
    
                                                                                <li class="footer-links-list-item">
                        <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                    </li>
                                                            <li class="footer-links-list-item">
                        <a href="http://kundcenter.smp.se/kontakta-oss" target="_blank" title="Kontakt">Kontakt</a>
                    </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.smp.se/ovrigt/#cookies" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Smålandsposten.
                    Allt material på
                                                            <a href="http://smp.se" title="smp.se">smp.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/slideshow.js?ver=058932317b94be98bf913155da79502e539f9fe2"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "F905D572778645A6";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":555,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
