<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Aktivister ber USA om DNA-hjälp - Smålandsposten</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Människorättsorganisationen FBC vill ha tillgång till en amerikansk DNA-databas för identifiering av kvarlevor efter tusentals migranter som har försvunnit vid gränsen mellan USA och Mexiko de senaste 20 åren.(TT)">
<meta name="keywords" content="TT-Utrikes">
<meta name="author" content="TT , , ">


    <meta name="gmd:concept" content="">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="geo.position" content="56.877276;14.809065">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Växjö">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1373785440">


<meta name="cXenseParse:got-alttitle" content='Aktivister ber USA om DNA-hjälp'>
<meta name="cXenseParse:recs:got-alttitle" content='Aktivister ber USA om DNA-hjälp'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Utrikes">
<meta name="cXenseParse:got-artcat" content="TT-Utrikes">
<meta name="cXenseParse:recs:got-specat" content="TT-Utrikes">
<meta name="cXenseParse:got-specat" content="TT-Utrikes">
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="http://www.smp.se/wp-content/themes/smalandsposten/assets/compile/svg/facebook.png">
                                                                                    
                        <meta property="article:modified_time" content="2018-10-06 03:07:10">
                                <meta property="article:published_time" content="2018-10-06T01:06:17Z">
                                <meta property="og:article:published_time" content="2018-10-06T01:06:17Z">
                                <meta property="article:publisher" content="https://www.facebook.com/smalandsposten">
                                <meta property="article:section" content="tt-utrikes">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Smålandsposten">
<meta property="og:title" content='Aktivister ber USA om DNA-hjälp - Smålandsposten'>

<meta property="og:url" content="http://www.smp.se/tt-utrikes/aktivister-ber-usa-om-dna-hjalp/">
<meta property="og:image" content='http://www.smp.se/wp-content/themes/smalandsposten/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="Människorättsorganisationen FBC vill ha tillgång till en amerikansk DNA-databas för identifiering av kvarlevor efter tusentals migranter som har försvunnit vid gränsen mellan USA och Mexiko de senaste 20 åren.(TT)">
<meta property="og:locale" content="sv_SE">


    <meta property="lp:origin" content="TT"/>
    <script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>





<meta property="article:tag" content="TT-Utrikes">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528567651920';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>





<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-AOG6WOADC22U&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-AOG6WOADC22U','DEP-VIC20C64C128');
</script>

    <script type="text/text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>


<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-KHQMGV7':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3227074-6', 'auto');
  ga('require', 'GTM-KHQMGV7'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.smp.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/smalandsposten';
    var ajaxurl = 'http://www.smp.se/gota-ajax.php';
    var site_name = 'Smålandsposten';
    var site_domain = 'smp.se';
    var site_url = 'http://www.smp.se';
    var customer_center_url = 'http://kundcenter.smp.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'smp';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=smp&Sektion=tt-utrikes&Undersektion1=&Sida=&Delsajt=smp&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54ad26efa67201635c000001';
    auth.payway_redirect_uri = 'http://www.smp.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'SP';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://smaalandsposten.e-pages.dk';
    auth.visiolink_main_id = '3813';
    auth.visiolink_edition_id = '4379';
    auth.visiolink_edition_name = 'Smålandsposten Älmhult';
        auth.page_plus = false;
    </script>



<script>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</script>

<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.smp.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/css/style.min.css?ver=01382821c71b3e1fbc62e973bc1b246f825d3f8d' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/svg/logotype.data.svg.css?ver=01382821c71b3e1fbc62e973bc1b246f825d3f8d' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/head.min.js?ver=01382821c71b3e1fbc62e973bc1b246f825d3f8d'></script>
<link rel='https://api.w.org/' href='http://www.smp.se/wp-json/' />
<link rel='prev' title='76 kvadratmeter stort hus i Växjö sålt för 2 450 000 kronor' href='http://www.smp.se/okategoriserade/76-kvadratmeter-stort-hus-i-vaxjo-salt-for-2-450-000-kronor/' />
<link rel='next' title='Venezuela skärper gränskontrollen' href='http://www.smp.se/tt-utrikes/venezuela-skarper-granskontrollen/' />
<link rel="canonical" href="http://www.smp.se/tt-utrikes/aktivister-ber-usa-om-dna-hjalp/" />
<link rel='shortlink' href='http://www.smp.se/?p=383408' />
<link rel="alternate" type="application/json+oembed" href="http://www.smp.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smp.se%2Ftt-utrikes%2Faktivister-ber-usa-om-dna-hjalp%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smp.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smp.se%2Ftt-utrikes%2Faktivister-ber-usa-om-dna-hjalp%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-383408">
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-5' data-adtype="Outsider" data-bwn="">
    <script>
        var divId = 'gm-ad-5';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="">
    <script>
        var divId = 'gm-ad-6';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Smålandsposten är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.smp.se" title="Smålandsposten"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.smp.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.smp.se" title="Smålandsposten">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Lördag 6 okt. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Jenny,                                     Jennifer                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-15" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-5" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://alvesta.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/bonusalvesta.png" alt="Bonuskort" /></a> </div>
		</li><li id="text-18" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakronoberg.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/11/2015/05/kronobergvinjett1.1.png" alt="Evenemangskalendern" /></a> </div>
		</li><li id="text-4" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakronoberg.se/lunchguiden//" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.smp.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.se/#!/?lan=Kronoberg" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/familj.png" /></a></div>
		</li><li id="text-16" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://kundcenter.smp.se/lojalitetskort/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/mediamaxkort.png" /></a></div>
		</li><li id="text-30" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://alvesta.medlemsklubb.se/" target="_blank"><img src="http://cdn.gotamedia.se/annons/smp/egenannonser/bonusalvesta.png" alt="Bonuskort" /></a> </div>
		</li><li id="text-17" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakronoberg.se/lunchguiden//" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.smp.se" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.smp.se/nyheter/" title="Lokala nyheter dygnet runt">Nyheter</a>
		</li>
		<li>
			<a href="http://www.smp.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.smp.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.helakronoberg.se/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.helakronoberg.se/evenemangs-kategori/alla-evenemang/" title="Evenemangskalender">Evenemangskalender</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.smp.se/vaxjo/" title="Växjö">Växjö</a>
			</li>
			<li>
				<a href="http://www.smp.se/almhult/" title="Älmhult">Älmhult</a>
			</li>
			<li>
				<a href="http://www.smp.se/alvesta/" title="Alvesta">Alvesta</a>
			</li>
			<li>
				<a href="http://www.smp.se/tingsryd/" title="Tingsryd">Tingsryd</a>
			</li>
			<li>
				<a href="http://www.smp.se/lessebo/" title="Lessebo">Lessebo</a>
			</li>
			<li>
				<a href="http://www.smp.se/uppvidinge/" title="Uppvidinge">Uppvidinge</a>
			</li>
			<li>
				<a href="http://www.smp.se/inblick/" title="Inblick">Inblick</a>
			</li>
			<li>
				<a href="http://www.smp.se/affarsliv/" title="Affärsliv">Affärsliv</a>
			</li>
			<li>
				<a href="http://www.smp.se/val2018/" title="Val 2018">Val 2018</a>
			</li>
			<li>
				<a href="http://www.smp.se/ljungby/" title="Ljungby/Markaryd">Ljungby/Markaryd</a>
			</li>
			<li>
				<a href="http://www.smp.se/sverige/" title="Sverige">Sverige</a>
			</li>
			<li>
				<a href="http://www.smp.se/varlden/" title="Världen">Världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.smp.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="http://www.smp.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.smp.se/damallsvenskan/" title="Damallsvenskan">Damallsvenskan</a>
				</li>
				<li>
					<a href="http://www.smp.se/sport/lokalfotboll/" title="Lokal fotboll">Lokal fotboll</a>
				</li>
				<li>
					<a href="http://www.smp.se/dan-magnussons-kronika/" title="Dan Magnussons krönika">Dan Magnussons krönika</a>
				</li>
				<li>
					<a href="http://daniel_enestubbe.blogg.smp.se" title="Daniel Enestubbes blogg">Daniel Enestubbes blogg</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-dff-nytt/" title="Senaste Växjö DFF-nytt">Senaste Växjö DFF-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-oster-nytt/" title="Senaste Öster-nytt">Senaste Öster-nytt</a>
				</li>
				<li>
					<a href="http://Lokalfotbollsbloggen.blogg.smp.se/" title="Lokalfotbollsbloggen">Lokalfotbollsbloggen</a>
				</li>
				<li>
					<a href="http://innebandybloggen.blogg.smp.se" title="Innebandybloggen">Innebandybloggen</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-lakers-nytt/" title="Senaste Växjö Lakers-nytt">Senaste Växjö Lakers-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-vaxjo-vipers-nytt/" title="Senaste Växjö Vipers-nytt">Senaste Växjö Vipers-nytt</a>
				</li>
				<li>
					<a href="http://www.smp.se/senaste-taif-och-troja-nytt/" title="Senaste Taif och Troja-nytt">Senaste Taif och Troja-nytt</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu">
				<a href="http://www.smp.se/bostad-2" title="Bostad">Bostad</a>
				<ul class="submenu">
					<li>
						<a href="http://www.smp.se/bostad-2/" title="Bostad">Bostad</a>
					</li>
					<li>
						<a href="http://www.smp.se/fastighetsaffarer/" title="Fastighetsaffärer">Fastighetsaffärer</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.smp.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="http://www.smp.se/debatt/" title="Debatt">Debatt</a>
							</li>
							<li>
								<a href="http://www.smp.se/insandare/" title="Insändare">Insändare</a>
							</li>
							<li>
								<a href="http://www.smp.se/moderator/" title="Moderator">Moderator</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
							<ul class="submenu">
								<li>
									<a href="http://www.smp.se/kultur-noje/" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
								</li>
								<li>
									<a href="http://www.smp.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
								</li>
								<li>
									<a href="http://www.smp.se/kultur-noje/arena/" title="Arena">Arena</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Skicka in">Skicka in</a>
								<ul class="submenu">
									<li>
										<a href="http://www.smp.se/skicka-in-debattartikel/" title="Skicka in debattartikel">Skicka in debattartikel</a>
									</li>
									<li>
										<a href="http://www.smp.se/skicka-in-insandare/" title="Skicka in insändare">Skicka in insändare</a>
									</li>
									<li>
										<a href="http://www.smp.se/skicka-in-noterat/" title="Skicka in noterat">Skicka in noterat</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.smp.se/sommar/" title="Sommar">Sommar</a>
										</li>
										<li>
											<a href="http://www.smp.se/lordag/" title="C – Hela helgen">C – Hela helgen</a>
										</li>
										<li>
											<a href="http://www.smp.se/mera-almhult/" title="Mera Älmhult">Mera Älmhult</a>
										</li>
										<li>
											<a href="http://www.smp.se/mera-tingsryd/" title="Mera Tingsryd">Mera Tingsryd</a>
										</li>
										<li>
											<a href="http://www.smp.se/jord-och-skog/" title="Jord och skog">Jord och skog</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Övrigt">Övrigt</a>
										<ul class="submenu">
											<li>
												<a href="http://www.smp.se/vimmel/" title="Vimmel">Vimmel</a>
											</li>
											<li>
												<a href="http://www.smp.se/motor/" title="Motor">Motor</a>
											</li>
											<li>
												<a href="http://www.smp.se/kronikor/" title="Krönikor">Krönikor</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="TV">TV</a>
											<ul class="submenu">
												<li>
													<a href="http://www.smp.se/tv/" title="TV">TV</a>
												</li>
												<li>
													<a href="http://www.smp.se/damallsvenskan/" title="Damallsvenskan">Damallsvenskan</a>
												</li>
												<li>
													<a href="http://www.smp.se/palmblads-parlor/" title="Palmblads Pärlor">Palmblads Pärlor</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-family">
												<a href="#" title="Personligt">Personligt</a>
												<ul class="submenu">
													<li>
														<a href="http://www.smp.se/personligt/" title="Personligt">Personligt</a>
													</li>
													<li>
														<a href="http://www.smp.se/personligt/jubilarer/" title="Jubilarer">Jubilarer</a>
													</li>
													<li>
														<a href="http://www.smp.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
													</li>
													<li>
														<a href="http://www.smp.se/minnesord/" title="Minnesord">Minnesord</a>
													</li>
													</ul>
												</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.smp.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    TT-Utrikes
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-4' data-adtype="OOP" data-bwn="">
    <script>
        var divId = 'gm-ad-4';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
    </script>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="">
    <script>
        var divId = 'gm-ad-3';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
    </script>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="">
    <script>
        var divId = 'gm-ad-2';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
    </script>
</div>
<li id="gmadwidget-56" class="widget GmAdWidget"><!-- SMP Mobil 1 -->
    

<div id="EAS_fif_8618"  data-maxwidth="320px"  data-adName="SMPMobil1" ></div>


                
<div style="display:none" id="key_word_8618" data-keywords="|TT-Utrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8618').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8618").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8618",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8618", "/EAS_fif.html", "http://eas.smp.se/eas?cu=8618;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8618");
    },2000);
</script>
</li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news " itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Aktivister ber USA om DNA-hjälp
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 03.07">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        TT-Utrikes
                    </span>
                                                    <time datetime="2018-10-06 03:06:17" itemprop="datePublished" content="2018-10-06 03:06:17">I dag 03.06</time>,
                            <time datetime="2018-10-06 03:07:10" itemprop="dateModified" content="2018-10-06 03:07:10">uppdaterad I dag 03.07</time>                                            <meta itemprop="dateModified" content="2018-10-06 03:07:10">
                    <meta itemprop="dateCreated" content="2018-10-06 03:07:03">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                                                                                            
                                
                                                                                                                                        <meta itemprop="url" content="http://www.smp.se/tt-utrikes/aktivister-ber-usa-om-dna-hjalp/">
                            <div class="leadin-container">
                                                                    <div class="p-summary">
                                                                                                                        <p itemprop="description">Människorättsorganisationen FBC vill ha tillgång till en amerikansk DNA-databas för identifiering av kvarlevor efter tusentals migranter som har försvunnit vid gränsen mellan USA och Mexiko de senaste 20 åren.(TT)</p>
                                                                                                                </div>
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="852">
                                    <p>FBC, som arbetar för att stödja familjer till migranter som rapporterats saknade, anser att sex år av samtal med USA:s regering inte gett resultat. Därför hade organisationen begärt ett möte med det panamerikanska organet IACHR som hölls under fredagen.</p><p>FBC vill att tusentals DNA-prover från saknade personer ska jämföras med databasen.</p><p>Företrädare för USA:s regering lovade att fortsätta samtalen om identifiering av kvarlevorna, men säger att amerikansk lag begränsar vilken information som kan delas från databasen.</p><ul><li id="gmadwidget-76" class="widget GmAdWidget"><!-- SMP Mobil 2 -->
    

<div id="EAS_fif_8619"  class="lazyThis" data-screenAmount="0.05"   data-maxwidth="320px"  data-adName="SMPMobil2" ></div>


    
<div style="display:none" id="key_word_8619" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8619').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8619").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8619",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8619", "/EAS_fif.html", "http://eas.smp.se/eas?cu=8619;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8619");
    },2000);
</script>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-7' data-adtype="Mobil" data-bwn="">
    <script>
        var divId = 'gm-ad-7';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="sp_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på smp.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på smp.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="">
    <script>
        var divId = 'gm-ad-8';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
    </script>
</div>
</ul><p>&#8211; Det finns inga rättsliga eller tekniska orsaker som rättfärdigar USA:s vägran att göra en storskalig jämförelse, säger Roxanna Altholz, professor vid University of California, Berkeley Law School och medlem i FBC.</p><p>Enligt statistik från USA:s gränsmyndighet har närmare 7 000 döda migranter hittats på USA:s sida av gränsen mot Mexiko. Över 2 500 människor saknas fortfarande och hundratals kvarlevor är oidentifierade.</p><p>Anhöriga till de saknade säger att tillgång till DNA-databasen skulle kunna få ett slut på decennier av ovisshet.</p>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                                                                                                    
            </div>


    </div>
                                        <div class="byline"></div>
                                                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.smp.se/om/tt-utrikes" title="TT-Utrikes">TT-Utrikes</a></span>
                                                    <meta itemprop="keywords" content="TT-Utrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Smålandsposten med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c013" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651920',
                                    adUnits: [{auId: '000000000001c013', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <div class="gptAd" id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="">
    <script>
        var divId = 'gm-ad-9';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
    </script>
</div>
<li id="mostviewedpagewidget-9" class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    
<header>
	<h4 class="list-header " itemprop="name">
					Mest läst på smp.se
			</h4>
	</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/uppvidinge/kommunchefen-valde-att-ga-hem/" title="Kommunchefen valde att gå hem">
                                                Kommunchefen valde att gå hem
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/bilforsaljare-i-vaxjo-kan-bli-bast-i-sverige/" title="Bilförsäljare i Växjö kan bli bäst i Sverige">
                                                Bilförsäljare i Växjö kan bli bäst i Sverige
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/vaxjo-frisor-forskingrade-pengar-fran-sin-salong/" title="Växjö: Frisör förskingrade pengar från sin salong">
                                                Växjö: Frisör förskingrade pengar från sin salong
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/almhult/larm-om-lastbilsolycka-pa-vag-23/" title="Lastbilsolycka på väg 23 – föraren till sjukhus">
                                                Lastbilsolycka på väg 23 – föraren till sjukhus
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/alvesta/vaxjotopp-foreslas-som-kommunchef-i-alvesta/" title="Växjötopp föreslås som kommunchef - i Alvesta">
                                                Växjötopp föreslås som kommunchef - i Alvesta
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">6.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/polis-tillkallade-efter-slagsmal-pa-vaxjoskola/" title="Polis tillkallade efter slagsmål på Växjöskola">
                                                Polis tillkallade efter slagsmål på Växjöskola
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">7.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/man-anhallen-for-uppmarksammad-mordbrand/" title="Man anhållen för uppmärksammad mordbrand">
                                                Man anhållen för uppmärksammad mordbrand
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">8.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/vaxjoforetagare-far-utmarkelse-har-byggt-sin-drom/" title="Växjöföretagare får utmärkelse – ”har byggt sin dröm”">
                                                Växjöföretagare får utmärkelse – ”har byggt sin dröm”
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">9.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/tingsryd/har-ar-kommunen-dar-villaforsaljningen-slar-rekord/" title="Här är kommunen där villaförsäljningen slår rekord">
                                                Här är kommunen där villaförsäljningen slår rekord
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">10.</span>
                                        <a class="most-viewed-link art-title" href="http://www.smp.se/vaxjo/ny-del-av-storgatan-stangs-av-for-trafik/" title="Ny del av Storgatan stängs av för trafik">
                                                Ny del av Storgatan stängs av för trafik
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-10' data-adtype="Panorama" data-bwn="">
    <script>
        var divId = 'gm-ad-10';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
    </script>
</div>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <div class="gptAd" id='div-gpt-ad-gm-ad-17' data-adtype="Panorama" data-bwn="">
    <script>
        var divId = 'gm-ad-17';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
    </script>
</div>
<li id="gmadwidget-75" class="widget GmAdWidget"><!-- SMP Mobil 3 -->
    

<div id="EAS_fif_8620"  class="lazyThis" data-screenAmount="0.05"   data-maxwidth="320px"  data-adName="SMPMobil3" ></div>


                
<div style="display:none" id="key_word_8620" data-keywords="|TT-Utrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8620').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8620").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8620",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8620", "/EAS_fif.html", "http://eas.smp.se/eas?cu=8620;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8620");
    },2000);
</script>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-16' data-adtype="Mobil" data-bwn="">
    <script>
        var divId = 'gm-ad-16';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-16'); });
    </script>
</div>
<li id="gm-content-recommendation-12" class="widget content_recommendation"><!-- Cxense content widget: SMP New Content Rec Front -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_92cb8aed983d96acbfd4cf6604c1595485c7a89b" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '92cb8aed983d96acbfd4cf6604c1595485c7a89b', insertBeforeElementId: 'cx_92cb8aed983d96acbfd4cf6604c1595485c7a89b', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <div class="gptAd" id='div-gpt-ad-gm-ad-12' data-adtype="Modul" data-bwn="">
    <script>
        var divId = 'gm-ad-12';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
    </script>
</div>
<li id="gmadwidget-112" class="widget GmAdWidget"><!-- SMP Mobil 4 -->
    

<div id="EAS_fif_8621"  class="lazyThis" data-screenAmount="0.3"   data-maxwidth="320px"  data-adName="SMPMobil4" ></div>


                
<div style="display:none" id="key_word_8621" data-keywords="|TT-Utrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8621').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8621").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8621",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8621", "/EAS_fif.html", "http://eas.smp.se/eas?cu=8621;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8621");
    },2000);
</script>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-13' data-adtype="Mobil" data-bwn="">
    <script>
        var divId = 'gm-ad-13';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
    </script>
</div>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-73">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-5"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default   section-editorial   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/ledare/pris-till-pingstrorelse/" title="Pris till pingströrelse">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e72acc7-87db-5bea-bfb2-98c61e348606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.12710280373831775&amp;crop_w=1.0&amp;crop_h=0.7476635514018691&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e72acc7-87db-5bea-bfb2-98c61e348606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.12710280373831775&amp;crop_w=1.0&amp;crop_h=0.7476635514018691&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e72acc7-87db-5bea-bfb2-98c61e348606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.12710280373831775&amp;crop_w=1.0&amp;crop_h=0.7476635514018691&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e72acc7-87db-5bea-bfb2-98c61e348606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.001869158878504673&amp;crop_w=1.0&amp;crop_h=0.9962616822429906&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e72acc7-87db-5bea-bfb2-98c61e348606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.001869158878504673&amp;crop_w=1.0&amp;crop_h=0.9962616822429906&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e72acc7-87db-5bea-bfb2-98c61e348606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.001869158878504673&amp;crop_w=1.0&amp;crop_h=0.9962616822429906&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e72acc7-87db-5bea-bfb2-98c61e348606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.44625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e72acc7-87db-5bea-bfb2-98c61e348606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.44625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e72acc7-87db-5bea-bfb2-98c61e348606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.44625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4e72acc7-87db-5bea-bfb2-98c61e348606"
                          data-col="0"
                          data-alt="Pris till pingströrelse"
                          data-title="Pris till pingströrelse"
                          data-img-width="4859"
                          data-img-height="3249">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e72acc7-87db-5bea-bfb2-98c61e348606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.001869158878504673&amp;crop_w=1.0&amp;crop_h=0.9962616822429906&amp;z=1" alt="Pris till pingströrelse" title="Pris till pingströrelse" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Ericsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/ledare/pris-till-pingstrorelse/" title="Pris till pingströrelse" class="u-url" itemprop="url" content="http://www.smp.se/ledare/pris-till-pingstrorelse/" >
                Pris till pingströrelse
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/ledare/pris-till-pingstrorelse/" title="Pris till pingströrelse" class="u-url" itemprop="description">
               Fredspristagaren Denis Mukweges medicinska arbete för våldtäktsutsatta kvinnor är till del finansierat av svensk<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-editorial   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/ledare/lokalt-foretagsklimat-i-fokus/" title="Lokalt företagsklimat i fokus">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96c8c3f4-a6f5-5b60-ba80-d1a5c55d58dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.04681647940074907&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96c8c3f4-a6f5-5b60-ba80-d1a5c55d58dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.04681647940074907&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96c8c3f4-a6f5-5b60-ba80-d1a5c55d58dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.04681647940074907&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96c8c3f4-a6f5-5b60-ba80-d1a5c55d58dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96c8c3f4-a6f5-5b60-ba80-d1a5c55d58dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96c8c3f4-a6f5-5b60-ba80-d1a5c55d58dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96c8c3f4-a6f5-5b60-ba80-d1a5c55d58dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96c8c3f4-a6f5-5b60-ba80-d1a5c55d58dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96c8c3f4-a6f5-5b60-ba80-d1a5c55d58dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="96c8c3f4-a6f5-5b60-ba80-d1a5c55d58dd"
                          data-col="0"
                          data-alt="Lokalt företagsklimat i fokus"
                          data-title="Lokalt företagsklimat i fokus"
                          data-img-width="7600"
                          data-img-height="5072">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96c8c3f4-a6f5-5b60-ba80-d1a5c55d58dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Lokalt företagsklimat i fokus" title="Lokalt företagsklimat i fokus" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ernst Henry Photography</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/ledare/lokalt-foretagsklimat-i-fokus/" title="Lokalt företagsklimat i fokus" class="u-url" itemprop="url" content="http://www.smp.se/ledare/lokalt-foretagsklimat-i-fokus/" >
                Lokalt företagsklimat i fokus
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.smp.se/ledare/lokalt-foretagsklimat-i-fokus/" title="Lokalt företagsklimat i fokus" class="u-url" itemprop="description">
               Ulrica Bennesved, från Älghult, är ny regionchef hos Svenskt Näringsliv med ansvar för Kronoberg och Kalmar län. <span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/okategoriserade/76-kvadratmeter-stort-hus-i-vaxjo-salt-for-2-450-000-kronor/" title="76 kvadratmeter stort hus i Växjö sålt för 2 450 000 kronor" class="u-url" itemprop="url" content="http://www.smp.se/okategoriserade/76-kvadratmeter-stort-hus-i-vaxjo-salt-for-2-450-000-kronor/" >
                76 kvadratmeter stort hus i Växjö sålt för 2 450 000 kronor
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/okategoriserade/76-kvadratmeter-stort-hus-i-vaxjo-salt-for-2-450-000-kronor/" title="76 kvadratmeter stort hus i Växjö sålt för 2 450 000 kronor" class="u-url" itemprop="description">
               Försäljningen av huset på Norra Rosenbergsvägen 10 i Växjö är nu klar. Nya ägare blir Louise Mari Catharina Jönsson, 26, och Anton Ramming, 28, som köper fastigheten av Ulf Sören Blomqvist. Huset byggdes 1947 och har en boyta på 76 kvadratmeter. Ägarbytet gjordes i september 2018 och priset blev 2 450 000 kronor.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/okategoriserade/nya-agarna-arver-huset-pa-tubagatan-7-i-eneryda/" title="Nya ägarna ärver huset på Tubagatan 7 i Eneryda" class="u-url" itemprop="url" content="http://www.smp.se/okategoriserade/nya-agarna-arver-huset-pa-tubagatan-7-i-eneryda/" >
                Nya ägarna ärver huset på Tubagatan 7 i Eneryda
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/okategoriserade/nya-agarna-arver-huset-pa-tubagatan-7-i-eneryda/" title="Nya ägarna ärver huset på Tubagatan 7 i Eneryda" class="u-url" itemprop="description">
               Johnny Krejlgaard, 60, och Lennarth Hans Jakobsson, 64, ärver fastigheten på adressen Tubagatan 7 i Eneryda efter Ingrid Krejlgaard. Ägarbytet blev klart i maj 2018. Husets byggår är 1948 och det har en boyta på 90 kvadratmeter.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/okategoriserade/105-kvadratmeter-stort-hus-i-lonashult-salt-for-940-000-kronor/" title="105 kvadratmeter stort hus i Lönashult sålt för 940 000 kronor" class="u-url" itemprop="url" content="http://www.smp.se/okategoriserade/105-kvadratmeter-stort-hus-i-lonashult-salt-for-940-000-kronor/" >
                105 kvadratmeter stort hus i Lönashult sålt för 940 000 kronor
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.smp.se/okategoriserade/105-kvadratmeter-stort-hus-i-lonashult-salt-for-940-000-kronor/" title="105 kvadratmeter stort hus i Lönashult sålt för 940 000 kronor" class="u-url" itemprop="description">
               Marianne Tryman, 67 år, från Skärholmen, är ny ägare till huset på Pepparlid 1 i Lönashult. Det 105 kvadratmeter stora huset är byggt 1931. Säljare är Sven Hallströms dödsbo. Ägarbytet gjordes i september 2018 och priset blev 940 000 kronor.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>
<div class="gptAd" id='div-gpt-ad-gm-ad-15' data-adtype="Modul" data-bwn="">
    <script>
        var divId = 'gm-ad-15';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-15'); });
    </script>
</div>
<li id="gmadwidget-113" class="widget GmAdWidget"><!-- SMP Mobil 5 -->
    

<div id="EAS_fif_8622"  class="lazyThis" data-screenAmount="0.3"   data-maxwidth="320px"  data-adName="SMPMobil5" ></div>


                
<div style="display:none" id="key_word_8622" data-keywords="|TT-Utrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8622').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8622").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8622",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8622", "/EAS_fif.html", "http://eas.smp.se/eas?cu=8622;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8622");
    },2000);
</script>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="">
    <script>
        var divId = 'gm-ad-14';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-146" class="widget teaser-list-class">


    
<div id="teaser-list-146" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="11" >

                        
<header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste nytt på smp.se
			</h4>
	</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/tingsryd/spelkollektiv-flyttar-till-vackelsang/" title="Spelkollektivet flyttar till Väckelsång">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53bd35d0-08dd-5d5f-96aa-2a0647e6ac42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.020676691729323307&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53bd35d0-08dd-5d5f-96aa-2a0647e6ac42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.020676691729323307&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53bd35d0-08dd-5d5f-96aa-2a0647e6ac42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.020676691729323307&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53bd35d0-08dd-5d5f-96aa-2a0647e6ac42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53bd35d0-08dd-5d5f-96aa-2a0647e6ac42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53bd35d0-08dd-5d5f-96aa-2a0647e6ac42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53bd35d0-08dd-5d5f-96aa-2a0647e6ac42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.15125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53bd35d0-08dd-5d5f-96aa-2a0647e6ac42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.15125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53bd35d0-08dd-5d5f-96aa-2a0647e6ac42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.15125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="53bd35d0-08dd-5d5f-96aa-2a0647e6ac42"
                          data-col="0"
                          data-alt="James Newnorths företag Spelkollektivet har flyttat från Fridafors till Väckelsång."
                          data-title="James Newnorths företag Spelkollektivet har flyttat från Fridafors till Väckelsång."
                          data-img-width="4928"
                          data-img-height="3280">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53bd35d0-08dd-5d5f-96aa-2a0647e6ac42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="James Newnorths företag Spelkollektivet har flyttat från Fridafors till Väckelsång." title="James Newnorths företag Spelkollektivet har flyttat från Fridafors till Väckelsång." itemprop="contentUrl">

                    <meta itemprop="description" content="James Newnorths företag Spelkollektivet har flyttat från Fridafors till Väckelsång.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">James Newnorths företag Spelkollektivet har flyttat från Fridafors till Väckelsång.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Linnéa Petersson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/tingsryd/spelkollektiv-flyttar-till-vackelsang/" title="Spelkollektivet flyttar till Väckelsång" class="u-url" itemprop="url" content="http://www.smp.se/tingsryd/spelkollektiv-flyttar-till-vackelsang/" >
                Spelkollektivet flyttar till Väckelsång
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/60-aring-hade-laddad-revolver-i-sovrummet/" title="60-åring hade laddad revolver i sovrummet och knark i resväska">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=561a3d01-deae-553c-a5da-e3228ecbe796&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.2945417095777549&amp;crop_w=1.0&amp;crop_h=0.411946446961895&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=561a3d01-deae-553c-a5da-e3228ecbe796&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.2945417095777549&amp;crop_w=1.0&amp;crop_h=0.411946446961895&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=561a3d01-deae-553c-a5da-e3228ecbe796&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.2945417095777549&amp;crop_w=1.0&amp;crop_h=0.411946446961895&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=561a3d01-deae-553c-a5da-e3228ecbe796&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.2708547888774459&amp;crop_w=1.0&amp;crop_h=0.548918640576725&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=561a3d01-deae-553c-a5da-e3228ecbe796&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.2708547888774459&amp;crop_w=1.0&amp;crop_h=0.548918640576725&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=561a3d01-deae-553c-a5da-e3228ecbe796&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.2708547888774459&amp;crop_w=1.0&amp;crop_h=0.548918640576725&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=561a3d01-deae-553c-a5da-e3228ecbe796&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.09625&amp;y=0.0&amp;crop_w=0.80875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=561a3d01-deae-553c-a5da-e3228ecbe796&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.09625&amp;y=0.0&amp;crop_w=0.80875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=561a3d01-deae-553c-a5da-e3228ecbe796&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.09625&amp;y=0.0&amp;crop_w=0.80875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="561a3d01-deae-553c-a5da-e3228ecbe796"
                          data-col="0"
                          data-alt="Hemma hos 60-åringen hittades en skarpladdad revolver."
                          data-title="Hemma hos 60-åringen hittades en skarpladdad revolver."
                          data-img-width="448"
                          data-img-height="544">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=561a3d01-deae-553c-a5da-e3228ecbe796&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.2708547888774459&amp;crop_w=1.0&amp;crop_h=0.548918640576725&amp;z=1" alt="Hemma hos 60-åringen hittades en skarpladdad revolver." title="Hemma hos 60-åringen hittades en skarpladdad revolver." itemprop="contentUrl">

                    <meta itemprop="description" content="Hemma hos 60-åringen hittades en skarpladdad revolver.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Hemma hos 60-åringen hittades en skarpladdad revolver.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Polisen</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/60-aring-hade-laddad-revolver-i-sovrummet/" title="60-åring hade laddad revolver i sovrummet och knark i resväska" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/60-aring-hade-laddad-revolver-i-sovrummet/" >
                60-åring hade laddad revolver i sovrummet och knark i resväska
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/alvesta/oklart-vad-som-galler-namnden-vill-utreda/" title="Oklart vilka tågregler som gäller - nämnden vill utreda">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1ada3e3-59cf-528b-ace6-cf2f5cfab671&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.06932409012131716&amp;crop_w=1.0&amp;crop_h=0.6932409012131716&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1ada3e3-59cf-528b-ace6-cf2f5cfab671&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.06932409012131716&amp;crop_w=1.0&amp;crop_h=0.6932409012131716&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1ada3e3-59cf-528b-ace6-cf2f5cfab671&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.06932409012131716&amp;crop_w=1.0&amp;crop_h=0.6932409012131716&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1ada3e3-59cf-528b-ace6-cf2f5cfab671&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.045060658578856154&amp;crop_w=1.0&amp;crop_h=0.9237435008665511&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1ada3e3-59cf-528b-ace6-cf2f5cfab671&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.045060658578856154&amp;crop_w=1.0&amp;crop_h=0.9237435008665511&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1ada3e3-59cf-528b-ace6-cf2f5cfab671&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.045060658578856154&amp;crop_w=1.0&amp;crop_h=0.9237435008665511&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1ada3e3-59cf-528b-ace6-cf2f5cfab671&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.26&amp;y=0.0&amp;crop_w=0.48125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1ada3e3-59cf-528b-ace6-cf2f5cfab671&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.26&amp;y=0.0&amp;crop_w=0.48125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1ada3e3-59cf-528b-ace6-cf2f5cfab671&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.26&amp;y=0.0&amp;crop_w=0.48125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e1ada3e3-59cf-528b-ace6-cf2f5cfab671"
                          data-col="0"
                          data-alt="Utbildningsnämndens ordförande Lars-Olof Petersson."
                          data-title="Utbildningsnämndens ordförande Lars-Olof Petersson."
                          data-img-width="4525"
                          data-img-height="3264">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1ada3e3-59cf-528b-ace6-cf2f5cfab671&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.045060658578856154&amp;crop_w=1.0&amp;crop_h=0.9237435008665511&amp;z=1" alt="Utbildningsnämndens ordförande Lars-Olof Petersson." title="Utbildningsnämndens ordförande Lars-Olof Petersson." itemprop="contentUrl">

                    <meta itemprop="description" content="Utbildningsnämndens ordförande Lars-Olof Petersson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Utbildningsnämndens ordförande Lars-Olof Petersson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkiv</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/alvesta/oklart-vad-som-galler-namnden-vill-utreda/" title="Oklart vilka tågregler som gäller - nämnden vill utreda" class="u-url" itemprop="url" content="http://www.smp.se/alvesta/oklart-vad-som-galler-namnden-vill-utreda/" >
                Oklart vilka tågregler som gäller - nämnden vill utreda
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/alvesta/alla-far-inte-aka-tag-till-skolan-trots-politikernas-beslut/" title="Alla får inte åka tåg till skolan - trots politikernas beslut">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b22a3a0-66f8-5b85-89f6-e5e3c86091d4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b22a3a0-66f8-5b85-89f6-e5e3c86091d4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b22a3a0-66f8-5b85-89f6-e5e3c86091d4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b22a3a0-66f8-5b85-89f6-e5e3c86091d4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b22a3a0-66f8-5b85-89f6-e5e3c86091d4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b22a3a0-66f8-5b85-89f6-e5e3c86091d4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b22a3a0-66f8-5b85-89f6-e5e3c86091d4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b22a3a0-66f8-5b85-89f6-e5e3c86091d4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b22a3a0-66f8-5b85-89f6-e5e3c86091d4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3b22a3a0-66f8-5b85-89f6-e5e3c86091d4"
                          data-col="0"
                          data-alt="Thomas Haraldsson (C) var vokal inför valet 2014 och ville se tågkort för alla."
                          data-title="Thomas Haraldsson (C) var vokal inför valet 2014 och ville se tågkort för alla."
                          data-img-width="4256"
                          data-img-height="2832">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b22a3a0-66f8-5b85-89f6-e5e3c86091d4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Thomas Haraldsson (C) var vokal inför valet 2014 och ville se tågkort för alla." title="Thomas Haraldsson (C) var vokal inför valet 2014 och ville se tågkort för alla." itemprop="contentUrl">

                    <meta itemprop="description" content="Thomas Haraldsson (C) var vokal inför valet 2014 och ville se tågkort för alla.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Thomas Haraldsson (C) var vokal inför valet 2014 och ville se tågkort för alla.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Montage/Smålandsposten/Alvesta kommun</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/alvesta/alla-far-inte-aka-tag-till-skolan-trots-politikernas-beslut/" title="Alla får inte åka tåg till skolan - trots politikernas beslut" class="u-url" itemprop="url" content="http://www.smp.se/alvesta/alla-far-inte-aka-tag-till-skolan-trots-politikernas-beslut/" >
                Alla får inte åka tåg till skolan - trots politikernas beslut
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/vaxjobo-varldsbast-i-tv-spel/" title="Växjöbo världsbäst i TV-spel">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79833831-533b-54b3-ad4c-1c0594303125&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.02564102564102564&amp;crop_w=1.0&amp;crop_h=0.6837606837606838&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79833831-533b-54b3-ad4c-1c0594303125&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.02564102564102564&amp;crop_w=1.0&amp;crop_h=0.6837606837606838&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79833831-533b-54b3-ad4c-1c0594303125&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.02564102564102564&amp;crop_w=1.0&amp;crop_h=0.6837606837606838&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79833831-533b-54b3-ad4c-1c0594303125&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9111111111111111&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79833831-533b-54b3-ad4c-1c0594303125&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9111111111111111&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79833831-533b-54b3-ad4c-1c0594303125&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9111111111111111&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79833831-533b-54b3-ad4c-1c0594303125&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.21375&amp;y=0.0&amp;crop_w=0.4875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79833831-533b-54b3-ad4c-1c0594303125&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.21375&amp;y=0.0&amp;crop_w=0.4875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79833831-533b-54b3-ad4c-1c0594303125&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.21375&amp;y=0.0&amp;crop_w=0.4875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="79833831-533b-54b3-ad4c-1c0594303125"
                          data-col="0"
                          data-alt="NHL 19."
                          data-title="NHL 19."
                          data-img-width="2000"
                          data-img-height="1462">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79833831-533b-54b3-ad4c-1c0594303125&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9111111111111111&amp;z=1" alt="NHL 19." title="NHL 19." itemprop="contentUrl">

                    <meta itemprop="description" content="NHL 19.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">NHL 19.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">EA Sports</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/vaxjobo-varldsbast-i-tv-spel/" title="Växjöbo världsbäst i TV-spel" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/vaxjobo-varldsbast-i-tv-spel/" >
                Växjöbo världsbäst i TV-spel
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/vaxjoforetagare-far-utmarkelse-har-byggt-sin-drom/" title="Affärsliv: Växjöföretagare får utmärkelse – ”har byggt sin dröm”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47864116-ed16-5ecc-b9e5-0391ff50c359&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.14875&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47864116-ed16-5ecc-b9e5-0391ff50c359&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.14875&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47864116-ed16-5ecc-b9e5-0391ff50c359&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.14875&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47864116-ed16-5ecc-b9e5-0391ff50c359&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.105&amp;crop_w=1.0&amp;crop_h=0.66625&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47864116-ed16-5ecc-b9e5-0391ff50c359&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.105&amp;crop_w=1.0&amp;crop_h=0.66625&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47864116-ed16-5ecc-b9e5-0391ff50c359&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.105&amp;crop_w=1.0&amp;crop_h=0.66625&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47864116-ed16-5ecc-b9e5-0391ff50c359&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.08875&amp;y=0.0&amp;crop_w=0.66625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47864116-ed16-5ecc-b9e5-0391ff50c359&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.08875&amp;y=0.0&amp;crop_w=0.66625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47864116-ed16-5ecc-b9e5-0391ff50c359&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.08875&amp;y=0.0&amp;crop_w=0.66625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="47864116-ed16-5ecc-b9e5-0391ff50c359"
                          data-col="0"
                          data-alt="Dean Maros fick på fredagskvällen utmärkelsen årets pionjär av Stiftelsen internationella företagare i Sverige."
                          data-title="Dean Maros fick på fredagskvällen utmärkelsen årets pionjär av Stiftelsen internationella företagare i Sverige."
                          data-img-width="201"
                          data-img-height="201">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47864116-ed16-5ecc-b9e5-0391ff50c359&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.105&amp;crop_w=1.0&amp;crop_h=0.66625&amp;z=1" alt="Dean Maros fick på fredagskvällen utmärkelsen årets pionjär av Stiftelsen internationella företagare i Sverige." title="Dean Maros fick på fredagskvällen utmärkelsen årets pionjär av Stiftelsen internationella företagare i Sverige." itemprop="contentUrl">

                    <meta itemprop="description" content="Dean Maros fick på fredagskvällen utmärkelsen årets pionjär av Stiftelsen internationella företagare i Sverige.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Dean Maros fick på fredagskvällen utmärkelsen årets pionjär av Stiftelsen internationella företagare i Sverige.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/vaxjoforetagare-far-utmarkelse-har-byggt-sin-drom/" title="Affärsliv: Växjöföretagare får utmärkelse – ”har byggt sin dröm”" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/vaxjoforetagare-far-utmarkelse-har-byggt-sin-drom/" >
                Affärsliv: Växjöföretagare får utmärkelse – ”har byggt sin dröm”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/okategoriserade/niklas-jonsson-s-saknar-stod-for-sitt-agerande/" title="Ledarkris i Uppvidinge – Niklas Jonsson (S) saknar stöd för sitt agerande">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.016885553470919325&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.016885553470919325&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.016885553470919325&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.24&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.24&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.24&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="69d6c768-c8f7-59b5-98d1-284e4511b72c"
                          data-col="0"
                          data-alt="Patrik Davidsson fyller 25 på lördagen den 2/6."
                          data-title="Patrik Davidsson fyller 25 på lördagen den 2/6."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Patrik Davidsson fyller 25 på lördagen den 2/6." title="Patrik Davidsson fyller 25 på lördagen den 2/6." itemprop="contentUrl">

                    <meta itemprop="description" content="Patrik Davidsson fyller 25 på lördagen den 2/6.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Patrik Davidsson fyller 25 på lördagen den 2/6.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lena Gunnarsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/okategoriserade/niklas-jonsson-s-saknar-stod-for-sitt-agerande/" title="Ledarkris i Uppvidinge – Niklas Jonsson (S) saknar stöd för sitt agerande" class="u-url" itemprop="url" content="http://www.smp.se/okategoriserade/niklas-jonsson-s-saknar-stod-for-sitt-agerande/" >
                Ledarkris i Uppvidinge – Niklas Jonsson (S) saknar stöd för sitt agerande
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/lessebo/nytt-styre-i-lessebo-s-och-c-tar-sallskap-av-v/" title="Nytt styre i Lessebo: S och C tar sällskap av V">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=19e91a35-a4b0-583f-b777-4ca72cc86ff8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.0064024390243902435&amp;crop_w=1.0&amp;crop_h=0.751219512195122&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=19e91a35-a4b0-583f-b777-4ca72cc86ff8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.0064024390243902435&amp;crop_w=1.0&amp;crop_h=0.751219512195122&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=19e91a35-a4b0-583f-b777-4ca72cc86ff8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.0064024390243902435&amp;crop_w=1.0&amp;crop_h=0.751219512195122&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=19e91a35-a4b0-583f-b777-4ca72cc86ff8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=19e91a35-a4b0-583f-b777-4ca72cc86ff8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=19e91a35-a4b0-583f-b777-4ca72cc86ff8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=19e91a35-a4b0-583f-b777-4ca72cc86ff8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.31375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=19e91a35-a4b0-583f-b777-4ca72cc86ff8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.31375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=19e91a35-a4b0-583f-b777-4ca72cc86ff8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.31375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="19e91a35-a4b0-583f-b777-4ca72cc86ff8"
                          data-col="0"
                          data-alt="Ragnar Lindberg (S), Angelica Karlsson (C), Lars Altgård (S) och Patrik Nyquist (V) har kommit överens om ett valtekniskt samarbete."
                          data-title="Ragnar Lindberg (S), Angelica Karlsson (C), Lars Altgård (S) och Patrik Nyquist (V) har kommit överens om ett valtekniskt samarbete."
                          data-img-width="4928"
                          data-img-height="3280">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=19e91a35-a4b0-583f-b777-4ca72cc86ff8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1" alt="Ragnar Lindberg (S), Angelica Karlsson (C), Lars Altgård (S) och Patrik Nyquist (V) har kommit överens om ett valtekniskt samarbete." title="Ragnar Lindberg (S), Angelica Karlsson (C), Lars Altgård (S) och Patrik Nyquist (V) har kommit överens om ett valtekniskt samarbete." itemprop="contentUrl">

                    <meta itemprop="description" content="Ragnar Lindberg (S), Angelica Karlsson (C), Lars Altgård (S) och Patrik Nyquist (V) har kommit överens om ett valtekniskt samarbete.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ragnar Lindberg (S), Angelica Karlsson (C), Lars Altgård (S) och Patrik Nyquist (V) har kommit överens om ett valtekniskt samarbete.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johannes Turstam</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/lessebo/nytt-styre-i-lessebo-s-och-c-tar-sallskap-av-v/" title="Nytt styre i Lessebo: S och C tar sällskap av V" class="u-url" itemprop="url" content="http://www.smp.se/lessebo/nytt-styre-i-lessebo-s-och-c-tar-sallskap-av-v/" >
                Nytt styre i Lessebo: S och C tar sällskap av V
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/almhult/trots-forbudet-det-ar-allergikerns-eget-ansvar/" title="Trots förbudet: ”Det är allergikerns eget ansvar”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c2240bd-534a-5ad8-aabf-14b5f8304f40&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c2240bd-534a-5ad8-aabf-14b5f8304f40&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c2240bd-534a-5ad8-aabf-14b5f8304f40&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c2240bd-534a-5ad8-aabf-14b5f8304f40&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c2240bd-534a-5ad8-aabf-14b5f8304f40&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c2240bd-534a-5ad8-aabf-14b5f8304f40&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c2240bd-534a-5ad8-aabf-14b5f8304f40&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c2240bd-534a-5ad8-aabf-14b5f8304f40&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c2240bd-534a-5ad8-aabf-14b5f8304f40&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1c2240bd-534a-5ad8-aabf-14b5f8304f40"
                          data-col="0"
                          data-alt="Kafeterian säljer choklad som kan nötter."
                          data-title="Kafeterian säljer choklad som kan nötter."
                          data-img-width="4128"
                          data-img-height="3096">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c2240bd-534a-5ad8-aabf-14b5f8304f40&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1" alt="Kafeterian säljer choklad som kan nötter." title="Kafeterian säljer choklad som kan nötter." itemprop="contentUrl">

                    <meta itemprop="description" content="Kafeterian säljer choklad som kan nötter.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kafeterian säljer choklad som kan nötter.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Karl-Magnus Lundvall</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/almhult/trots-forbudet-det-ar-allergikerns-eget-ansvar/" title="Trots förbudet: ”Det är allergikerns eget ansvar”" class="u-url" itemprop="url" content="http://www.smp.se/almhult/trots-forbudet-det-ar-allergikerns-eget-ansvar/" >
                Trots förbudet: ”Det är allergikerns eget ansvar”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.smp.se/vaxjo/har-planerar-bostadsbolaget-for-nya-hyresratter/" title="Här planerar bostadsbolaget för nya hyresrätter">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b65fe26f-9c86-5d7e-9d7b-75cf7ec2959a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.1200750469043152&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b65fe26f-9c86-5d7e-9d7b-75cf7ec2959a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.1200750469043152&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b65fe26f-9c86-5d7e-9d7b-75cf7ec2959a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.1200750469043152&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b65fe26f-9c86-5d7e-9d7b-75cf7ec2959a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b65fe26f-9c86-5d7e-9d7b-75cf7ec2959a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b65fe26f-9c86-5d7e-9d7b-75cf7ec2959a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b65fe26f-9c86-5d7e-9d7b-75cf7ec2959a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b65fe26f-9c86-5d7e-9d7b-75cf7ec2959a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b65fe26f-9c86-5d7e-9d7b-75cf7ec2959a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b65fe26f-9c86-5d7e-9d7b-75cf7ec2959a"
                          data-col="0"
                          data-alt="Här planerar bostadsbolaget för nya hyresrätter"
                          data-title="Här planerar bostadsbolaget för nya hyresrätter"
                          data-img-width="1200"
                          data-img-height="799">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b65fe26f-9c86-5d7e-9d7b-75cf7ec2959a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Här planerar bostadsbolaget för nya hyresrätter" title="Här planerar bostadsbolaget för nya hyresrätter" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.smp.se/vaxjo/har-planerar-bostadsbolaget-for-nya-hyresratter/" title="Här planerar bostadsbolaget för nya hyresrätter" class="u-url" itemprop="url" content="http://www.smp.se/vaxjo/har-planerar-bostadsbolaget-for-nya-hyresratter/" >
                Här planerar bostadsbolaget för nya hyresrätter
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="">
    <script>
        var divId = 'gm-ad-11';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
    </script>
</div>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/body.min.js?ver=01382821c71b3e1fbc62e973bc1b246f825d3f8d'></script>
<script type='text/javascript' src='http://www.smp.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-62" class="widget GmAdWidget"><!-- SMP Mobil Takeover -->
    

<div id="EAS_fif_9696"  data-maxwidth="320px"  data-adName="SMPMobilTakeover" ></div>


                
<div style="display:none" id="key_word_9696" data-keywords="|TT-Utrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9696').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9696").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9696",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9696", "/EAS_fif.html", "http://eas.smp.se/eas?cu=9696;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9696");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e50a3890d58d49aeba1dcc6f7c7bc28b.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Kristina Bingström 0470-77 06 20 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0470-77 04 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Linnégatan 2, 351 70 Växjö</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0470-77 05 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0470-77 06 07</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@smp.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0470-77 06 07</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.smp.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Smålandsposten.
                    Allt material på
                                                            <a href="http://smp.se" title="smp.se">smp.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/slideshow.js?ver=01382821c71b3e1fbc62e973bc1b246f825d3f8d"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "F905D572778645A6";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":546,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
