<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Fler asylsökande väntas i år - Smålandsposten</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Migrationsverket skriver upp prognosen för antalet asylsökande i år.
Framför allt är det antalet migranter från Syrien och Sydamerika som förväntas öka.">
<meta name="keywords" content="Migration Och Integration,Asyl,Mänskliga Rättigheter,Migration,Migrationsverket,Samhälle,Grekland,Moderaterna,Syrien,Sverige,Turkiet,Europa,Nyheter">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="0463ee71-572f-5185-bedc-62306d7c7ca8">
    <meta name="gmd:concept" content="10e4d762-a3f0-4ec4-ba15-36148ca921f9">
    <meta name="gmd:concept" content="17b05b18-0526-493c-b041-7e6ac45cc78e">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">
    <meta name="gmd:concept" content="8856CC75-A5BC-43B3-9FAE-45D0D92088A3">
    <meta name="gmd:concept" content="9e92d647-4409-4a49-9a08-44608544d612">
    <meta name="gmd:concept" content="84CD4314-88BA-4A23-A3F7-5468B04DD695">
    <meta name="gmd:concept" content="a4d8c07e-9d93-4a07-b62f-9afb65a18a99">
    <meta name="gmd:concept" content="70568194-e6ef-40d9-94c2-919713099abb">
    <meta name="gmd:concept" content="2caf3638-ae7b-4169-a0fa-89efbd471c1c">
    <meta name="gmd:concept" content="ac584d77-cbc0-4b43-8b4e-1e58f598925f">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="cb77ce1d-5004-48b0-a39a-79a67e6a6b00">
    <meta name="gmd:concept" content="0ecc3ae6-f614-4633-9f7c-6c6ee5eb5a72">
    <meta name="gmd:concept" content="70568194-e6ef-40d9-94c2-919713099abb">
    <meta name="gmd:concept" content="ac584d77-cbc0-4b43-8b4e-1e58f598925f">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="cb77ce1d-5004-48b0-a39a-79a67e6a6b00">
    <meta name="gmd:concept" content="0ecc3ae6-f614-4633-9f7c-6c6ee5eb5a72">
    <meta name="gmd:concept" content="17b05b18-0526-493c-b041-7e6ac45cc78e">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="geo.position" content="56.877276;14.809065">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Växjö">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1373785440">



<meta name="gm:uuid" content="cc547a50-4c04-11ea-9ff0-c1530922806e" >

<meta name="cXenseParse:got-alttitle" content='Fler asylsökande väntas i år'>
<meta name="cXenseParse:recs:got-alttitle" content='Fler asylsökande väntas i år'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Migration Och Integration">
<meta name="cXenseParse:got-catchall" content="Asyl">
<meta name="cXenseParse:got-catchall" content="Mänskliga Rättigheter">
<meta name="cXenseParse:got-catchall" content="Migration">
<meta name="cXenseParse:got-catchall" content="Migrationsverket">
<meta name="cXenseParse:got-catchall" content="Samhälle">
<meta name="cXenseParse:got-catchall" content="Grekland">
<meta name="cXenseParse:got-catchall" content="Moderaterna">
<meta name="cXenseParse:got-catchall" content="Syrien">
<meta name="cXenseParse:got-catchall" content="Sverige">
<meta name="cXenseParse:got-catchall" content="Turkiet">
<meta name="cXenseParse:got-catchall" content="Europa">
<meta name="cXenseParse:got-catchall" content="Nyheter">
<meta name="cXenseParse:got-artcat" content="Nyheter">
<meta name="cXenseParse:recs:got-specat" content="Nyheter">
<meta name="cXenseParse:got-specat" content="Nyheter">
<meta property="fb:app_id" content="781937541887552" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ad86e80-c0a5-5232-9a17-9caa76add215&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.15849875930521093&crop_w=1.0&crop_h=0.7307692307692307&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-02-10 13:59:21">
                                <meta property="article:published_time" content="2020-02-10T12:58:01Z">
                                <meta property="og:article:published_time" content="2020-02-10T12:58:01Z">
                                <meta property="article:publisher" content="https://www.facebook.com/smalandsposten">
                                <meta property="article:section" content="nyheter">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Smålandsposten">
<meta property="og:title" content='Fler asylsökande väntas i år - Smålandsposten'>

<meta property="og:url" content="https://www.smp.se/nyheter/fler-asylsokande-vantas-i-ar/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ad86e80-c0a5-5232-9a17-9caa76add215&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.15849875930521093&crop_w=1.0&crop_h=0.7307692307692307&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Migrationsverket skriver upp prognosen för antalet asylsökande i år.
Framför allt är det antalet migranter från Syrien och Sydamerika som förväntas öka.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Migration Och Integration">
<meta property="article:tag" content="Asyl">
<meta property="article:tag" content="Mänskliga Rättigheter">
<meta property="article:tag" content="Migration">
<meta property="article:tag" content="Migrationsverket">
<meta property="article:tag" content="Samhälle">
<meta property="article:tag" content="Grekland">
<meta property="article:tag" content="Moderaterna">
<meta property="article:tag" content="Syrien">
<meta property="article:tag" content="Sverige">
<meta property="article:tag" content="Turkiet">
<meta property="article:tag" content="Europa">


<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.smp.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/smalandsposten';
    var ajaxurl = 'https://www.smp.se/gota-ajax.php';
    var site_name = 'Smålandsposten';
    var site_domain = 'smp.se';
    var site_url = 'https://www.smp.se';
    var customer_center_url = 'http://kundcenter.smp.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'smp';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=smp&Sektion=nyheter&Undersektion1=&Sida=&Delsajt=smp&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '54ad26efa67201635c000001';
    auth.payway_redirect_uri = 'https://www.smp.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SP';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://smaalandsposten.e-pages.dk';
    auth.visiolink_main_id = '3813';
    auth.visiolink_edition_id = '4379';
    auth.visiolink_edition_name = 'Smålandsposten Älmhult';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MVFNTRP');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.87f9aaae-bfdd-4c6d-966e-c910d22319ed.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.smp.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/css/style.min.css?ver=77997be1d5437c53295805375bdad4e310ad44e7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/svg/logotype.data.svg.css?ver=77997be1d5437c53295805375bdad4e310ad44e7' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/head.min.js?ver=77997be1d5437c53295805375bdad4e310ad44e7'></script>
<link rel='https://api.w.org/' href='https://www.smp.se/wp-json/' />
<link rel='prev' title='Norling stannar i AIK även nästa år' href='https://www.smp.se/okategoriserade/norling-stannar-i-aik-aven-nasta-ar/' />
<link rel='next' title='Patrik Davidsson (C) lämnar kommunpolitiken' href='https://www.smp.se/uppvidinge/patrik-davidsson-c-lamnar-kommunpolitiken/' />
<link rel="canonical" href="https://www.smp.se/nyheter/fler-asylsokande-vantas-i-ar/" />
<link rel='shortlink' href='https://www.smp.se/?p=479461' />
<link rel="alternate" type="application/json+oembed" href="https://www.smp.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smp.se%2Fnyheter%2Ffler-asylsokande-vantas-i-ar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smp.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smp.se%2Fnyheter%2Ffler-asylsokande-vantas-i-ar%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-479461">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVFNTRP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Smålandsposten är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.smp.se" title="Smålandsposten"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.smp.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-news" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.smp.se" title="Smålandsposten">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Måndag 10 feb. 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Iris                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <div data-widget-id="gm-weather-2" data-blog-id="11" data-location="Växjö" class="gm-weather-widget">
    <a href="/vader" title="Växjö">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/09d.png" alt="Växjö +4&deg;C" title="Växjö +4&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Växjö</p>
            <p class="gm-weather-temp">+4&deg;C</p>
            <p class="gm-weather-wind">SV 9 m/s</p>
        </div>
    </a>
</div>
<li id="text-15" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-18" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/11/2015/05/kronobergvinjett1.1.png" alt="Evenemangskalendern" /></a> </div>
		</li><li id="text-4" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://lunchguiden.smp.se/restaurant/lista/"><img src="https://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.smp.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.se/#!/?lan=Kronoberg" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/familj.png" /></a></div>
		</li><li id="text-16" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://kundcenter.smp.se/lojalitetskort/" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/mediamaxkort.png" /></a></div>
		</li><li id="text-17" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/lunchguiden/" target="_blank"><img src="https://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.smp.se" title="Start">Start</a>
		</li>
		<li>
			<a href="https://www.smp.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="https://www.smp.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="https://www.smp.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="https://lunchguiden.smp.se/restaurant/lista/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.kronoberg.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalender">Evenemangskalender</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.smp.se/vaxjo/" title="Växjö">Växjö</a>
			</li>
			<li>
				<a href="https://www.smp.se/almhult/" title="Älmhult">Älmhult</a>
			</li>
			<li>
				<a href="https://www.smp.se/alvesta/" title="Alvesta">Alvesta</a>
			</li>
			<li>
				<a href="https://www.smp.se/tingsryd/" title="Tingsryd">Tingsryd</a>
			</li>
			<li>
				<a href="https://www.smp.se/lessebo/" title="Lessebo">Lessebo</a>
			</li>
			<li>
				<a href="https://www.smp.se/uppvidinge/" title="Uppvidinge">Uppvidinge</a>
			</li>
			<li>
				<a href="https://www.smp.se/inblick/" title="Inblick">Inblick</a>
			</li>
			<li>
				<a href="https://www.smp.se/affarsliv/" title="Affärsliv">Affärsliv</a>
			</li>
			<li>
				<a href="https://www.smp.se/ljungby/" title="Ljungby/Markaryd">Ljungby/Markaryd</a>
			</li>
			<li>
				<a href="https://www.smp.se/sverige/" title="Sverige">Sverige</a>
			</li>
			<li>
				<a href="https://www.smp.se/varlden/" title="Världen">Världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="https://www.smp.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="https://www.smp.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="https://www.smp.se/dan-magnussons-kronika/" title="Dan Magnussons krönika">Dan Magnussons krönika</a>
				</li>
				<li>
					<a href="http://daniel_enestubbe.blogg.smp.se" title="Daniel Enestubbes blogg">Daniel Enestubbes blogg</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-vaxjo-dff-nytt/" title="Senaste Växjö DFF-nytt">Senaste Växjö DFF-nytt</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-oster-nytt/" title="Senaste Öster-nytt">Senaste Öster-nytt</a>
				</li>
				<li>
					<a href="http://innebandybloggen.blogg.smp.se" title="Innebandybloggen">Innebandybloggen</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-taif-och-troja-nytt/" title="Senaste Taif och Troja-nytt">Senaste Taif och Troja-nytt</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-vaxjo-lakers-nytt/" title="Senaste Växjö Lakers-nytt">Senaste Växjö Lakers-nytt</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-vaxjo-vipers-nytt/" title="Senaste Växjö Vipers-nytt">Senaste Växjö Vipers-nytt</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-custom-two">
				<a href="#" title="Bostad">Bostad</a>
				<ul class="submenu">
					<li>
						<a href="https://www.smp.se/bostad-2/" title="Bostad">Bostad</a>
					</li>
					<li>
						<a href="https://www.smp.se/fastighetsaffarer/" title="Fastighetsaffärer">Fastighetsaffärer</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="https://www.smp.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="https://www.smp.se/debatt/" title="Debatt och insändare">Debatt och insändare</a>
							</li>
							<li>
								<a href="https://www.smp.se/moderator/" title="Moderator">Moderator</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
							<ul class="submenu">
								<li>
									<a href="https://www.smp.se/kultur-noje/" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
								</li>
								<li>
									<a href="https://www.smp.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Skicka in">Skicka in</a>
								<ul class="submenu">
									<li>
										<a href="https://www.smp.se/skicka-in-debattartikel/" title="Skicka in debattartikel">Skicka in debattartikel</a>
									</li>
									<li>
										<a href="https://www.smp.se/skicka-in-insandare/" title="Skicka in insändare">Skicka in insändare</a>
									</li>
									<li>
										<a href="https://www.smp.se/skicka-in-noterat/" title="Skicka in noterat">Skicka in noterat</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="https://www.smp.se/sommar/" title="Sommar">Sommar</a>
										</li>
										<li>
											<a href="https://www.smp.se/lordag/" title="C – Hela helgen">C – Hela helgen</a>
										</li>
										<li>
											<a href="https://www.smp.se/mera-tingsryd/" title="Mera Tingsryd">Mera Tingsryd</a>
										</li>
										<li>
											<a href="https://www.smp.se/jord-och-skog/" title="Jord och skog">Jord och skog</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Övrigt">Övrigt</a>
										<ul class="submenu">
											<li>
												<a href="https://www.smp.se/vaxjo-da-och-nu/" title="Växjö då och nu">Växjö då och nu</a>
											</li>
											<li>
												<a href="https://www.smp.se/palmblads-parlor/" title="Palmblads Pärlor">Palmblads Pärlor</a>
											</li>
											<li>
												<a href="https://www.smp.se/vimmel/" title="Vimmel">Vimmel</a>
											</li>
											<li>
												<a href="https://www.smp.se/motor/" title="Motor">Motor</a>
											</li>
											<li>
												<a href="https://www.smp.se/kronikor/" title="Krönikor">Krönikor</a>
											</li>
											<li>
												<a href="https://www.smp.se/lasarbilder/" title="Läsarbilder">Läsarbilder</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-family">
											<a href="#" title="Personligt">Personligt</a>
											<ul class="submenu">
												<li>
													<a href="https://www.smp.se/personligt/" title="Personligt">Personligt</a>
												</li>
												<li>
													<a href="https://www.smp.se/personligt/jubilarer/" title="Jubilarer">Jubilarer</a>
												</li>
												<li>
													<a href="https://www.smp.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
												</li>
												<li>
													<a href="https://www.smp.se/minnesord/" title="Minnesord">Minnesord</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Privatannonsera">Privatannonsera</a>
												<ul class="submenu">
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Firaannonser">Firaannonser</a>
													</li>
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
													</li>
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
													</li>
													</ul>
												</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.smp.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-news">
                                                                                                    <h1><a href="https://www.smp.se/nyheter/">Nyheter</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='smp_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('smp_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='smp_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'smp_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Fler asylsökande väntas i år
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 13.59">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Politik (TT)
                    </span>
                                            <time datetime="2020-02-10 13:58:01" itemprop="datePublished" content="2020-02-10 13:58:01">I dag 13.58</time>
                        ,
                            <time datetime="2020-02-10 13:59:21" itemprop="dateModified" content="2020-02-10 13:59:21">uppdaterad I dag 13.59</time>
                                                                <meta itemprop="dateModified" content="2020-02-10 13:59:21">
                    <meta itemprop="dateCreated" content="2020-02-10 13:58:04">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.smp.se/nyheter/fler-asylsokande-vantas-i-ar/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="728">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=0ad86e80-c0a5-5232-9a17-9caa76add215&type=preview&source=false&width=1600&height=1095&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"1095","title":"<span class=\"caption\">Flyktingl\u00e4gret Moria p\u00e5 den grekiska \u00f6n Lesbos. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Sofia Axelsson Sofroniadou\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Flyktinglägret Moria på den grekiska ön Lesbos. Arkivbild." itemprop="contentUrl" src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ad86e80-c0a5-5232-9a17-9caa76add215&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.013&crop_w=1.000&crop_h=0.974" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ad86e80-c0a5-5232-9a17-9caa76add215&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.013&crop_w=1.000&crop_h=0.974 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ad86e80-c0a5-5232-9a17-9caa76add215&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.013&crop_w=1.000&crop_h=0.974 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ad86e80-c0a5-5232-9a17-9caa76add215&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.013&crop_w=1.000&crop_h=0.974 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Flyktinglägret Moria på den grekiska ön Lesbos. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Sofia Axelsson Sofroniadou/TT</span></div><div class="caption" itemprop="caption">Flyktinglägret Moria på den grekiska ön Lesbos. Arkivbild.</div></div><div class="p-summary"><p itemprop="description">Migrationsverket skriver upp prognosen för antalet asylsökande i år.</p></div><div class="p-summary"><p itemprop="description">Framför allt är det antalet migranter från Syrien och Sydamerika som förväntas öka.</p></div><p>I sin senaste prognos bedömer Migrationsverket att omkring 23 000 personer kommer att söka asyl i Sverige under 2020. Den tidigare prognosen låg på 21 000.</p><p>Jämfört man med hur många som sökte asyl i Sverige under 2019 så innebär prognosen en ökning med omkring 1 000 personer. Under förra året sökte 21 958 personer asyl i Sverige.</p><p>– Det är en ganska marginell ökning, säger Migrationsverkets planeringschef Henrik Holmer.</p><p>Han understryker att alla prognoser är förknippade med osäkerheter och att det är mycket svårt att bedöma utvecklingen i olika delar av världen.</p><ul><div id="smp_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'smp_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> Läs allt! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="sp_surfplus_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på smp.se, minhockey.se och minboll.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på smp.se, minhockey.se och minboll.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul><p>TT: Hur stor är risken att ni underskattar läget i Syrien?</p><p>– Det här är vår bästa bedömning. Den risken är relativt liten, säger Holmer.</p><p>Migrationsverket beskriver utgångsläget för myndighetens verksamhet 2020 som "stabilt".</p><h2>M håller inte med</h2><p>Moderaternas migrationspolitiska talesperson Maria Malmer Stenergard vill inte kalla uppskrivningen av prognosen för marginell.</p><p>– Det är tio procent. Jag tycker att det är oroväckande, säger hon.</p><p>Malmer Stenergard varnar för att mycket kan förändras under året med tanke på det stora inflödet av migranter till Grekland. Men även om prognosen håller så är det, enligt henne, oroväckande.</p><p>– 23 000 asylsökande är för mycket för Sverige, säger Malmer Stenergard.</p><p>Moderaterna vill att Sverige tar fram ett volymmål för asylmottagningen, som i dag skulle ligga på 5 000-8 000 asylsökande. Där ingår inte kvotflyktingar.</p><h2>Ökade migrantrörelser</h2><p>I prognosen pekar Migrationsverket på att den senaste tidens ökade migrantrörelser – längs den östra Medelhavsrutten till Grekland, samt från Latinamerika till Europa – kommer att fortsätta i år.</p><p>Antalet syrier som anländer till Grekland är fortfarande högt och var klart högre under andra halvåret 2019 jämfört med motsvarande period 2018 och 2017, står det i prognosen.</p><p>Där står också att antalet migranter som rör sig på Balkanrutten har ökat.</p><p>Migrationsverket pekar på att situationen för syriska migranter i Turkiet fortsätter att vara svår och att den turkiska regeringen har ambitionen att få minst en miljon syrier att återvända till Syrien.</p><p>Samtidigt har den syriska regimens offensiv mot Idlib fördrivit över 300 000 människor från sina hem sedan december 2019, enligt Migrationsverkets prognos.</p><h2>Fler från Sydamerika</h2><p>Antalet asylsökande från Sydamerika har ökat under de senaste åren, framförallt från Colombia, men även från Nicaragua, El Salvador, Peru och Venezuela. Politisk repression, svåra socioekonomiska och humanitära förhållanden, ett försämrat säkerhetsläge och bristande respekt för mänskliga rättigheter är några orsaker till den ökade migrationen, enligt prognosen. Migrationsverket räknar med att antalet asylsökande från regionen kommer att fortsätta öka.</p><p>Nästan alla länder i Central- och Sydamerika är viseringsfria till Europa, vilket gör det möjligt att ta sig till Europa och söka asyl på legal väg.</p><p>Migrationsverket räknar med att andelen bifall i asylärenden kommer att vara kvar på "relativt låga" nivåer framöver. Omkring en fjärdel av avgjorda asylärenden i första instans antas resultera i bifall 2020.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                                                                                            <div class="art-comments ifragasatt" itemprop="comment">
                                                                                </div>
                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.smp.se/om/migration+och+integration" title="Migration och integration">Migration och integration</a></span>
                                                            <span class="tag new-tag"><a href="https://www.smp.se/om/samh%c3%a4lle" title="Samhälle">Samhälle</a></span>
                                                            <span class="tag new-tag"><a href="https://www.smp.se/om/migrationsverket" title="Migrationsverket">Migrationsverket</a></span>
                                                            <span class="tag new-tag"><a href="https://www.smp.se/om/moderaterna" title="Moderaterna">Moderaterna</a></span>
                                                            <span class="tag new-tag"><a href="https://www.smp.se/om/grekland" title="Grekland">Grekland</a></span>
                                                            <span class="tag new-tag"><a href="https://www.smp.se/om/syrien" title="Syrien">Syrien</a></span>
                                                            <span class="tag new-tag"><a href="https://www.smp.se/om/sverige" title="Sverige">Sverige</a></span>
                                                            <span class="tag new-tag"><a href="https://www.smp.se/om/turkiet" title="Turkiet">Turkiet</a></span>
                                                            <span class="tag new-tag"><a href="https://www.smp.se/om/europa" title="Europa">Europa</a></span>
                                            <meta itemprop="keywords" content="Migration Och Integration, Asyl, Mänskliga Rättigheter, Migration, Migrationsverket, Samhälle, Grekland, Moderaterna, Syrien, Sverige, Turkiet, Europa">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Smålandsposten med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c013" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651920',
                                    adUnits: [{auId: '000000000001c013', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:smp';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                                        <div id='smp_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'smp_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-14"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async defer type=“text/javascript” src=“https://delivery.youplay.se/load.js?id=938283” class=“yp” data-config=‘{“autoplay”:true,“mute”:true,“zone_id”:1753,“pl”:709,“nt”:“30”,“hide_list”:true,“player”:“pp”}’></script></div></div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-42"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-73">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-5"><div class="widget widget_ocobjectswidget"><article data-title="Växjö: Filmade sin sovande sambo – blev misshandlad" data-article="articleTeaser" data-uuid="50b00718-00d7-4882-9347-13f3fe2f9f79" class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    52-åring får fängelse
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/filmade-sin-sambo-blev-misshandlad/" title="Växjö: Filmade sin sovande sambo – blev misshandlad">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.18454258675078863&amp;crop_w=1.0&amp;crop_h=0.6309148264984227&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.18454258675078863&amp;crop_w=1.0&amp;crop_h=0.6309148264984227&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.18454258675078863&amp;crop_w=1.0&amp;crop_h=0.6309148264984227&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0804416403785489&amp;crop_w=1.0&amp;crop_h=0.8406940063091483&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0804416403785489&amp;crop_w=1.0&amp;crop_h=0.8406940063091483&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0804416403785489&amp;crop_w=1.0&amp;crop_h=0.8406940063091483&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.23625&amp;y=0.0&amp;crop_w=0.52875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.23625&amp;y=0.0&amp;crop_w=0.52875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.23625&amp;y=0.0&amp;crop_w=0.52875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6ca9cf49-c51c-5f8b-9a72-080e826a0afc"
                          data-col="0"
                          data-alt="Växjö tingsrätt."
                          data-title="Växjö tingsrätt."
                          data-img-width="800"
                          data-img-height="634">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0804416403785489&amp;crop_w=1.0&amp;crop_h=0.8406940063091483&amp;z=1" alt="Växjö tingsrätt." title="Växjö tingsrätt." itemprop="contentUrl">

                    <meta itemprop="description" content="Växjö tingsrätt.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Växjö tingsrätt.</div>
                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/filmade-sin-sambo-blev-misshandlad/" title="Växjö: Filmade sin sovande sambo – blev misshandlad" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/filmade-sin-sambo-blev-misshandlad/" >
                Växjö: Filmade sin sovande sambo – blev misshandlad
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.smp.se/vaxjo/filmade-sin-sambo-blev-misshandlad/" title="Växjö: Filmade sin sovande sambo – blev misshandlad" class="u-url" itemprop="description">
               När den berusade mannen vaknade och upptäckte att sambon filmade honom i soffan blev han våldsam. Nu döms han till<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Volvo Cars på väg till börsen" data-article="articleTeaser" data-uuid="41f08ac5-7f86-52b0-bbbb-48dff60082d1" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/okategoriserade/volvo-cars-pa-vag-till-borsen/" title="Volvo Cars på väg till börsen">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91aa396f-4e08-5435-aeb7-563d034fae87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91aa396f-4e08-5435-aeb7-563d034fae87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91aa396f-4e08-5435-aeb7-563d034fae87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91aa396f-4e08-5435-aeb7-563d034fae87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91aa396f-4e08-5435-aeb7-563d034fae87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91aa396f-4e08-5435-aeb7-563d034fae87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="91aa396f-4e08-5435-aeb7-563d034fae87"
                          data-col="0"
                          data-alt="Håkan Samuelsson, vd för Volvo Cars, överväger sammanslagning med Geely Automobile och börsnotering. Arkivbild."
                          data-title="Håkan Samuelsson, vd för Volvo Cars, överväger sammanslagning med Geely Automobile och börsnotering. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91aa396f-4e08-5435-aeb7-563d034fae87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Håkan Samuelsson, vd för Volvo Cars, överväger sammanslagning med Geely Automobile och börsnotering. Arkivbild." title="Håkan Samuelsson, vd för Volvo Cars, överväger sammanslagning med Geely Automobile och börsnotering. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Håkan Samuelsson, vd för Volvo Cars, överväger sammanslagning med Geely Automobile och börsnotering. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Håkan Samuelsson, vd för Volvo Cars, överväger sammanslagning med Geely Automobile och börsnotering. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Michael Owen Baker/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/okategoriserade/volvo-cars-pa-vag-till-borsen/" title="Volvo Cars på väg till börsen" class="u-url" itemprop="url" content="https://www.smp.se/okategoriserade/volvo-cars-pa-vag-till-borsen/" >
                Volvo Cars på väg till börsen
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/okategoriserade/volvo-cars-pa-vag-till-borsen/" title="Volvo Cars på väg till börsen" class="u-url" itemprop="description">
               Volvo Cars kan återigen bli en folkaktie. Kinesiske ägaren Geely överväger att slå ihop Volvo med Geelys egna<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Varning för fördubblade låneräntor för företag" data-article="articleTeaser" data-uuid="620f0bf1-96a0-5c1d-8a72-9f764aee19e1" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/okategoriserade/varning-for-fordubblade-lanerantor-for-foretag/" title="Varning för fördubblade låneräntor för företag">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bd37e0ae-7d5c-55c5-8a5b-d60ecfc871c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bd37e0ae-7d5c-55c5-8a5b-d60ecfc871c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bd37e0ae-7d5c-55c5-8a5b-d60ecfc871c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bd37e0ae-7d5c-55c5-8a5b-d60ecfc871c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bd37e0ae-7d5c-55c5-8a5b-d60ecfc871c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bd37e0ae-7d5c-55c5-8a5b-d60ecfc871c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="bd37e0ae-7d5c-55c5-8a5b-d60ecfc871c5"
                          data-col="0"
                          data-alt="Bankföreningen, med vd Hans Lindberg, varnar för fördubblade räntor på lån till stora företag med ett nytt regelverk för kapitalkrav och riskvikter som nu ska införas i hela EU. Arkivbild"
                          data-title="Bankföreningen, med vd Hans Lindberg, varnar för fördubblade räntor på lån till stora företag med ett nytt regelverk för kapitalkrav och riskvikter som nu ska införas i hela EU. Arkivbild"
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bd37e0ae-7d5c-55c5-8a5b-d60ecfc871c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Bankföreningen, med vd Hans Lindberg, varnar för fördubblade räntor på lån till stora företag med ett nytt regelverk för kapitalkrav och riskvikter som nu ska införas i hela EU. Arkivbild" title="Bankföreningen, med vd Hans Lindberg, varnar för fördubblade räntor på lån till stora företag med ett nytt regelverk för kapitalkrav och riskvikter som nu ska införas i hela EU. Arkivbild" itemprop="contentUrl">

                    <meta itemprop="description" content="Bankföreningen, med vd Hans Lindberg, varnar för fördubblade räntor på lån till stora företag med ett nytt regelverk för kapitalkrav och riskvikter som nu ska införas i hela EU. Arkivbild">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bankföreningen, med vd Hans Lindberg, varnar för fördubblade räntor på lån till stora företag med ett nytt regelverk för kapitalkrav och riskvikter som nu ska införas i hela EU. Arkivbild</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Magnus Hjalmarson Neideman/SvD/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/okategoriserade/varning-for-fordubblade-lanerantor-for-foretag/" title="Varning för fördubblade låneräntor för företag" class="u-url" itemprop="url" content="https://www.smp.se/okategoriserade/varning-for-fordubblade-lanerantor-for-foretag/" >
                Varning för fördubblade låneräntor för företag
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/okategoriserade/varning-for-fordubblade-lanerantor-for-foretag/" title="Varning för fördubblade låneräntor för företag" class="u-url" itemprop="description">
               Skärpta kapitalkrav på banker står för dörren. Konsekvensen kan bli kraftigt höjda låneräntor för svenska<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Svindleriåtalads advokat: &quot;Kaos rådde" data-article="articleTeaser" data-uuid="5237024f-f657-5ccd-a9cc-215f7283ad8f" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/okategoriserade/aklagare-om-svindelatalad-skyr-inga-medel/" title="Svindleriåtalads advokat: &quot;Kaos rådde">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6e3c58-7c9c-5c4f-a1d0-af0725dd4b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14591977869986&amp;crop_w=1.0&amp;crop_h=0.70816044260028&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6e3c58-7c9c-5c4f-a1d0-af0725dd4b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14591977869986&amp;crop_w=1.0&amp;crop_h=0.70816044260028&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6e3c58-7c9c-5c4f-a1d0-af0725dd4b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14591977869986&amp;crop_w=1.0&amp;crop_h=0.70816044260028&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6e3c58-7c9c-5c4f-a1d0-af0725dd4b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.027893038266482&amp;crop_w=1.0&amp;crop_h=0.94421392346704&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6e3c58-7c9c-5c4f-a1d0-af0725dd4b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.027893038266482&amp;crop_w=1.0&amp;crop_h=0.94421392346704&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6e3c58-7c9c-5c4f-a1d0-af0725dd4b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.027893038266482&amp;crop_w=1.0&amp;crop_h=0.94421392346704&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="4c6e3c58-7c9c-5c4f-a1d0-af0725dd4b82"
                          data-col="0"
                          data-alt="Britta Nielsen i en domstol i Johannesburg i Sydafrika den 8 november 2018 innan hon fördes till Danmark. Arkivbild."
                          data-title="Britta Nielsen i en domstol i Johannesburg i Sydafrika den 8 november 2018 innan hon fördes till Danmark. Arkivbild."
                          data-img-width="1024"
                          data-img-height="723">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6e3c58-7c9c-5c4f-a1d0-af0725dd4b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.027893038266482&amp;crop_w=1.0&amp;crop_h=0.94421392346704&amp;z=1" alt="Britta Nielsen i en domstol i Johannesburg i Sydafrika den 8 november 2018 innan hon fördes till Danmark. Arkivbild." title="Britta Nielsen i en domstol i Johannesburg i Sydafrika den 8 november 2018 innan hon fördes till Danmark. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Britta Nielsen i en domstol i Johannesburg i Sydafrika den 8 november 2018 innan hon fördes till Danmark. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Britta Nielsen i en domstol i Johannesburg i Sydafrika den 8 november 2018 innan hon fördes till Danmark. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Themba Hadebe</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/okategoriserade/aklagare-om-svindelatalad-skyr-inga-medel/" title="Svindleriåtalads advokat: &quot;Kaos rådde" class="u-url" itemprop="url" content="https://www.smp.se/okategoriserade/aklagare-om-svindelatalad-skyr-inga-medel/" >
                Svindleriåtalads advokat: "Kaos rådde"
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/okategoriserade/aklagare-om-svindelatalad-skyr-inga-medel/" title="Svindleriåtalads advokat: &quot;Kaos rådde" class="u-url" itemprop="description">
               Kaos rådde på den danska socialstyrelsen, hävdar svindleriåtalade Britta Nielsens försvarsadvokat.
Åklagarna vill<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Stockholmsbörsen mot strömmen" data-article="articleTeaser" data-uuid="447360e6-d0d2-5592-9a28-b022d4315f75" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/okategoriserade/svagt-uppat-pa-borsen-38/" title="Stockholmsbörsen mot strömmen">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=db7b727f-5fe3-5f44-9a04-0394ec02b641&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=db7b727f-5fe3-5f44-9a04-0394ec02b641&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=db7b727f-5fe3-5f44-9a04-0394ec02b641&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=db7b727f-5fe3-5f44-9a04-0394ec02b641&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=db7b727f-5fe3-5f44-9a04-0394ec02b641&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=db7b727f-5fe3-5f44-9a04-0394ec02b641&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="db7b727f-5fe3-5f44-9a04-0394ec02b641"
                          data-col="0"
                          data-alt="Uppåt på börsen. Arkivbild."
                          data-title="Uppåt på börsen. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=db7b727f-5fe3-5f44-9a04-0394ec02b641&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Uppåt på börsen. Arkivbild." title="Uppåt på börsen. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Uppåt på börsen. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Uppåt på börsen. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Stina Stjernkvist/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/okategoriserade/svagt-uppat-pa-borsen-38/" title="Stockholmsbörsen mot strömmen" class="u-url" itemprop="url" content="https://www.smp.se/okategoriserade/svagt-uppat-pa-borsen-38/" >
                Stockholmsbörsen mot strömmen
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/okategoriserade/svagt-uppat-pa-borsen-38/" title="Stockholmsbörsen mot strömmen" class="u-url" itemprop="description">
               När osäkerhet kring coronavirusets ekonomiska effekter präglar handeln på världens börsmarknader går<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-7"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Smålandsposten - Content //
    var units = '000000000001ce59';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='smp_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 4'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'smp_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Smålandsposten - Content //
    var units = '000000000001ce59';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>
<li id="teaser-list-146" class="widget teaser-list-class">


    
<div id="teaser-list-146" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="11" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt på smp.se
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/filmade-sin-sambo-blev-misshandlad/" title="Växjö: Filmade sin sovande sambo – blev misshandlad">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.18454258675078863&amp;crop_w=1.0&amp;crop_h=0.6309148264984227&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.18454258675078863&amp;crop_w=1.0&amp;crop_h=0.6309148264984227&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.18454258675078863&amp;crop_w=1.0&amp;crop_h=0.6309148264984227&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0804416403785489&amp;crop_w=1.0&amp;crop_h=0.8406940063091483&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0804416403785489&amp;crop_w=1.0&amp;crop_h=0.8406940063091483&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0804416403785489&amp;crop_w=1.0&amp;crop_h=0.8406940063091483&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.23625&amp;y=0.0&amp;crop_w=0.52875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.23625&amp;y=0.0&amp;crop_w=0.52875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.23625&amp;y=0.0&amp;crop_w=0.52875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6ca9cf49-c51c-5f8b-9a72-080e826a0afc"
                          data-col="0"
                          data-alt="Växjö tingsrätt."
                          data-title="Växjö tingsrätt."
                          data-img-width="800"
                          data-img-height="634">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0804416403785489&amp;crop_w=1.0&amp;crop_h=0.8406940063091483&amp;z=1" alt="Växjö tingsrätt." title="Växjö tingsrätt." itemprop="contentUrl">

                    <meta itemprop="description" content="Växjö tingsrätt.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Växjö tingsrätt.</div>
                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/filmade-sin-sambo-blev-misshandlad/" title="Växjö: Filmade sin sovande sambo – blev misshandlad" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/filmade-sin-sambo-blev-misshandlad/" >
                Växjö: Filmade sin sovande sambo – blev misshandlad
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/vaxjorestaurang-i-konkurs/" title="Affärsliv: Restaurang i Växjö i konkurs">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=16ece474-cfc0-52d1-8bde-73f66524bbc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08854166666666667&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=16ece474-cfc0-52d1-8bde-73f66524bbc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08854166666666667&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=16ece474-cfc0-52d1-8bde-73f66524bbc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08854166666666667&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=16ece474-cfc0-52d1-8bde-73f66524bbc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=16ece474-cfc0-52d1-8bde-73f66524bbc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=16ece474-cfc0-52d1-8bde-73f66524bbc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=16ece474-cfc0-52d1-8bde-73f66524bbc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=16ece474-cfc0-52d1-8bde-73f66524bbc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=16ece474-cfc0-52d1-8bde-73f66524bbc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="16ece474-cfc0-52d1-8bde-73f66524bbc6"
                          data-col="0"
                          data-alt="Genrebild från TT."
                          data-title="Genrebild från TT."
                          data-img-width="5760"
                          data-img-height="3840">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=16ece474-cfc0-52d1-8bde-73f66524bbc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Genrebild från TT." title="Genrebild från TT." itemprop="contentUrl">

                    <meta itemprop="description" content="Genrebild från TT.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Genrebild från TT.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">CHRISTINE OLSSON / TT</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/vaxjorestaurang-i-konkurs/" title="Affärsliv: Restaurang i Växjö i konkurs" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/vaxjorestaurang-i-konkurs/" >
                Affärsliv: Restaurang i Växjö i konkurs
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/uppvidinge/patrik-davidsson-c-lamnar-kommunpolitiken/" title="Politiker hoppar av: ”Inte fått det stöd jag har behövt”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f47ea6-0464-53ac-8ae2-e610fc192240&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12429378531073447&amp;crop_w=1.0&amp;crop_h=0.751412429378531&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f47ea6-0464-53ac-8ae2-e610fc192240&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12429378531073447&amp;crop_w=1.0&amp;crop_h=0.751412429378531&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f47ea6-0464-53ac-8ae2-e610fc192240&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12429378531073447&amp;crop_w=1.0&amp;crop_h=0.751412429378531&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f47ea6-0464-53ac-8ae2-e610fc192240&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0009398496240601503&amp;y=0.0&amp;crop_w=0.9981203007518797&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f47ea6-0464-53ac-8ae2-e610fc192240&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0009398496240601503&amp;y=0.0&amp;crop_w=0.9981203007518797&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f47ea6-0464-53ac-8ae2-e610fc192240&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0009398496240601503&amp;y=0.0&amp;crop_w=0.9981203007518797&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f47ea6-0464-53ac-8ae2-e610fc192240&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.40883458646616544&amp;y=0.0&amp;crop_w=0.44360902255639095&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f47ea6-0464-53ac-8ae2-e610fc192240&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.40883458646616544&amp;y=0.0&amp;crop_w=0.44360902255639095&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f47ea6-0464-53ac-8ae2-e610fc192240&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.40883458646616544&amp;y=0.0&amp;crop_w=0.44360902255639095&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e8f47ea6-0464-53ac-8ae2-e610fc192240"
                          data-col="0"
                          data-alt="Patrik Davidsson (C) i talarstolen på kommunfullmäktige i Fröseke."
                          data-title="Patrik Davidsson (C) i talarstolen på kommunfullmäktige i Fröseke."
                          data-img-width="4256"
                          data-img-height="2832">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f47ea6-0464-53ac-8ae2-e610fc192240&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0009398496240601503&amp;y=0.0&amp;crop_w=0.9981203007518797&amp;crop_h=0.999999999&amp;z=1" alt="Patrik Davidsson (C) i talarstolen på kommunfullmäktige i Fröseke." title="Patrik Davidsson (C) i talarstolen på kommunfullmäktige i Fröseke." itemprop="contentUrl">

                    <meta itemprop="description" content="Patrik Davidsson (C) i talarstolen på kommunfullmäktige i Fröseke.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Patrik Davidsson (C) i talarstolen på kommunfullmäktige i Fröseke.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Charlotte Stjernkvist</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/uppvidinge/patrik-davidsson-c-lamnar-kommunpolitiken/" title="Politiker hoppar av: ”Inte fått det stöd jag har behövt”" class="u-url" itemprop="url" content="https://www.smp.se/uppvidinge/patrik-davidsson-c-lamnar-kommunpolitiken/" >
                Politiker hoppar av: ”Inte fått det stöd jag har behövt”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/almhult/grovt-rattfull-traktorforare-drog-upp-bil-doms/" title="Grovt rattfull man drog upp sin bil ur diket">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=186a5d43-5604-5592-b377-4840932bb669&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12710280373831775&amp;crop_w=1.0&amp;crop_h=0.7476635514018691&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=186a5d43-5604-5592-b377-4840932bb669&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12710280373831775&amp;crop_w=1.0&amp;crop_h=0.7476635514018691&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=186a5d43-5604-5592-b377-4840932bb669&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12710280373831775&amp;crop_w=1.0&amp;crop_h=0.7476635514018691&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=186a5d43-5604-5592-b377-4840932bb669&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.001869158878504673&amp;crop_w=1.0&amp;crop_h=0.9962616822429906&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=186a5d43-5604-5592-b377-4840932bb669&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.001869158878504673&amp;crop_w=1.0&amp;crop_h=0.9962616822429906&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=186a5d43-5604-5592-b377-4840932bb669&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.001869158878504673&amp;crop_w=1.0&amp;crop_h=0.9962616822429906&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=186a5d43-5604-5592-b377-4840932bb669&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.44625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=186a5d43-5604-5592-b377-4840932bb669&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.44625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=186a5d43-5604-5592-b377-4840932bb669&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.44625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="186a5d43-5604-5592-b377-4840932bb669"
                          data-col="0"
                          data-alt="Traktorn på bilden har inget samband med artikeln. Arkivfoto: Kristianstadsbladet"
                          data-title="Traktorn på bilden har inget samband med artikeln. Arkivfoto: Kristianstadsbladet"
                          data-img-width="1575"
                          data-img-height="1054">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=186a5d43-5604-5592-b377-4840932bb669&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.001869158878504673&amp;crop_w=1.0&amp;crop_h=0.9962616822429906&amp;z=1" alt="Traktorn på bilden har inget samband med artikeln. Arkivfoto: Kristianstadsbladet" title="Traktorn på bilden har inget samband med artikeln. Arkivfoto: Kristianstadsbladet" itemprop="contentUrl">

                    <meta itemprop="description" content="Traktorn på bilden har inget samband med artikeln. Arkivfoto: Kristianstadsbladet">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Traktorn på bilden har inget samband med artikeln. Arkivfoto: Kristianstadsbladet</div>
                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/almhult/grovt-rattfull-traktorforare-drog-upp-bil-doms/" title="Grovt rattfull man drog upp sin bil ur diket" class="u-url" itemprop="url" content="https://www.smp.se/almhult/grovt-rattfull-traktorforare-drog-upp-bil-doms/" >
                Grovt rattfull man drog upp sin bil ur diket
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/ganganalys-av-overvakningsfilm-kan-falla-mordbrannare/" title="Expert på gånganalys kan fälla misstänkt mordbrännare">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c519846-b36d-5c0f-920a-c2f8618f407f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12396694214876033&amp;crop_w=1.0&amp;crop_h=0.7548209366391184&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c519846-b36d-5c0f-920a-c2f8618f407f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12396694214876033&amp;crop_w=1.0&amp;crop_h=0.7548209366391184&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c519846-b36d-5c0f-920a-c2f8618f407f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12396694214876033&amp;crop_w=1.0&amp;crop_h=0.7548209366391184&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c519846-b36d-5c0f-920a-c2f8618f407f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0036496350364963502&amp;y=0.0&amp;crop_w=0.9945255474452555&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c519846-b36d-5c0f-920a-c2f8618f407f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0036496350364963502&amp;y=0.0&amp;crop_w=0.9945255474452555&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c519846-b36d-5c0f-920a-c2f8618f407f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0036496350364963502&amp;y=0.0&amp;crop_w=0.9945255474452555&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c519846-b36d-5c0f-920a-c2f8618f407f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2791970802919708&amp;y=0.0&amp;crop_w=0.4416058394160584&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c519846-b36d-5c0f-920a-c2f8618f407f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2791970802919708&amp;y=0.0&amp;crop_w=0.4416058394160584&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c519846-b36d-5c0f-920a-c2f8618f407f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2791970802919708&amp;y=0.0&amp;crop_w=0.4416058394160584&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0c519846-b36d-5c0f-920a-c2f8618f407f"
                          data-col="0"
                          data-alt="Mordbranden som en 32-årig man nu åtalas för började i husvagnen, som stod precis intill byggnaden, och spred sig snabbt till restaurangen."
                          data-title="Mordbranden som en 32-årig man nu åtalas för började i husvagnen, som stod precis intill byggnaden, och spred sig snabbt till restaurangen."
                          data-img-width="548"
                          data-img-height="363">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c519846-b36d-5c0f-920a-c2f8618f407f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0036496350364963502&amp;y=0.0&amp;crop_w=0.9945255474452555&amp;crop_h=0.999999999&amp;z=1" alt="Mordbranden som en 32-årig man nu åtalas för började i husvagnen, som stod precis intill byggnaden, och spred sig snabbt till restaurangen." title="Mordbranden som en 32-årig man nu åtalas för började i husvagnen, som stod precis intill byggnaden, och spred sig snabbt till restaurangen." itemprop="contentUrl">

                    <meta itemprop="description" content="Mordbranden som en 32-årig man nu åtalas för började i husvagnen, som stod precis intill byggnaden, och spred sig snabbt till restaurangen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mordbranden som en 32-årig man nu åtalas för började i husvagnen, som stod precis intill byggnaden, och spred sig snabbt till restaurangen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Polisen</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/ganganalys-av-overvakningsfilm-kan-falla-mordbrannare/" title="Expert på gånganalys kan fälla misstänkt mordbrännare" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/ganganalys-av-overvakningsfilm-kan-falla-mordbrannare/" >
                Expert på gånganalys kan fälla misstänkt mordbrännare
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/efter-stormen-sma-skador-pa-skogen/" title="Små skador på skogen efter stormen">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aeb1c871-0e1d-5401-8a59-a3ebcd4d6b7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.2061046511627907&amp;crop_w=1.0&amp;crop_h=0.7784883720930232&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aeb1c871-0e1d-5401-8a59-a3ebcd4d6b7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.2061046511627907&amp;crop_w=1.0&amp;crop_h=0.7784883720930232&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aeb1c871-0e1d-5401-8a59-a3ebcd4d6b7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.2061046511627907&amp;crop_w=1.0&amp;crop_h=0.7784883720930232&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aeb1c871-0e1d-5401-8a59-a3ebcd4d6b7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.018300653594771243&amp;y=0.0&amp;crop_w=0.9635854341736695&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aeb1c871-0e1d-5401-8a59-a3ebcd4d6b7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.018300653594771243&amp;y=0.0&amp;crop_w=0.9635854341736695&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aeb1c871-0e1d-5401-8a59-a3ebcd4d6b7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.018300653594771243&amp;y=0.0&amp;crop_w=0.9635854341736695&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aeb1c871-0e1d-5401-8a59-a3ebcd4d6b7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.29934640522875816&amp;y=0.0&amp;crop_w=0.42819794584500465&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aeb1c871-0e1d-5401-8a59-a3ebcd4d6b7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.29934640522875816&amp;y=0.0&amp;crop_w=0.42819794584500465&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aeb1c871-0e1d-5401-8a59-a3ebcd4d6b7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.29934640522875816&amp;y=0.0&amp;crop_w=0.42819794584500465&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="aeb1c871-0e1d-5401-8a59-a3ebcd4d6b7d"
                          data-col="0"
                          data-alt="Träd över vägen mötte en del bilförare som en följd av stormen."
                          data-title="Träd över vägen mötte en del bilförare som en följd av stormen."
                          data-img-width="5355"
                          data-img-height="3440">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aeb1c871-0e1d-5401-8a59-a3ebcd4d6b7d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.018300653594771243&amp;y=0.0&amp;crop_w=0.9635854341736695&amp;crop_h=0.999999999&amp;z=1" alt="Träd över vägen mötte en del bilförare som en följd av stormen." title="Träd över vägen mötte en del bilförare som en följd av stormen." itemprop="contentUrl">

                    <meta itemprop="description" content="Träd över vägen mötte en del bilförare som en följd av stormen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Träd över vägen mötte en del bilförare som en följd av stormen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/efter-stormen-sma-skador-pa-skogen/" title="Små skador på skogen efter stormen" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/efter-stormen-sma-skador-pa-skogen/" >
                Små skador på skogen efter stormen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/kvinna-glomde-knark-pa-kundtoalett/" title="Kundtoalett: Kvinna glömde sitt knark – i Växjöbutiken">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.18454258675078863&amp;crop_w=1.0&amp;crop_h=0.6309148264984227&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.18454258675078863&amp;crop_w=1.0&amp;crop_h=0.6309148264984227&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.18454258675078863&amp;crop_w=1.0&amp;crop_h=0.6309148264984227&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0804416403785489&amp;crop_w=1.0&amp;crop_h=0.8406940063091483&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0804416403785489&amp;crop_w=1.0&amp;crop_h=0.8406940063091483&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0804416403785489&amp;crop_w=1.0&amp;crop_h=0.8406940063091483&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.23625&amp;y=0.0&amp;crop_w=0.52875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.23625&amp;y=0.0&amp;crop_w=0.52875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.23625&amp;y=0.0&amp;crop_w=0.52875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6ca9cf49-c51c-5f8b-9a72-080e826a0afc"
                          data-col="0"
                          data-alt="Växjö tingsrätt."
                          data-title="Växjö tingsrätt."
                          data-img-width="800"
                          data-img-height="634">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6ca9cf49-c51c-5f8b-9a72-080e826a0afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0804416403785489&amp;crop_w=1.0&amp;crop_h=0.8406940063091483&amp;z=1" alt="Växjö tingsrätt." title="Växjö tingsrätt." itemprop="contentUrl">

                    <meta itemprop="description" content="Växjö tingsrätt.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Växjö tingsrätt.</div>
                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/kvinna-glomde-knark-pa-kundtoalett/" title="Kundtoalett: Kvinna glömde sitt knark – i Växjöbutiken" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/kvinna-glomde-knark-pa-kundtoalett/" >
                Kundtoalett: Kvinna glömde sitt knark – i Växjöbutiken
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/alvesta/20-tal-fonster-krossade-pa-skola/" title="Alvesta: 20-tal fönster krossades på skola">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09abb4ff-cf5a-5b32-bfaf-2c46b03df940&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09abb4ff-cf5a-5b32-bfaf-2c46b03df940&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09abb4ff-cf5a-5b32-bfaf-2c46b03df940&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09abb4ff-cf5a-5b32-bfaf-2c46b03df940&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09abb4ff-cf5a-5b32-bfaf-2c46b03df940&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09abb4ff-cf5a-5b32-bfaf-2c46b03df940&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09abb4ff-cf5a-5b32-bfaf-2c46b03df940&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27783764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09abb4ff-cf5a-5b32-bfaf-2c46b03df940&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27783764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09abb4ff-cf5a-5b32-bfaf-2c46b03df940&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27783764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="09abb4ff-cf5a-5b32-bfaf-2c46b03df940"
                          data-col="0"
                          data-alt="Under helgen krossades ett 20-tal rutor på Vislandaskolan."
                          data-title="Under helgen krossades ett 20-tal rutor på Vislandaskolan."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09abb4ff-cf5a-5b32-bfaf-2c46b03df940&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Under helgen krossades ett 20-tal rutor på Vislandaskolan." title="Under helgen krossades ett 20-tal rutor på Vislandaskolan." itemprop="contentUrl">

                    <meta itemprop="description" content="Under helgen krossades ett 20-tal rutor på Vislandaskolan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Under helgen krossades ett 20-tal rutor på Vislandaskolan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Karl-Magnus Lundvall</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/alvesta/20-tal-fonster-krossade-pa-skola/" title="Alvesta: 20-tal fönster krossades på skola" class="u-url" itemprop="url" content="https://www.smp.se/alvesta/20-tal-fonster-krossade-pa-skola/" >
                Alvesta: 20-tal fönster krossades på skola
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/32-aring-misstanks-ha-anlagt-brand-som-spreds-till-restaurang/" title="Anlade brand – som spred sig till restaurang">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=434d3375-af98-529f-abbf-21a89242c10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08446866485013624&amp;crop_w=1.0&amp;crop_h=0.8528610354223434&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=434d3375-af98-529f-abbf-21a89242c10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08446866485013624&amp;crop_w=1.0&amp;crop_h=0.8528610354223434&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=434d3375-af98-529f-abbf-21a89242c10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08446866485013624&amp;crop_w=1.0&amp;crop_h=0.8528610354223434&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=434d3375-af98-529f-abbf-21a89242c10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.06070287539936102&amp;y=0.0&amp;crop_w=0.8801916932907349&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=434d3375-af98-529f-abbf-21a89242c10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.06070287539936102&amp;y=0.0&amp;crop_w=0.8801916932907349&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=434d3375-af98-529f-abbf-21a89242c10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.06070287539936102&amp;y=0.0&amp;crop_w=0.8801916932907349&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=434d3375-af98-529f-abbf-21a89242c10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28913738019169327&amp;y=0.0&amp;crop_w=0.3913738019169329&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=434d3375-af98-529f-abbf-21a89242c10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28913738019169327&amp;y=0.0&amp;crop_w=0.3913738019169329&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=434d3375-af98-529f-abbf-21a89242c10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28913738019169327&amp;y=0.0&amp;crop_w=0.3913738019169329&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="434d3375-af98-529f-abbf-21a89242c10c"
                          data-col="0"
                          data-alt="Anlade brand – som spred sig till restaurang"
                          data-title="Anlade brand – som spred sig till restaurang"
                          data-img-width="626"
                          data-img-height="367">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=434d3375-af98-529f-abbf-21a89242c10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.06070287539936102&amp;y=0.0&amp;crop_w=0.8801916932907349&amp;crop_h=0.999999999&amp;z=1" alt="Anlade brand – som spred sig till restaurang" title="Anlade brand – som spred sig till restaurang" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/32-aring-misstanks-ha-anlagt-brand-som-spreds-till-restaurang/" title="Anlade brand – som spred sig till restaurang" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/32-aring-misstanks-ha-anlagt-brand-som-spreds-till-restaurang/" >
                Anlade brand – som spred sig till restaurang
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/uppvidinge/nya-besked-for-kritiserade-em-lax/" title="Beslut: Nya besked för kritiserade företaget">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4083104b-9132-56aa-9f98-b2cae97fe84c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12429378531073447&amp;crop_w=1.0&amp;crop_h=0.7532956685499058&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4083104b-9132-56aa-9f98-b2cae97fe84c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12429378531073447&amp;crop_w=1.0&amp;crop_h=0.7532956685499058&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4083104b-9132-56aa-9f98-b2cae97fe84c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12429378531073447&amp;crop_w=1.0&amp;crop_h=0.7532956685499058&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4083104b-9132-56aa-9f98-b2cae97fe84c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.99625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4083104b-9132-56aa-9f98-b2cae97fe84c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.99625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4083104b-9132-56aa-9f98-b2cae97fe84c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.99625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4083104b-9132-56aa-9f98-b2cae97fe84c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.4425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4083104b-9132-56aa-9f98-b2cae97fe84c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.4425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4083104b-9132-56aa-9f98-b2cae97fe84c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.4425&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4083104b-9132-56aa-9f98-b2cae97fe84c"
                          data-col="0"
                          data-alt="I somras var det tomt vid båtplatserna på grund av det låga vattenståndet."
                          data-title="I somras var det tomt vid båtplatserna på grund av det låga vattenståndet."
                          data-img-width="2126"
                          data-img-height="1412">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4083104b-9132-56aa-9f98-b2cae97fe84c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.99625&amp;crop_h=0.999999999&amp;z=1" alt="I somras var det tomt vid båtplatserna på grund av det låga vattenståndet." title="I somras var det tomt vid båtplatserna på grund av det låga vattenståndet." itemprop="contentUrl">

                    <meta itemprop="description" content="I somras var det tomt vid båtplatserna på grund av det låga vattenståndet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">I somras var det tomt vid båtplatserna på grund av det låga vattenståndet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Annika Niquet</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/uppvidinge/nya-besked-for-kritiserade-em-lax/" title="Beslut: Nya besked för kritiserade företaget" class="u-url" itemprop="url" content="https://www.smp.se/uppvidinge/nya-besked-for-kritiserade-em-lax/" >
                Beslut: Nya besked för kritiserade företaget
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/body.min.js?ver=77997be1d5437c53295805375bdad4e310ad44e7'></script>
<script type='text/javascript' src='https://www.smp.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e50a3890d58d49aeba1dcc6f7c7bc28b.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Kristina Bingström 0470-77 06 20 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0470-77 04 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Linnégatan 2, 351 70 Växjö</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0470-77 05 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0470-77 06 07</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@smp.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0470-77 06 07</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.smp.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Smålandsposten.
                    Allt material på
                                                            <a href="https://smp.se" title="smp.se">smp.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/slideshow.js?ver=77997be1d5437c53295805375bdad4e310ad44e7"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":547,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
