<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Chefen röt till – då kärleksbombades Tegnell - Smålandsposten</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Från hot och hat till en ström av kärlek och blommor.
Folkhälsomyndighetens chef Johan Carlson röt till mot hur statsepidemiolog Anders Tegnell behandlas, och genast började kärleksbombningen i mejlkorgen.">
<meta name="keywords" content="Hälsa Och Ohälsa,Vård,Sverige,TT-Inrikes">
<meta name="author" content="Johanna Cederblad/TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="a887cca1-06aa-4ae4-a3df-97f506149ddf">
    <meta name="gmd:concept" content="d36610ed-4502-410b-893e-6cd9cfe00108">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="8325f61e-1780-452e-8413-054856a80ff6">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="a887cca1-06aa-4ae4-a3df-97f506149ddf">
    <meta name="gmd:concept" content="d36610ed-4502-410b-893e-6cd9cfe00108">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="geo.position" content="56.877276;14.809065">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Växjö">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1373785440">



<meta name="gm:uuid" content="56c59a6a-dcc8-5c16-b21f-b77da02d1e7c" >

<meta name="cXenseParse:got-alttitle" content='Chefen röt till – då kärleksbombades Tegnell'>
<meta name="cXenseParse:recs:got-alttitle" content='Chefen röt till – då kärleksbombades Tegnell'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Hälsa Och Ohälsa">
<meta name="cXenseParse:got-catchall" content="Vård">
<meta name="cXenseParse:got-catchall" content="Sverige">
<meta name="cXenseParse:got-catchall" content="TT-Inrikes">
<meta property="fb:app_id" content="781937541887552" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eecf7ebc-1202-5f76-ae5d-76b9375e634a&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-03-21 13:26:24">
                                <meta property="article:published_time" content="2020-03-21T12:25:13Z">
                                <meta property="og:article:published_time" content="2020-03-21T12:25:13Z">
                                <meta property="article:publisher" content="https://www.facebook.com/smalandsposten">
                                <meta property="article:section" content="hälsa och ohälsa">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Smålandsposten">
<meta property="og:title" content='Chefen röt till – då kärleksbombades Tegnell - Smålandsposten'>

<meta property="og:url" content="https://www.smp.se/okategoriserade/chefen-rot-till-da-karleksbomades-tegnell/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eecf7ebc-1202-5f76-ae5d-76b9375e634a&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Från hot och hat till en ström av kärlek och blommor.
Folkhälsomyndighetens chef Johan Carlson röt till mot hur statsepidemiolog Anders Tegnell behandlas, och genast började kärleksbombningen i mejlkorgen.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Hälsa Och Ohälsa">
<meta property="article:tag" content="Vård">
<meta property="article:tag" content="Sverige">
<meta property="article:tag" content="TT-Inrikes">


<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.smp.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/smalandsposten';
    var ajaxurl = 'https://www.smp.se/gota-ajax.php';
    var site_name = 'Smålandsposten';
    var site_domain = 'smp.se';
    var site_url = 'https://www.smp.se';
    var customer_center_url = 'http://kundcenter.smp.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'smp';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=smp&Sektion=hälsa och ohälsa&Undersektion1=&Sida=&Delsajt=smp&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '54ad26efa67201635c000001';
    auth.payway_redirect_uri = 'https://www.smp.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SP';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://smaalandsposten.e-pages.dk';
    auth.visiolink_main_id = '3813';
    auth.visiolink_edition_id = '4379';
    auth.visiolink_edition_name = 'Smålandsposten Älmhult';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MVFNTRP');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.87f9aaae-bfdd-4c6d-966e-c910d22319ed.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.smp.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/css/style.min.css?ver=2281492d79cfcd7de31a73535ff9581f55bd562d' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/svg/logotype.data.svg.css?ver=2281492d79cfcd7de31a73535ff9581f55bd562d' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/head.min.js?ver=2281492d79cfcd7de31a73535ff9581f55bd562d'></script>
<link rel='https://api.w.org/' href='https://www.smp.se/wp-json/' />
<link rel='prev' title='Kvinna hittad död i Borås – misstänkt mord' href='https://www.smp.se/okategoriserade/kvinna-hittad-dod-i-boras-misstankt-mord/' />
<link rel='next' title='Tranor bryr sig inte om inreseförbud' href='https://www.smp.se/okategoriserade/tranor-bryr-sig-inte-om-inreseforbud/' />
<link rel="canonical" href="https://www.smp.se/okategoriserade/chefen-rot-till-da-karleksbomades-tegnell/" />
<link rel='shortlink' href='https://www.smp.se/?p=486977' />
<link rel="alternate" type="application/json+oembed" href="https://www.smp.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smp.se%2Fokategoriserade%2Fchefen-rot-till-da-karleksbomades-tegnell%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smp.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smp.se%2Fokategoriserade%2Fchefen-rot-till-da-karleksbomades-tegnell%2F&#038;format=xml" />

    </head>

<body class="article-template-default single single-article postid-486977">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVFNTRP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Smålandsposten är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.smp.se" title="Smålandsposten"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.smp.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.smp.se" title="Smålandsposten">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Lördag 21 mars 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Bengt                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <div data-widget-id="gm-weather-2" data-blog-id="11" data-location="Växjö" class="gm-weather-widget">
    <a href="/vader" title="Växjö">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/01d.png" alt="Växjö +4&deg;C" title="Växjö +4&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Växjö</p>
            <p class="gm-weather-temp">+4&deg;C</p>
            <p class="gm-weather-wind">N 5 m/s</p>
        </div>
    </a>
</div>
<li id="text-15" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-18" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/11/2015/05/kronobergvinjett1.1.png" alt="Evenemangskalendern" /></a> </div>
		</li><li id="text-4" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://lunchguiden.smp.se/restaurant/lista/"><img src="https://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.smp.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.se/#!/?lan=Kronoberg" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/familj.png" /></a></div>
		</li><li id="text-16" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://kundcenter.smp.se/lojalitetskort/" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/mediamaxkort.png" /></a></div>
		</li><li id="text-17" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/lunchguiden/" target="_blank"><img src="https://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.smp.se" title="Start">Start</a>
		</li>
		<li>
			<a href="https://www.smp.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="https://www.smp.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="https://www.smp.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="https://lunchguiden.smp.se/restaurant/lista/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.kronoberg.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalender">Evenemangskalender</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.smp.se/vaxjo/" title="Växjö">Växjö</a>
			</li>
			<li>
				<a href="https://www.smp.se/almhult/" title="Älmhult">Älmhult</a>
			</li>
			<li>
				<a href="https://www.smp.se/alvesta/" title="Alvesta">Alvesta</a>
			</li>
			<li>
				<a href="https://www.smp.se/tingsryd/" title="Tingsryd">Tingsryd</a>
			</li>
			<li>
				<a href="https://www.smp.se/lessebo/" title="Lessebo">Lessebo</a>
			</li>
			<li>
				<a href="https://www.smp.se/uppvidinge/" title="Uppvidinge">Uppvidinge</a>
			</li>
			<li>
				<a href="https://www.smp.se/inblick/" title="Inblick">Inblick</a>
			</li>
			<li>
				<a href="https://www.smp.se/affarsliv/" title="Affärsliv">Affärsliv</a>
			</li>
			<li>
				<a href="https://www.smp.se/ljungby/" title="Ljungby/Markaryd">Ljungby/Markaryd</a>
			</li>
			<li>
				<a href="https://www.smp.se/sverige/" title="Sverige">Sverige</a>
			</li>
			<li>
				<a href="https://www.smp.se/varlden/" title="Världen">Världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="https://www.smp.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="https://www.smp.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="https://www.smp.se/dan-magnussons-kronika/" title="Dan Magnussons krönika">Dan Magnussons krönika</a>
				</li>
				<li>
					<a href="http://daniel_enestubbe.blogg.smp.se" title="Daniel Enestubbes blogg">Daniel Enestubbes blogg</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-vaxjo-dff-nytt/" title="Senaste Växjö DFF-nytt">Senaste Växjö DFF-nytt</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-oster-nytt/" title="Senaste Öster-nytt">Senaste Öster-nytt</a>
				</li>
				<li>
					<a href="http://innebandybloggen.blogg.smp.se" title="Innebandybloggen">Innebandybloggen</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-taif-och-troja-nytt/" title="Senaste Taif och Troja-nytt">Senaste Taif och Troja-nytt</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-vaxjo-lakers-nytt/" title="Senaste Växjö Lakers-nytt">Senaste Växjö Lakers-nytt</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-vaxjo-vipers-nytt/" title="Senaste Växjö Vipers-nytt">Senaste Växjö Vipers-nytt</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-custom-two">
				<a href="#" title="Bostad">Bostad</a>
				<ul class="submenu">
					<li>
						<a href="https://www.smp.se/bostad-2/" title="Bostad">Bostad</a>
					</li>
					<li>
						<a href="https://www.smp.se/fastighetsaffarer/" title="Fastighetsaffärer">Fastighetsaffärer</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="https://www.smp.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="https://www.smp.se/debatt/" title="Debatt och insändare">Debatt och insändare</a>
							</li>
							<li>
								<a href="https://www.smp.se/moderator/" title="Moderator">Moderator</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
							<ul class="submenu">
								<li>
									<a href="https://www.smp.se/kultur-noje/" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
								</li>
								<li>
									<a href="https://www.smp.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Skicka in">Skicka in</a>
								<ul class="submenu">
									<li>
										<a href="https://www.smp.se/skicka-in-debattartikel/" title="Skicka in debattartikel">Skicka in debattartikel</a>
									</li>
									<li>
										<a href="https://www.smp.se/skicka-in-insandare/" title="Skicka in insändare">Skicka in insändare</a>
									</li>
									<li>
										<a href="https://www.smp.se/skicka-in-noterat/" title="Skicka in noterat">Skicka in noterat</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="https://www.smp.se/sommar/" title="Sommar">Sommar</a>
										</li>
										<li>
											<a href="https://www.smp.se/lordag/" title="C – Hela helgen">C – Hela helgen</a>
										</li>
										<li>
											<a href="https://www.smp.se/mera-tingsryd/" title="Mera Tingsryd">Mera Tingsryd</a>
										</li>
										<li>
											<a href="https://www.smp.se/jord-och-skog/" title="Jord och skog">Jord och skog</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Övrigt">Övrigt</a>
										<ul class="submenu">
											<li>
												<a href="https://www.smp.se/vaxjo-da-och-nu/" title="Växjö då och nu">Växjö då och nu</a>
											</li>
											<li>
												<a href="https://www.smp.se/palmblads-parlor/" title="Palmblads Pärlor">Palmblads Pärlor</a>
											</li>
											<li>
												<a href="https://www.smp.se/vimmel/" title="Vimmel">Vimmel</a>
											</li>
											<li>
												<a href="https://www.smp.se/motor/" title="Motor">Motor</a>
											</li>
											<li>
												<a href="https://www.smp.se/kronikor/" title="Krönikor">Krönikor</a>
											</li>
											<li>
												<a href="https://www.smp.se/lasarbilder/" title="Läsarbilder">Läsarbilder</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-family">
											<a href="#" title="Personligt">Personligt</a>
											<ul class="submenu">
												<li>
													<a href="https://www.smp.se/personligt/" title="Personligt">Personligt</a>
												</li>
												<li>
													<a href="https://www.smp.se/personligt/jubilarer/" title="Jubilarer">Jubilarer</a>
												</li>
												<li>
													<a href="https://www.smp.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
												</li>
												<li>
													<a href="https://www.smp.se/minnesord/" title="Minnesord">Minnesord</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Privatannonsera">Privatannonsera</a>
												<ul class="submenu">
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Firaannonser">Firaannonser</a>
													</li>
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
													</li>
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
													</li>
													</ul>
												</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.smp.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='smp_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('smp_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='smp_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'smp_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Chefen röt till – då kärleksbombades Tegnell
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 13.26">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Virus
                    </span>
                                            <time datetime="2020-03-21 13:25:13" itemprop="datePublished" content="2020-03-21 13:25:13">I dag 13.25</time>
                        ,
                            <time datetime="2020-03-21 13:26:24" itemprop="dateModified" content="2020-03-21 13:26:24">uppdaterad I dag 13.26</time>
                                                                <meta itemprop="dateModified" content="2020-03-21 13:26:24">
                    <meta itemprop="dateCreated" content="2020-03-21 13:04:17">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.smp.se/okategoriserade/chefen-rot-till-da-karleksbomades-tegnell/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="552">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=eecf7ebc-1202-5f76-ae5d-76b9375e634a&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">Statsepidemiolog Anders Tegnell har f\u00e5tt massor av mejl med st\u00f6d efter att myndighetens chef r\u00f6t till. Arkivbild<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Jessica Gow\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Statsepidemiolog Anders Tegnell har fått massor av mejl med stöd efter att myndighetens chef röt till. Arkivbild" itemprop="contentUrl" src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eecf7ebc-1202-5f76-ae5d-76b9375e634a&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eecf7ebc-1202-5f76-ae5d-76b9375e634a&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eecf7ebc-1202-5f76-ae5d-76b9375e634a&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eecf7ebc-1202-5f76-ae5d-76b9375e634a&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Statsepidemiolog Anders Tegnell har fått massor av mejl med stöd efter att myndighetens chef röt till. Arkivbild"><div class="photographers">Foto: <span class="itemprop="author">Jessica Gow/TT</span></div><div class="caption" itemprop="caption">Statsepidemiolog Anders Tegnell har fått massor av mejl med stöd efter att myndighetens chef röt till. Arkivbild</div></div><div class="p-summary"><p itemprop="description">Från hot och hat till en ström av kärlek och blommor.</p></div><div class="p-summary"><p itemprop="description">Folkhälsomyndighetens chef Johan Carlson röt till mot hur statsepidemiolog Anders Tegnell behandlas, och genast började kärleksbombningen i mejlkorgen.</p></div><p>Bara under fredagen rasslade omkring 500 mejl in i Anders Tegnells mejlkorg, berättar Christer Janson, presschef på Folkhälsomyndigheten. Nästan alla med stöd och kärlek i en svår tid. Dessutom har flera blombuketter budats till honom på Folkhälsomyndigheten i Solna.</p><p>– Anders Tegnell (som inte var med på presskonferensen) skickade ett meddelande direkt och undrade vad som egentligen sagts, för det började komma så mycket mejl till honom, berättar Christer Jansson.</p><p>Det visade sig att myndighetens chef rutit till på fredagens presskonferens mot den behandling som han tycker att Anders Tegnell fått utstå under coronakrisen, med hot och hat. Carlson tyckte att "det offentliga bara spottar ur sig massa dumheter" riktade mot Anders Tegnell, som om han ensam fattade alla beslut som hela myndigheten står bakom.</p><p>– Det är närmast ovärdigt, det han har utsatts för, markerade Carlson på fredagens presskonferens.</p><ul><div id="smp_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'smp_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> Läs allt! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="sp_surfplus_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på smp.se, minhockey.se och minboll.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på smp.se, minhockey.se och minboll.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul><p>Markeringen tog skruv direkt. Folk började mejla och ge sitt stöd. Sedan dess har kärleksbombningen fortsatt.</p><p>– Det fortsätter att strömma in. Både till Anders Tegnell själv och till Folkhälsomyndighetens vanliga mejlkorg. Vårt diarium har också hört av sig och undrat vad som sker, för det kommer så mycket mejl. De hos oss som jobbar med sociala medier berättar också att det kommer in långa haranger med stöd.</p><p>Det är vanliga människor som hör av sig, berättar han, och som vill ge både statsepidemiologen och myndigheten sitt stöd.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:johanna.cederblad@tt.se" itemprop="email" title="Johanna Cederblad/TT"> <span class="author-name" itemprop="name">Johanna Cederblad/TT</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.smp.se/om/h%c3%a4lsa+och+oh%c3%a4lsa" title="Hälsa och ohälsa">Hälsa och ohälsa</a></span>
                                                            <span class="tag new-tag"><a href="https://www.smp.se/om/v%c3%a5rd" title="Vård">Vård</a></span>
                                                            <span class="tag new-tag"><a href="https://www.smp.se/om/sverige" title="Sverige">Sverige</a></span>
                                            <meta itemprop="keywords" content="Hälsa Och Ohälsa, Vård, Sverige, TT-Inrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Smålandsposten med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c013" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651920',
                                    adUnits: [{auId: '000000000001c013', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:smp';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                                        <div id='smp_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'smp_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-14"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async defer type=“text/javascript” src=“https://delivery.youplay.se/load.js?id=938283” class=“yp” data-config=‘{“autoplay”:true,“mute”:true,“zone_id”:1753,“pl”:709,“nt”:“30”,“hide_list”:true,“player”:“pp”}’></script></div></div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-42"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-73">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-5"><div class="widget widget_ocobjectswidget"><article data-title="Amerikansk friidrott vill flytta OS" data-article="articleTeaser" data-uuid="896101ed-ea5a-5299-b843-b59efbc09afb" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/okategoriserade/amerikansk-friidrott-vill-flytta-os/" title="Amerikansk friidrott vill flytta OS">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd3c8348-600a-5e10-8515-1440b626113f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd3c8348-600a-5e10-8515-1440b626113f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd3c8348-600a-5e10-8515-1440b626113f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd3c8348-600a-5e10-8515-1440b626113f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd3c8348-600a-5e10-8515-1440b626113f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd3c8348-600a-5e10-8515-1440b626113f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="fd3c8348-600a-5e10-8515-1440b626113f"
                          data-col="0"
                          data-alt="USA:s president Donald Trump och Sarah Hirshland, vd för USA:s olympiska och paralympiska kommitté, på en presskonferens i februari. Arkivbild."
                          data-title="USA:s president Donald Trump och Sarah Hirshland, vd för USA:s olympiska och paralympiska kommitté, på en presskonferens i februari. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fd3c8348-600a-5e10-8515-1440b626113f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="USA:s president Donald Trump och Sarah Hirshland, vd för USA:s olympiska och paralympiska kommitté, på en presskonferens i februari. Arkivbild." title="USA:s president Donald Trump och Sarah Hirshland, vd för USA:s olympiska och paralympiska kommitté, på en presskonferens i februari. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="USA:s president Donald Trump och Sarah Hirshland, vd för USA:s olympiska och paralympiska kommitté, på en presskonferens i februari. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">USA:s president Donald Trump och Sarah Hirshland, vd för USA:s olympiska och paralympiska kommitté, på en presskonferens i februari. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Evan Vucci/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/okategoriserade/amerikansk-friidrott-vill-flytta-os/" title="Amerikansk friidrott vill flytta OS" class="u-url" itemprop="url" content="https://www.smp.se/okategoriserade/amerikansk-friidrott-vill-flytta-os/" >
                Amerikansk friidrott vill flytta OS
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/okategoriserade/amerikansk-friidrott-vill-flytta-os/" title="Amerikansk friidrott vill flytta OS" class="u-url" itemprop="description">
               Amerikanska friidrottsförbundet är nästa förbund att sälla sig till skaran som vill att OS i Tokyo ska flyttas på<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Kaxiga 40-talister vill inte isolera sig" data-article="articleTeaser" data-uuid="1efc8721-1b7b-51c8-90d2-0175f448e154" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/okategoriserade/kaxiga-40-talister-vill-inte-isolera-sig/" title="Kaxiga 40-talister vill inte isolera sig">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=910a8a7c-ec20-5a26-8153-bcc9ae1bc89b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.19082125603865&amp;crop_w=1.0&amp;crop_h=0.61835748792271&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=910a8a7c-ec20-5a26-8153-bcc9ae1bc89b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.19082125603865&amp;crop_w=1.0&amp;crop_h=0.61835748792271&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=910a8a7c-ec20-5a26-8153-bcc9ae1bc89b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.19082125603865&amp;crop_w=1.0&amp;crop_h=0.61835748792271&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=910a8a7c-ec20-5a26-8153-bcc9ae1bc89b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.087761674718196&amp;crop_w=1.0&amp;crop_h=0.82447665056361&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=910a8a7c-ec20-5a26-8153-bcc9ae1bc89b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.087761674718196&amp;crop_w=1.0&amp;crop_h=0.82447665056361&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=910a8a7c-ec20-5a26-8153-bcc9ae1bc89b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.087761674718196&amp;crop_w=1.0&amp;crop_h=0.82447665056361&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="910a8a7c-ec20-5a26-8153-bcc9ae1bc89b"
                          data-col="0"
                          data-alt="En promenad är okej, men inte att handla eller att åka kollektivt. Arkivbild."
                          data-title="En promenad är okej, men inte att handla eller att åka kollektivt. Arkivbild."
                          data-img-width="1024"
                          data-img-height="828">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=910a8a7c-ec20-5a26-8153-bcc9ae1bc89b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.087761674718196&amp;crop_w=1.0&amp;crop_h=0.82447665056361&amp;z=1" alt="En promenad är okej, men inte att handla eller att åka kollektivt. Arkivbild." title="En promenad är okej, men inte att handla eller att åka kollektivt. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="En promenad är okej, men inte att handla eller att åka kollektivt. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En promenad är okej, men inte att handla eller att åka kollektivt. Arkivbild.</div>
                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/okategoriserade/kaxiga-40-talister-vill-inte-isolera-sig/" title="Kaxiga 40-talister vill inte isolera sig" class="u-url" itemprop="url" content="https://www.smp.se/okategoriserade/kaxiga-40-talister-vill-inte-isolera-sig/" >
                Kaxiga 40-talister vill inte isolera sig
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/okategoriserade/kaxiga-40-talister-vill-inte-isolera-sig/" title="Kaxiga 40-talister vill inte isolera sig" class="u-url" itemprop="description">
               Myndigheterna är tydliga: Alla över 70 bör avstå från sociala kontakter för att minska smittspridning och undvika<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Sverige enda land i Europa med ridtävlingar" data-article="articleTeaser" data-uuid="74860129-c8dc-5d6c-bfb2-d2eab3c0cf83" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/okategoriserade/sverige-enda-land-i-europa-med-ridtavlingar/" title="Sverige enda land i Europa med ridtävlingar">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=199d634d-67c6-5a8e-8286-c9f8775dd25d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11847988077496&amp;crop_w=1.0&amp;crop_h=0.76304023845007&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=199d634d-67c6-5a8e-8286-c9f8775dd25d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11847988077496&amp;crop_w=1.0&amp;crop_h=0.76304023845007&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=199d634d-67c6-5a8e-8286-c9f8775dd25d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11847988077496&amp;crop_w=1.0&amp;crop_h=0.76304023845007&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=199d634d-67c6-5a8e-8286-c9f8775dd25d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.008544921875&amp;y=0.0&amp;crop_w=0.98291015625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=199d634d-67c6-5a8e-8286-c9f8775dd25d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.008544921875&amp;y=0.0&amp;crop_w=0.98291015625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=199d634d-67c6-5a8e-8286-c9f8775dd25d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.008544921875&amp;y=0.0&amp;crop_w=0.98291015625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="199d634d-67c6-5a8e-8286-c9f8775dd25d"
                          data-col="0"
                          data-alt="Ridsportförbundets ordförande Ulf Brömster. Arkivbild."
                          data-title="Ridsportförbundets ordförande Ulf Brömster. Arkivbild."
                          data-img-width="1024"
                          data-img-height="671">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=199d634d-67c6-5a8e-8286-c9f8775dd25d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.008544921875&amp;y=0.0&amp;crop_w=0.98291015625&amp;crop_h=0.999999999&amp;z=1" alt="Ridsportförbundets ordförande Ulf Brömster. Arkivbild." title="Ridsportförbundets ordförande Ulf Brömster. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Ridsportförbundets ordförande Ulf Brömster. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ridsportförbundets ordförande Ulf Brömster. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Pontus Lundahl/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/okategoriserade/sverige-enda-land-i-europa-med-ridtavlingar/" title="Sverige enda land i Europa med ridtävlingar" class="u-url" itemprop="url" content="https://www.smp.se/okategoriserade/sverige-enda-land-i-europa-med-ridtavlingar/" >
                Sverige enda land i Europa med ridtävlingar
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/okategoriserade/sverige-enda-land-i-europa-med-ridtavlingar/" title="Sverige enda land i Europa med ridtävlingar" class="u-url" itemprop="description">
               Som sista land i Europa tillåter Sverige alltjämt ridsporttävlingar, trots coronavirusets framfart.
Det skriver<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Dödssiffran i Sverige stiger – nu 20 döda" data-article="articleTeaser" data-uuid="d8bbf569-cb14-5849-b5df-020bd41deeeb" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/okategoriserade/over-60-personer-intensivvardas-i-sverige/" title="Dödssiffran i Sverige stiger – nu 20 döda">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7104b0d-003d-5cf8-8df4-888947de186a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7104b0d-003d-5cf8-8df4-888947de186a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7104b0d-003d-5cf8-8df4-888947de186a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7104b0d-003d-5cf8-8df4-888947de186a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7104b0d-003d-5cf8-8df4-888947de186a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7104b0d-003d-5cf8-8df4-888947de186a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="e7104b0d-003d-5cf8-8df4-888947de186a"
                          data-col="0"
                          data-alt="20 personer har avlidit i sviterna av coronaviruset i Sverige. Arkivbild."
                          data-title="20 personer har avlidit i sviterna av coronaviruset i Sverige. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7104b0d-003d-5cf8-8df4-888947de186a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="20 personer har avlidit i sviterna av coronaviruset i Sverige. Arkivbild." title="20 personer har avlidit i sviterna av coronaviruset i Sverige. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="20 personer har avlidit i sviterna av coronaviruset i Sverige. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">20 personer har avlidit i sviterna av coronaviruset i Sverige. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mikael Fritzon/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/okategoriserade/over-60-personer-intensivvardas-i-sverige/" title="Dödssiffran i Sverige stiger – nu 20 döda" class="u-url" itemprop="url" content="https://www.smp.se/okategoriserade/over-60-personer-intensivvardas-i-sverige/" >
                Dödssiffran i Sverige stiger – nu 20 döda
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/okategoriserade/over-60-personer-intensivvardas-i-sverige/" title="Dödssiffran i Sverige stiger – nu 20 döda" class="u-url" itemprop="description">
               20 personer har nu avlidit i sviterna av coronaviruset i Sverige och antalet personer som intensivvårdas ökar.
Nu är<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Kina fruktar ny våg av smittspridning" data-article="articleTeaser" data-uuid="bc594c43-cf53-5337-b026-e21f139ee7b9" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/okategoriserade/kina-fruktar-ny-vag-av-smittspridning/" title="Kina fruktar ny våg av smittspridning">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=48d28941-f1a2-5db4-937d-f955904231fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=48d28941-f1a2-5db4-937d-f955904231fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=48d28941-f1a2-5db4-937d-f955904231fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=48d28941-f1a2-5db4-937d-f955904231fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=48d28941-f1a2-5db4-937d-f955904231fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=48d28941-f1a2-5db4-937d-f955904231fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="48d28941-f1a2-5db4-937d-f955904231fb"
                          data-col="0"
                          data-alt="Människor som anländer från utlandet testas för coronaviruset i en mässlokal i Peking."
                          data-title="Människor som anländer från utlandet testas för coronaviruset i en mässlokal i Peking."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=48d28941-f1a2-5db4-937d-f955904231fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Människor som anländer från utlandet testas för coronaviruset i en mässlokal i Peking." title="Människor som anländer från utlandet testas för coronaviruset i en mässlokal i Peking." itemprop="contentUrl">

                    <meta itemprop="description" content="Människor som anländer från utlandet testas för coronaviruset i en mässlokal i Peking.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Människor som anländer från utlandet testas för coronaviruset i en mässlokal i Peking.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Andy Wong/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/okategoriserade/kina-fruktar-ny-vag-av-smittspridning/" title="Kina fruktar ny våg av smittspridning" class="u-url" itemprop="url" content="https://www.smp.se/okategoriserade/kina-fruktar-ny-vag-av-smittspridning/" >
                Kina fruktar ny våg av smittspridning
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/okategoriserade/kina-fruktar-ny-vag-av-smittspridning/" title="Kina fruktar ny våg av smittspridning" class="u-url" itemprop="description">
               För tredje dagen i rad har inga nya inhemska fall av coronasmitta registrerats i Kina. Däremot har många smittade<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-7"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Smålandsposten - Content //
    var units = '000000000001ce59';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='smp_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 4'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'smp_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Smålandsposten - Content //
    var units = '000000000001ce59';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>
<li id="teaser-list-146" class="widget teaser-list-class">


    
<div id="teaser-list-146" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="11" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt på smp.se
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/almhult/han-livesander-gympa-fran-karantanen-det-handlar-om-att-skapa-samhorighet/" title="Älmhultssonen fast i karantänen i Rom – livesänder gympa">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83d8dccc-3e09-5311-8962-505d1945520d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.287109375&amp;crop_w=1.0&amp;crop_h=0.4423828125&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83d8dccc-3e09-5311-8962-505d1945520d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.287109375&amp;crop_w=1.0&amp;crop_h=0.4423828125&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83d8dccc-3e09-5311-8962-505d1945520d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.287109375&amp;crop_w=1.0&amp;crop_h=0.4423828125&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83d8dccc-3e09-5311-8962-505d1945520d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.205078125&amp;crop_w=1.0&amp;crop_h=0.58984375&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83d8dccc-3e09-5311-8962-505d1945520d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.205078125&amp;crop_w=1.0&amp;crop_h=0.58984375&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83d8dccc-3e09-5311-8962-505d1945520d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.205078125&amp;crop_w=1.0&amp;crop_h=0.58984375&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83d8dccc-3e09-5311-8962-505d1945520d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.12362030905077263&amp;y=0.0&amp;crop_w=0.7538631346578366&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83d8dccc-3e09-5311-8962-505d1945520d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.12362030905077263&amp;y=0.0&amp;crop_w=0.7538631346578366&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83d8dccc-3e09-5311-8962-505d1945520d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.12362030905077263&amp;y=0.0&amp;crop_w=0.7538631346578366&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="83d8dccc-3e09-5311-8962-505d1945520d"
                          data-col="0"
                          data-alt="Erik Ingvert livesänder gympapass från karantänen: ”Gympan handlar om att göra någonting lättsamt som kan skapa samhörighet.”"
                          data-title="Erik Ingvert livesänder gympapass från karantänen: ”Gympan handlar om att göra någonting lättsamt som kan skapa samhörighet.”"
                          data-img-width="906"
                          data-img-height="1024">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83d8dccc-3e09-5311-8962-505d1945520d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.205078125&amp;crop_w=1.0&amp;crop_h=0.58984375&amp;z=1" alt="Erik Ingvert livesänder gympapass från karantänen: ”Gympan handlar om att göra någonting lättsamt som kan skapa samhörighet.”" title="Erik Ingvert livesänder gympapass från karantänen: ”Gympan handlar om att göra någonting lättsamt som kan skapa samhörighet.”" itemprop="contentUrl">

                    <meta itemprop="description" content="Erik Ingvert livesänder gympapass från karantänen: ”Gympan handlar om att göra någonting lättsamt som kan skapa samhörighet.”">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Erik Ingvert livesänder gympapass från karantänen: ”Gympan handlar om att göra någonting lättsamt som kan skapa samhörighet.”</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/almhult/han-livesander-gympa-fran-karantanen-det-handlar-om-att-skapa-samhorighet/" title="Älmhultssonen fast i karantänen i Rom – livesänder gympa" class="u-url" itemprop="url" content="https://www.smp.se/almhult/han-livesander-gympa-fran-karantanen-det-handlar-om-att-skapa-samhorighet/" >
                Älmhultssonen fast i karantänen i Rom – livesänder gympa
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/nu-tas-stationstaltet-ner/" title="Stationen: Växjöbor får sin första titt på bygget - nu försvinner stationstältet ">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=078ddf13-fdbe-5ec4-9136-fdc3bac81c34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=078ddf13-fdbe-5ec4-9136-fdc3bac81c34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=078ddf13-fdbe-5ec4-9136-fdc3bac81c34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=078ddf13-fdbe-5ec4-9136-fdc3bac81c34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=078ddf13-fdbe-5ec4-9136-fdc3bac81c34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=078ddf13-fdbe-5ec4-9136-fdc3bac81c34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=078ddf13-fdbe-5ec4-9136-fdc3bac81c34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=078ddf13-fdbe-5ec4-9136-fdc3bac81c34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=078ddf13-fdbe-5ec4-9136-fdc3bac81c34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="078ddf13-fdbe-5ec4-9136-fdc3bac81c34"
                          data-col="0"
                          data-alt="Rent byggnadsmässigt är det inte många produktionsdagar kvar. Det som exteriört återstår är träpanel, listning och montering av dekorglas."
                          data-title="Rent byggnadsmässigt är det inte många produktionsdagar kvar. Det som exteriört återstår är träpanel, listning och montering av dekorglas."
                          data-img-width="4032"
                          data-img-height="3024">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=078ddf13-fdbe-5ec4-9136-fdc3bac81c34&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1" alt="Rent byggnadsmässigt är det inte många produktionsdagar kvar. Det som exteriört återstår är träpanel, listning och montering av dekorglas." title="Rent byggnadsmässigt är det inte många produktionsdagar kvar. Det som exteriört återstår är träpanel, listning och montering av dekorglas." itemprop="contentUrl">

                    <meta itemprop="description" content="Rent byggnadsmässigt är det inte många produktionsdagar kvar. Det som exteriört återstår är träpanel, listning och montering av dekorglas.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Rent byggnadsmässigt är det inte många produktionsdagar kvar. Det som exteriört återstår är träpanel, listning och montering av dekorglas.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lena Gunnarsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/nu-tas-stationstaltet-ner/" title="Stationen: Växjöbor får sin första titt på bygget - nu försvinner stationstältet " class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/nu-tas-stationstaltet-ner/" >
                Stationen: Växjöbor får sin första titt på bygget - nu försvinner stationstältet 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/kristina-bingstrom-du-behover-inte-oroa-dig-lena-k-samuelsson-vi-har-koll-pa-det-lokala/" title="Kristina Bingström: Du behöver inte oroa dig, Lena K Samuelsson, vi har koll på det lokala">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64f4b582-9e49-5af4-8be7-5c454948a829&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.024577082668368975&amp;crop_w=1.0&amp;crop_h=0.6840089371209703&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64f4b582-9e49-5af4-8be7-5c454948a829&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.024577082668368975&amp;crop_w=1.0&amp;crop_h=0.6840089371209703&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64f4b582-9e49-5af4-8be7-5c454948a829&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.024577082668368975&amp;crop_w=1.0&amp;crop_h=0.6840089371209703&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64f4b582-9e49-5af4-8be7-5c454948a829&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.04404723906798596&amp;crop_w=1.0&amp;crop_h=0.9119055218640281&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64f4b582-9e49-5af4-8be7-5c454948a829&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.04404723906798596&amp;crop_w=1.0&amp;crop_h=0.9119055218640281&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64f4b582-9e49-5af4-8be7-5c454948a829&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.04404723906798596&amp;crop_w=1.0&amp;crop_h=0.9119055218640281&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64f4b582-9e49-5af4-8be7-5c454948a829&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25624270711785296&amp;y=0.0&amp;crop_w=0.4875145857642941&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64f4b582-9e49-5af4-8be7-5c454948a829&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25624270711785296&amp;y=0.0&amp;crop_w=0.4875145857642941&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64f4b582-9e49-5af4-8be7-5c454948a829&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25624270711785296&amp;y=0.0&amp;crop_w=0.4875145857642941&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="64f4b582-9e49-5af4-8be7-5c454948a829"
                          data-col="0"
                          data-alt="Kristina Bingström är chefredaktör för Smålandsposten"
                          data-title="Kristina Bingström är chefredaktör för Smålandsposten"
                          data-img-width="4285"
                          data-img-height="3133">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64f4b582-9e49-5af4-8be7-5c454948a829&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.04404723906798596&amp;crop_w=1.0&amp;crop_h=0.9119055218640281&amp;z=1" alt="Kristina Bingström är chefredaktör för Smålandsposten" title="Kristina Bingström är chefredaktör för Smålandsposten" itemprop="contentUrl">

                    <meta itemprop="description" content="Kristina Bingström är chefredaktör för Smålandsposten">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kristina Bingström är chefredaktör för Smålandsposten</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA GUNNARSSON</span>
                </div>
                          </figcaption>
        </figure>
                        
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/kristina-bingstrom-du-behover-inte-oroa-dig-lena-k-samuelsson-vi-har-koll-pa-det-lokala/" title="Kristina Bingström: Du behöver inte oroa dig, Lena K Samuelsson, vi har koll på det lokala" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/kristina-bingstrom-du-behover-inte-oroa-dig-lena-k-samuelsson-vi-har-koll-pa-det-lokala/" >
                Kristina Bingström: Du behöver inte oroa dig, Lena K Samuelsson, vi har koll på det lokala
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/almhult/uteserveringarna-kan-oppna-redan-nu/" title="Uteserveringarna kan öppna redan nu">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6002dc6-e2d6-511e-8d32-ab8f6062fe56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12254901960784313&amp;crop_w=1.0&amp;crop_h=0.7549019607843137&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6002dc6-e2d6-511e-8d32-ab8f6062fe56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12254901960784313&amp;crop_w=1.0&amp;crop_h=0.7549019607843137&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6002dc6-e2d6-511e-8d32-ab8f6062fe56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12254901960784313&amp;crop_w=1.0&amp;crop_h=0.7549019607843137&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6002dc6-e2d6-511e-8d32-ab8f6062fe56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.003246753246753247&amp;y=0.0&amp;crop_w=0.9935064935064936&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6002dc6-e2d6-511e-8d32-ab8f6062fe56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.003246753246753247&amp;y=0.0&amp;crop_w=0.9935064935064936&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6002dc6-e2d6-511e-8d32-ab8f6062fe56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.003246753246753247&amp;y=0.0&amp;crop_w=0.9935064935064936&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6002dc6-e2d6-511e-8d32-ab8f6062fe56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28&amp;y=0.0&amp;crop_w=0.44125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6002dc6-e2d6-511e-8d32-ab8f6062fe56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28&amp;y=0.0&amp;crop_w=0.44125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6002dc6-e2d6-511e-8d32-ab8f6062fe56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28&amp;y=0.0&amp;crop_w=0.44125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c6002dc6-e2d6-511e-8d32-ab8f6062fe56"
                          data-col="0"
                          data-alt="Anders Nyberg är teknisk chef i Älmhults kommun."
                          data-title="Anders Nyberg är teknisk chef i Älmhults kommun."
                          data-img-width="4928"
                          data-img-height="3264">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6002dc6-e2d6-511e-8d32-ab8f6062fe56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.003246753246753247&amp;y=0.0&amp;crop_w=0.9935064935064936&amp;crop_h=0.999999999&amp;z=1" alt="Anders Nyberg är teknisk chef i Älmhults kommun." title="Anders Nyberg är teknisk chef i Älmhults kommun." itemprop="contentUrl">

                    <meta itemprop="description" content="Anders Nyberg är teknisk chef i Älmhults kommun.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anders Nyberg är teknisk chef i Älmhults kommun.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Kajsa Erlandsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/almhult/uteserveringarna-kan-oppna-redan-nu/" title="Uteserveringarna kan öppna redan nu" class="u-url" itemprop="url" content="https://www.smp.se/almhult/uteserveringarna-kan-oppna-redan-nu/" >
                Uteserveringarna kan öppna redan nu
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/kommunen-vill-satta-stopp-for-katedralskolans-hjalp-till-elever-utan-uppkoppling-det-ar-en-losning/" title="Stängda skolor: Gymnasieskola hjälpte elever utan uppkoppling – det vill kommunen stoppa">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff094d52-2751-5ff0-9b8e-815007807291&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff094d52-2751-5ff0-9b8e-815007807291&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff094d52-2751-5ff0-9b8e-815007807291&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff094d52-2751-5ff0-9b8e-815007807291&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff094d52-2751-5ff0-9b8e-815007807291&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff094d52-2751-5ff0-9b8e-815007807291&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ff094d52-2751-5ff0-9b8e-815007807291"
                          data-col="0"
                          data-alt="Stängda skolor: Gymnasieskola hjälpte elever utan uppkoppling – det vill kommunen stoppa"
                          data-title="Stängda skolor: Gymnasieskola hjälpte elever utan uppkoppling – det vill kommunen stoppa"
                          data-img-width="5760"
                          data-img-height="3840">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff094d52-2751-5ff0-9b8e-815007807291&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Stängda skolor: Gymnasieskola hjälpte elever utan uppkoppling – det vill kommunen stoppa" title="Stängda skolor: Gymnasieskola hjälpte elever utan uppkoppling – det vill kommunen stoppa" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Daniel Svensson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/kommunen-vill-satta-stopp-for-katedralskolans-hjalp-till-elever-utan-uppkoppling-det-ar-en-losning/" title="Stängda skolor: Gymnasieskola hjälpte elever utan uppkoppling – det vill kommunen stoppa" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/kommunen-vill-satta-stopp-for-katedralskolans-hjalp-till-elever-utan-uppkoppling-det-ar-en-losning/" >
                Stängda skolor: Gymnasieskola hjälpte elever utan uppkoppling – det vill kommunen stoppa
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/lessebo/kosta-kan-bli-mekka-for-skogens-konung-nar-safariparken-vill-skaffa-femton-algar/" title="Kosta kan bli mekka för skogens konung när safariparken vill skaffa femton älgar">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=912e99e7-b741-5992-8203-b1b6de6635b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1339553482172609&amp;crop_w=1.0&amp;crop_h=0.6664445184938353&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=912e99e7-b741-5992-8203-b1b6de6635b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1339553482172609&amp;crop_w=1.0&amp;crop_h=0.6664445184938353&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=912e99e7-b741-5992-8203-b1b6de6635b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1339553482172609&amp;crop_w=1.0&amp;crop_h=0.6664445184938353&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=912e99e7-b741-5992-8203-b1b6de6635b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8887037654115295&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=912e99e7-b741-5992-8203-b1b6de6635b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8887037654115295&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=912e99e7-b741-5992-8203-b1b6de6635b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8887037654115295&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=912e99e7-b741-5992-8203-b1b6de6635b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.50025&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=912e99e7-b741-5992-8203-b1b6de6635b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.50025&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=912e99e7-b741-5992-8203-b1b6de6635b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.50025&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="912e99e7-b741-5992-8203-b1b6de6635b3"
                          data-col="0"
                          data-alt="Kosta Safaripark söker tillstånd hos länsstyrelsen om att även hålla älgar i hägnet."
                          data-title="Kosta Safaripark söker tillstånd hos länsstyrelsen om att även hålla älgar i hägnet."
                          data-img-width="4000"
                          data-img-height="3001">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=912e99e7-b741-5992-8203-b1b6de6635b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8887037654115295&amp;z=1" alt="Kosta Safaripark söker tillstånd hos länsstyrelsen om att även hålla älgar i hägnet." title="Kosta Safaripark söker tillstånd hos länsstyrelsen om att även hålla älgar i hägnet." itemprop="contentUrl">

                    <meta itemprop="description" content="Kosta Safaripark söker tillstånd hos länsstyrelsen om att även hålla älgar i hägnet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kosta Safaripark söker tillstånd hos länsstyrelsen om att även hålla älgar i hägnet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkivbild</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/lessebo/kosta-kan-bli-mekka-for-skogens-konung-nar-safariparken-vill-skaffa-femton-algar/" title="Kosta kan bli mekka för skogens konung när safariparken vill skaffa femton älgar" class="u-url" itemprop="url" content="https://www.smp.se/lessebo/kosta-kan-bli-mekka-for-skogens-konung-nar-safariparken-vill-skaffa-femton-algar/" >
                Kosta kan bli mekka för skogens konung när safariparken vill skaffa femton älgar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/almhult/verksamheten-drabbad-av-varsta-viruset-men-balders-agare-langt-ifran-golvad/" title="Verksamheten drabbad av värsta viruset – men Balders ägare långt ifrån golvad">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=882011ba-495e-5444-93f6-70db618e9e06&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7755385684503128&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=882011ba-495e-5444-93f6-70db618e9e06&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7755385684503128&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=882011ba-495e-5444-93f6-70db618e9e06&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7755385684503128&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=882011ba-495e-5444-93f6-70db618e9e06&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.016577060931899642&amp;y=0.0&amp;crop_w=0.9670698924731183&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=882011ba-495e-5444-93f6-70db618e9e06&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.016577060931899642&amp;y=0.0&amp;crop_w=0.9670698924731183&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=882011ba-495e-5444-93f6-70db618e9e06&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.016577060931899642&amp;y=0.0&amp;crop_w=0.9670698924731183&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=882011ba-495e-5444-93f6-70db618e9e06&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.05577956989247312&amp;y=0.0&amp;crop_w=0.4298835125448029&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=882011ba-495e-5444-93f6-70db618e9e06&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.05577956989247312&amp;y=0.0&amp;crop_w=0.4298835125448029&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=882011ba-495e-5444-93f6-70db618e9e06&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.05577956989247312&amp;y=0.0&amp;crop_w=0.4298835125448029&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="882011ba-495e-5444-93f6-70db618e9e06"
                          data-col="0"
                          data-alt="Kung i baren och nu nöjesentreprenör. Stefan Blomdahl, utbildad florist, har gått den långa vägen från bartender i början av 1990-talet till ensam ägare av Balders hage. ”Under ett stort ungdomsdisco engagerar vi 50 personer – 40 anställda som jobbar här och så fältassistenter, nattvandrare och andra...”"
                          data-title="Kung i baren och nu nöjesentreprenör. Stefan Blomdahl, utbildad florist, har gått den långa vägen från bartender i början av 1990-talet till ensam ägare av Balders hage. ”Under ett stort ungdomsdisco engagerar vi 50 personer – 40 anställda som jobbar här och så fältassistenter, nattvandrare och andra...”"
                          data-img-width="4464"
                          data-img-height="2878">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=882011ba-495e-5444-93f6-70db618e9e06&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.016577060931899642&amp;y=0.0&amp;crop_w=0.9670698924731183&amp;crop_h=0.999999999&amp;z=1" alt="Kung i baren och nu nöjesentreprenör. Stefan Blomdahl, utbildad florist, har gått den långa vägen från bartender i början av 1990-talet till ensam ägare av Balders hage. ”Under ett stort ungdomsdisco engagerar vi 50 personer – 40 anställda som jobbar här och så fältassistenter, nattvandrare och andra...”" title="Kung i baren och nu nöjesentreprenör. Stefan Blomdahl, utbildad florist, har gått den långa vägen från bartender i början av 1990-talet till ensam ägare av Balders hage. ”Under ett stort ungdomsdisco engagerar vi 50 personer – 40 anställda som jobbar här och så fältassistenter, nattvandrare och andra...”" itemprop="contentUrl">

                    <meta itemprop="description" content="Kung i baren och nu nöjesentreprenör. Stefan Blomdahl, utbildad florist, har gått den långa vägen från bartender i början av 1990-talet till ensam ägare av Balders hage. ”Under ett stort ungdomsdisco engagerar vi 50 personer – 40 anställda som jobbar här och så fältassistenter, nattvandrare och andra...”">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kung i baren och nu nöjesentreprenör. Stefan Blomdahl, utbildad florist, har gått den långa vägen från bartender i början av 1990-talet till ensam ägare av Balders hage. ”Under ett stort ungdomsdisco engagerar vi 50 personer – 40 anställda som jobbar här och så fältassistenter, nattvandrare och andra...”</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Per Ohlsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/almhult/verksamheten-drabbad-av-varsta-viruset-men-balders-agare-langt-ifran-golvad/" title="Verksamheten drabbad av värsta viruset – men Balders ägare långt ifrån golvad" class="u-url" itemprop="url" content="https://www.smp.se/almhult/verksamheten-drabbad-av-varsta-viruset-men-balders-agare-langt-ifran-golvad/" >
                Verksamheten drabbad av värsta viruset – men Balders ägare långt ifrån golvad
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/ett-20-tal-personer-forsokte-stoppa-gripande-kastade-foremal-mot-polisen/" title="Våldsamt upplopp: Ett 20-tal personer försökte stoppa gripande - kastade föremål mot polisen">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec321905-b7d3-5db9-b9a1-c13a57a44fc8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.10159362549800798&amp;crop_w=1.0&amp;crop_h=0.796812749003984&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec321905-b7d3-5db9-b9a1-c13a57a44fc8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.10159362549800798&amp;crop_w=1.0&amp;crop_h=0.796812749003984&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec321905-b7d3-5db9-b9a1-c13a57a44fc8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.10159362549800798&amp;crop_w=1.0&amp;crop_h=0.796812749003984&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec321905-b7d3-5db9-b9a1-c13a57a44fc8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.02932551319648094&amp;y=0.0&amp;crop_w=0.9413489736070382&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec321905-b7d3-5db9-b9a1-c13a57a44fc8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.02932551319648094&amp;y=0.0&amp;crop_w=0.9413489736070382&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec321905-b7d3-5db9-b9a1-c13a57a44fc8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.02932551319648094&amp;y=0.0&amp;crop_w=0.9413489736070382&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec321905-b7d3-5db9-b9a1-c13a57a44fc8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4682306940371456&amp;y=0.0&amp;crop_w=0.41837732160312807&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec321905-b7d3-5db9-b9a1-c13a57a44fc8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4682306940371456&amp;y=0.0&amp;crop_w=0.41837732160312807&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec321905-b7d3-5db9-b9a1-c13a57a44fc8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4682306940371456&amp;y=0.0&amp;crop_w=0.41837732160312807&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ec321905-b7d3-5db9-b9a1-c13a57a44fc8"
                          data-col="0"
                          data-alt="Inbrott i bilen under natten till tisdagen."
                          data-title="Inbrott i bilen under natten till tisdagen."
                          data-img-width="1023"
                          data-img-height="642">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec321905-b7d3-5db9-b9a1-c13a57a44fc8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.02932551319648094&amp;y=0.0&amp;crop_w=0.9413489736070382&amp;crop_h=0.999999999&amp;z=1" alt="Inbrott i bilen under natten till tisdagen." title="Inbrott i bilen under natten till tisdagen." itemprop="contentUrl">

                    <meta itemprop="description" content="Inbrott i bilen under natten till tisdagen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Inbrott i bilen under natten till tisdagen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/Sydöstran</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/ett-20-tal-personer-forsokte-stoppa-gripande-kastade-foremal-mot-polisen/" title="Våldsamt upplopp: Ett 20-tal personer försökte stoppa gripande - kastade föremål mot polisen" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/ett-20-tal-personer-forsokte-stoppa-gripande-kastade-foremal-mot-polisen/" >
                Våldsamt upplopp: Ett 20-tal personer försökte stoppa gripande - kastade föremål mot polisen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/over-11-000-doda-i-coronautbrottet-i-varlden/" title="Pandemi: Över 11 000 döda i coronautbrottet i världen">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac0410d0-c4d2-55c3-a452-56209b4cefc4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac0410d0-c4d2-55c3-a452-56209b4cefc4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac0410d0-c4d2-55c3-a452-56209b4cefc4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac0410d0-c4d2-55c3-a452-56209b4cefc4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac0410d0-c4d2-55c3-a452-56209b4cefc4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac0410d0-c4d2-55c3-a452-56209b4cefc4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac0410d0-c4d2-55c3-a452-56209b4cefc4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac0410d0-c4d2-55c3-a452-56209b4cefc4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac0410d0-c4d2-55c3-a452-56209b4cefc4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ac0410d0-c4d2-55c3-a452-56209b4cefc4"
                          data-col="0"
                          data-alt="Sjukvårdsarbetare i skyddsutrustning bär en kista i Laigueglia nordvästra Italien."
                          data-title="Sjukvårdsarbetare i skyddsutrustning bär en kista i Laigueglia nordvästra Italien."
                          data-img-width="5760"
                          data-img-height="3840">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac0410d0-c4d2-55c3-a452-56209b4cefc4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Sjukvårdsarbetare i skyddsutrustning bär en kista i Laigueglia nordvästra Italien." title="Sjukvårdsarbetare i skyddsutrustning bär en kista i Laigueglia nordvästra Italien." itemprop="contentUrl">

                    <meta itemprop="description" content="Sjukvårdsarbetare i skyddsutrustning bär en kista i Laigueglia nordvästra Italien.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sjukvårdsarbetare i skyddsutrustning bär en kista i Laigueglia nordvästra Italien.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/over-11-000-doda-i-coronautbrottet-i-varlden/" title="Pandemi: Över 11 000 döda i coronautbrottet i världen" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/over-11-000-doda-i-coronautbrottet-i-varlden/" >
                Pandemi: Över 11 000 döda i coronautbrottet i världen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/jennie-forlorade-sin-pappa-i-cancer-nu-vill-hon-hjalpa-andra-att-kanna-samhorighet/" title="Jennie förlorade sin pappa i cancer – nu vill hon hjälpa andra att känna samhörighet">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ebe55b10-6b6a-5ea8-b2e2-7c3d06bad2b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08459051724137931&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ebe55b10-6b6a-5ea8-b2e2-7c3d06bad2b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08459051724137931&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ebe55b10-6b6a-5ea8-b2e2-7c3d06bad2b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08459051724137931&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ebe55b10-6b6a-5ea8-b2e2-7c3d06bad2b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ebe55b10-6b6a-5ea8-b2e2-7c3d06bad2b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ebe55b10-6b6a-5ea8-b2e2-7c3d06bad2b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ebe55b10-6b6a-5ea8-b2e2-7c3d06bad2b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27783764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ebe55b10-6b6a-5ea8-b2e2-7c3d06bad2b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27783764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ebe55b10-6b6a-5ea8-b2e2-7c3d06bad2b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27783764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ebe55b10-6b6a-5ea8-b2e2-7c3d06bad2b8"
                          data-col="0"
                          data-alt="”Så länge jag bor här i Växjö så kommer jag att fortsätta med det och även om jag skulle flytta så tror jag ändå att jag skulle fortsätta med engagemanget” säger Jennie Aronsson."
                          data-title="”Så länge jag bor här i Växjö så kommer jag att fortsätta med det och även om jag skulle flytta så tror jag ändå att jag skulle fortsätta med engagemanget” säger Jennie Aronsson."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ebe55b10-6b6a-5ea8-b2e2-7c3d06bad2b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="”Så länge jag bor här i Växjö så kommer jag att fortsätta med det och även om jag skulle flytta så tror jag ändå att jag skulle fortsätta med engagemanget” säger Jennie Aronsson." title="”Så länge jag bor här i Växjö så kommer jag att fortsätta med det och även om jag skulle flytta så tror jag ändå att jag skulle fortsätta med engagemanget” säger Jennie Aronsson." itemprop="contentUrl">

                    <meta itemprop="description" content="”Så länge jag bor här i Växjö så kommer jag att fortsätta med det och även om jag skulle flytta så tror jag ändå att jag skulle fortsätta med engagemanget” säger Jennie Aronsson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">”Så länge jag bor här i Växjö så kommer jag att fortsätta med det och även om jag skulle flytta så tror jag ändå att jag skulle fortsätta med engagemanget” säger Jennie Aronsson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">JOSEFIN PETERSSON</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/jennie-forlorade-sin-pappa-i-cancer-nu-vill-hon-hjalpa-andra-att-kanna-samhorighet/" title="Jennie förlorade sin pappa i cancer – nu vill hon hjälpa andra att känna samhörighet" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/jennie-forlorade-sin-pappa-i-cancer-nu-vill-hon-hjalpa-andra-att-kanna-samhorighet/" >
                Jennie förlorade sin pappa i cancer – nu vill hon hjälpa andra att känna samhörighet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/body.min.js?ver=2281492d79cfcd7de31a73535ff9581f55bd562d'></script>
<script type='text/javascript' src='https://www.smp.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e50a3890d58d49aeba1dcc6f7c7bc28b.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Kristina Bingström 0470-77 06 20 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0470-77 04 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Linnégatan 2, 351 70 Växjö</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0470-77 05 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0470-77 06 07</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@smp.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0470-77 06 07</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.smp.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Smålandsposten.
                    Allt material på
                                                            <a href="https://smp.se" title="smp.se">smp.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/slideshow.js?ver=2281492d79cfcd7de31a73535ff9581f55bd562d"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":722,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
