<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Man knivskuren i Upplands Väsby - Smålandsposten</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Man knivskuren i Upplands Väsby">
<meta name="keywords" content="Eva Nilsson,Brott Lag Och Rätt,Sverige,TT-Inrikes">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="8325f61e-1780-452e-8413-054856a80ff6">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="geo.position" content="56.877276;14.809065">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Växjö">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1373785440">



<meta name="gm:uuid" content="74bf9f63-931d-5297-9897-33e34b7c92ba" >

<meta name="cXenseParse:got-alttitle" content='Man knivskuren i Upplands Väsby'>
<meta name="cXenseParse:recs:got-alttitle" content='Man knivskuren i Upplands Väsby'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Eva Nilsson">
<meta name="cXenseParse:got-catchall" content="Brott Lag Och Rätt">
<meta name="cXenseParse:got-catchall" content="Sverige">
<meta name="cXenseParse:got-catchall" content="TT-Inrikes">
<meta property="fb:app_id" content="781937541887552" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6b636f68-75ff-5767-aaa4-4536e6fd1c88&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12463343108504&crop_w=1.0&crop_h=0.75073313782991&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-04-11 14:41:39">
                                <meta property="article:published_time" content="2020-04-11T12:40:52Z">
                                <meta property="og:article:published_time" content="2020-04-11T12:40:52Z">
                                <meta property="article:publisher" content="https://www.facebook.com/smalandsposten">
                                <meta property="article:section" content="eva nilsson">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Smålandsposten">
<meta property="og:title" content='Man knivskuren i Upplands Väsby - Smålandsposten'>

<meta property="og:url" content="https://www.smp.se/okategoriserade/man-knivskuren-i-upplands-vasby/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6b636f68-75ff-5767-aaa4-4536e6fd1c88&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12463343108504&crop_w=1.0&crop_h=0.75073313782991&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Man knivskuren i Upplands Väsby">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Eva Nilsson">
<meta property="article:tag" content="Brott Lag Och Rätt">
<meta property="article:tag" content="Sverige">
<meta property="article:tag" content="TT-Inrikes">


<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.smp.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/smalandsposten';
    var ajaxurl = 'https://www.smp.se/gota-ajax.php';
    var site_name = 'Smålandsposten';
    var site_domain = 'smp.se';
    var site_url = 'https://www.smp.se';
    var customer_center_url = 'http://kundcenter.smp.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'smp';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=smp&Sektion=eva nilsson&Undersektion1=&Sida=&Delsajt=smp&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '54ad26efa67201635c000001';
    auth.payway_redirect_uri = 'https://www.smp.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SP';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://smaalandsposten.e-pages.dk';
    auth.visiolink_main_id = '3813';
    auth.visiolink_edition_id = '4379';
    auth.visiolink_edition_name = 'Smålandsposten Älmhult';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MVFNTRP');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.87f9aaae-bfdd-4c6d-966e-c910d22319ed.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.smp.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/css/style.min.css?ver=8784f05d5aa79b039210f0476bd0fa9979835f42' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/svg/logotype.data.svg.css?ver=8784f05d5aa79b039210f0476bd0fa9979835f42' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/head.min.js?ver=8784f05d5aa79b039210f0476bd0fa9979835f42'></script>
<link rel='https://api.w.org/' href='https://www.smp.se/wp-json/' />
<link rel='prev' title='Person hittat död – misstänkt mord' href='https://www.smp.se/okategoriserade/person-hittat-dod-misstankt-mord/' />
<link rel='next' title='Risk för gräsbränder i stora delar av landet' href='https://www.smp.se/okategoriserade/risk-for-grasbrander-i-stora-delar-av-landet/' />
<link rel="canonical" href="https://www.smp.se/okategoriserade/man-knivskuren-i-upplands-vasby/" />
<link rel='shortlink' href='https://www.smp.se/?p=491205' />
<link rel="alternate" type="application/json+oembed" href="https://www.smp.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smp.se%2Fokategoriserade%2Fman-knivskuren-i-upplands-vasby%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smp.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smp.se%2Fokategoriserade%2Fman-knivskuren-i-upplands-vasby%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-491205">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVFNTRP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Smålandsposten är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.smp.se" title="Smålandsposten"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.smp.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.smp.se" title="Smålandsposten">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Lördag 11 apr. 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Ulf,                                     Ylva                            </div>
                            <div class="holiday">
                Påskafton
            </div>
            
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <div data-widget-id="gm-weather-2" data-blog-id="11" data-location="Växjö" class="gm-weather-widget">
    <a href="/vader" title="Växjö">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04d.png" alt="Växjö +14&deg;C" title="Växjö +14&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Växjö</p>
            <p class="gm-weather-temp">+14&deg;C</p>
            <p class="gm-weather-wind">S 5 m/s</p>
        </div>
    </a>
</div>
<li id="text-15" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-18" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/11/2015/05/kronobergvinjett1.1.png" alt="Evenemangskalendern" /></a> </div>
		</li><li id="text-4" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://lunchguiden.smp.se/restaurant/lista/"><img src="https://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.smp.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.se/#!/?lan=Kronoberg" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/familj.png" /></a></div>
		</li><li id="text-16" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://kundcenter.smp.se/lojalitetskort/" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/mediamaxkort.png" /></a></div>
		</li><li id="text-17" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/lunchguiden/" target="_blank"><img src="https://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.smp.se" title="Start">Start</a>
		</li>
		<li>
			<a href="https://www.smp.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="https://www.smp.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="https://www.smp.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="https://lunchguiden.smp.se/restaurant/lista/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.kronoberg.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalender">Evenemangskalender</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.smp.se/vaxjo/" title="Växjö">Växjö</a>
			</li>
			<li>
				<a href="https://www.smp.se/almhult/" title="Älmhult">Älmhult</a>
			</li>
			<li>
				<a href="https://www.smp.se/alvesta/" title="Alvesta">Alvesta</a>
			</li>
			<li>
				<a href="https://www.smp.se/tingsryd/" title="Tingsryd">Tingsryd</a>
			</li>
			<li>
				<a href="https://www.smp.se/lessebo/" title="Lessebo">Lessebo</a>
			</li>
			<li>
				<a href="https://www.smp.se/uppvidinge/" title="Uppvidinge">Uppvidinge</a>
			</li>
			<li>
				<a href="https://www.smp.se/inblick/" title="Inblick">Inblick</a>
			</li>
			<li>
				<a href="https://www.smp.se/affarsliv/" title="Affärsliv">Affärsliv</a>
			</li>
			<li>
				<a href="https://www.smp.se/ljungby/" title="Ljungby/Markaryd">Ljungby/Markaryd</a>
			</li>
			<li>
				<a href="https://www.smp.se/sverige/" title="Sverige">Sverige</a>
			</li>
			<li>
				<a href="https://www.smp.se/varlden/" title="Världen">Världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="https://www.smp.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="https://www.smp.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="https://www.smp.se/dan-magnussons-kronika/" title="Dan Magnussons krönika">Dan Magnussons krönika</a>
				</li>
				<li>
					<a href="http://daniel_enestubbe.blogg.smp.se" title="Daniel Enestubbes blogg">Daniel Enestubbes blogg</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-vaxjo-dff-nytt/" title="Senaste Växjö DFF-nytt">Senaste Växjö DFF-nytt</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-oster-nytt/" title="Senaste Öster-nytt">Senaste Öster-nytt</a>
				</li>
				<li>
					<a href="http://innebandybloggen.blogg.smp.se" title="Innebandybloggen">Innebandybloggen</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-taif-och-troja-nytt/" title="Senaste Taif och Troja-nytt">Senaste Taif och Troja-nytt</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-vaxjo-lakers-nytt/" title="Senaste Växjö Lakers-nytt">Senaste Växjö Lakers-nytt</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-vaxjo-vipers-nytt/" title="Senaste Växjö Vipers-nytt">Senaste Växjö Vipers-nytt</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-custom-two">
				<a href="#" title="Bostad">Bostad</a>
				<ul class="submenu">
					<li>
						<a href="https://www.smp.se/bostad-2/" title="Bostad">Bostad</a>
					</li>
					<li>
						<a href="https://www.smp.se/fastighetsaffarer/" title="Fastighetsaffärer">Fastighetsaffärer</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="https://www.smp.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="https://www.smp.se/debatt/" title="Debatt och insändare">Debatt och insändare</a>
							</li>
							<li>
								<a href="https://www.smp.se/moderator/" title="Moderator">Moderator</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
							<ul class="submenu">
								<li>
									<a href="https://www.smp.se/kultur-noje/" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
								</li>
								<li>
									<a href="https://www.smp.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Skicka in">Skicka in</a>
								<ul class="submenu">
									<li>
										<a href="https://www.smp.se/skicka-in-debattartikel/" title="Skicka in debattartikel">Skicka in debattartikel</a>
									</li>
									<li>
										<a href="https://www.smp.se/skicka-in-insandare/" title="Skicka in insändare">Skicka in insändare</a>
									</li>
									<li>
										<a href="https://www.smp.se/skicka-in-noterat/" title="Skicka in noterat">Skicka in noterat</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="https://www.smp.se/sommar/" title="Sommar">Sommar</a>
										</li>
										<li>
											<a href="https://www.smp.se/lordag/" title="C – Hela helgen">C – Hela helgen</a>
										</li>
										<li>
											<a href="https://www.smp.se/mera-tingsryd/" title="Mera Tingsryd">Mera Tingsryd</a>
										</li>
										<li>
											<a href="https://www.smp.se/jord-och-skog/" title="Jord och skog">Jord och skog</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Övrigt">Övrigt</a>
										<ul class="submenu">
											<li>
												<a href="https://www.smp.se/vaxjo-da-och-nu/" title="Växjö då och nu">Växjö då och nu</a>
											</li>
											<li>
												<a href="https://www.smp.se/palmblads-parlor/" title="Palmblads Pärlor">Palmblads Pärlor</a>
											</li>
											<li>
												<a href="https://www.smp.se/vimmel/" title="Vimmel">Vimmel</a>
											</li>
											<li>
												<a href="https://www.smp.se/motor/" title="Motor">Motor</a>
											</li>
											<li>
												<a href="https://www.smp.se/kronikor/" title="Krönikor">Krönikor</a>
											</li>
											<li>
												<a href="https://www.smp.se/lasarbilder/" title="Läsarbilder">Läsarbilder</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-family">
											<a href="#" title="Personligt">Personligt</a>
											<ul class="submenu">
												<li>
													<a href="https://www.smp.se/personligt/" title="Personligt">Personligt</a>
												</li>
												<li>
													<a href="https://www.smp.se/personligt/jubilarer/" title="Jubilarer">Jubilarer</a>
												</li>
												<li>
													<a href="https://www.smp.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
												</li>
												<li>
													<a href="https://www.smp.se/minnesord/" title="Minnesord">Minnesord</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Privatannonsera">Privatannonsera</a>
												<ul class="submenu">
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Firaannonser">Firaannonser</a>
													</li>
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
													</li>
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
													</li>
													</ul>
												</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.smp.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='smp_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('smp_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='smp_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'smp_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Man knivskuren i Upplands Väsby
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 14.41">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Brott
                    </span>
                                            <time datetime="2020-04-11 14:40:52" itemprop="datePublished" content="2020-04-11 14:40:52">I dag 14.40</time>
                        ,
                            <time datetime="2020-04-11 14:41:39" itemprop="dateModified" content="2020-04-11 14:41:39">uppdaterad I dag 14.41</time>
                                                                <meta itemprop="dateModified" content="2020-04-11 14:41:39">
                    <meta itemprop="dateCreated" content="2020-04-11 14:41:06">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.smp.se/okategoriserade/man-knivskuren-i-upplands-vasby/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="410">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=6b636f68-75ff-5767-aaa4-4536e6fd1c88&type=preview&source=false&width=1024&height=682&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"682","title":"<span class=\"caption\">Den vuxne mannen larmade polisen strax efter lunchtid p\u00e5 l\u00f6rdagen. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Fredrik Sandberg\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Den vuxne mannen larmade polisen strax efter lunchtid på lördagen. Arkivbild." itemprop="contentUrl" src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6b636f68-75ff-5767-aaa4-4536e6fd1c88&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=0.999&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6b636f68-75ff-5767-aaa4-4536e6fd1c88&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=0.999&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6b636f68-75ff-5767-aaa4-4536e6fd1c88&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=0.999&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6b636f68-75ff-5767-aaa4-4536e6fd1c88&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=0.999&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Den vuxne mannen larmade polisen strax efter lunchtid på lördagen. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Fredrik Sandberg/TT</span></div><div class="caption" itemprop="caption">Den vuxne mannen larmade polisen strax efter lunchtid på lördagen. Arkivbild.</div></div><p>En man har förts till sjukhus med skador efter en händelse i en bostad i Upplands Väsby på lördagen. Det var mannen själv som larmade SOS Alarm vid 13-tiden om att han blivit knivskadad och blödde. Polisen har inlett en förundersökning om försök till mord/dråp och man vet i nuläget inte exakt vad som har hänt.</p><p>Polisens presstalesperson Eva Nilsson uppger att det är en vuxen man som skadats.</p><p>– Han är nu på sjukhus under vård och vår patrull på plats har hållit ett kort förhör med honom, säger Eva Nilsson.</p><p>Tre personer som var i lägenheten har hämtats in till förhör, men de är för närvarande inte misstänkta för något brott.</p><ul><div id="smp_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'smp_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> Läs allt! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="sp_surfplus_5v5kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på smp.se, minhockey.se, minboll.se och vxoweek.se – 5 veckor endast 5 kr!">
                Fri tillgång till allt på smp.se, minhockey.se, minboll.se och vxoweek.se – 5 veckor endast 5 kr!
            </a>
            </div>
</div>
</ul><p>Brottsplatsen är avspärrad och tekniker är på väg. Polisen ser inget samband med det misstänkta mordet i Upplands Väsby natten mot lördag.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.smp.se/om/brott%2c+lag+och+r%c3%a4tt" title="Brott, lag och rätt">Brott, lag och rätt</a></span>
                                                            <span class="tag new-tag"><a href="https://www.smp.se/om/eva+nilsson" title="Eva Nilsson">Eva Nilsson</a></span>
                                                            <span class="tag new-tag"><a href="https://www.smp.se/om/sverige" title="Sverige">Sverige</a></span>
                                            <meta itemprop="keywords" content="Eva Nilsson, Brott Lag Och Rätt, Sverige, TT-Inrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Smålandsposten med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c013" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651920',
                                    adUnits: [{auId: '000000000001c013', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:smp';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                                        <div id='smp_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'smp_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-14"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async defer type=“text/javascript” src=“https://delivery.youplay.se/load.js?id=938283” class=“yp” data-config=‘{“autoplay”:true,“mute”:true,“zone_id”:1753,“pl”:709,“nt”:“30”,“hide_list”:true,“player”:“pp”}’></script></div></div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-42"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-73">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-5"><div class="widget widget_ocobjectswidget"><article data-title="Känns som att leva i en annan värld" data-article="articleTeaser" data-uuid="a1e0adda-0d82-5274-b221-6afce3289640" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/okategoriserade/kanns-som-att-leva-i-en-annan-varld/" title="Känns som att leva i en annan värld">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=626dc1f7-5a11-56a5-bbbe-b2dd156d2366&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=626dc1f7-5a11-56a5-bbbe-b2dd156d2366&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=626dc1f7-5a11-56a5-bbbe-b2dd156d2366&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=626dc1f7-5a11-56a5-bbbe-b2dd156d2366&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=626dc1f7-5a11-56a5-bbbe-b2dd156d2366&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=626dc1f7-5a11-56a5-bbbe-b2dd156d2366&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="626dc1f7-5a11-56a5-bbbe-b2dd156d2366"
                          data-col="0"
                          data-alt="Piteås målvakt Guro Pettersen (här i Vålerengens tröja). Arkivbild."
                          data-title="Piteås målvakt Guro Pettersen (här i Vålerengens tröja). Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=626dc1f7-5a11-56a5-bbbe-b2dd156d2366&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Piteås målvakt Guro Pettersen (här i Vålerengens tröja). Arkivbild." title="Piteås målvakt Guro Pettersen (här i Vålerengens tröja). Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Piteås målvakt Guro Pettersen (här i Vålerengens tröja). Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Piteås målvakt Guro Pettersen (här i Vålerengens tröja). Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Berit Roald/NTB/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/okategoriserade/kanns-som-att-leva-i-en-annan-varld/" title="Känns som att leva i en annan värld" class="u-url" itemprop="url" content="https://www.smp.se/okategoriserade/kanns-som-att-leva-i-en-annan-varld/" >
                "Känns som att leva i en annan värld"
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/okategoriserade/kanns-som-att-leva-i-en-annan-varld/" title="Känns som att leva i en annan värld" class="u-url" itemprop="description">
               Det fortsätter att spelas träningsmatcher i Sverige trots coronakrisen.
Norska målvakten Guro Pettersen, till<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Risk för gräsbränder i Kronoberg" data-article="articleTeaser" data-uuid="eaa74cc0-7bf8-11ea-9160-e7d0fe2e171a" class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Varning
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/nyheter/risk-for-grasbrander-i-stora-delar-av-landet-2/" title="Risk för gräsbränder i Kronoberg">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f255b3f1-6063-5a03-82b5-158d4baf0d4b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.00261399941911124&amp;crop_w=1.0&amp;crop_h=0.790008713331397&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f255b3f1-6063-5a03-82b5-158d4baf0d4b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.00261399941911124&amp;crop_w=1.0&amp;crop_h=0.790008713331397&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f255b3f1-6063-5a03-82b5-158d4baf0d4b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.00261399941911124&amp;crop_w=1.0&amp;crop_h=0.790008713331397&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f255b3f1-6063-5a03-82b5-158d4baf0d4b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.02518845375988233&amp;y=0.0&amp;crop_w=0.9496230924802354&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f255b3f1-6063-5a03-82b5-158d4baf0d4b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.02518845375988233&amp;y=0.0&amp;crop_w=0.9496230924802354&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f255b3f1-6063-5a03-82b5-158d4baf0d4b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.02518845375988233&amp;y=0.0&amp;crop_w=0.9496230924802354&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f255b3f1-6063-5a03-82b5-158d4baf0d4b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28902371759514617&amp;y=0.0&amp;crop_w=0.42195256480970766&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f255b3f1-6063-5a03-82b5-158d4baf0d4b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28902371759514617&amp;y=0.0&amp;crop_w=0.42195256480970766&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f255b3f1-6063-5a03-82b5-158d4baf0d4b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28902371759514617&amp;y=0.0&amp;crop_w=0.42195256480970766&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f255b3f1-6063-5a03-82b5-158d4baf0d4b"
                          data-col="0"
                          data-alt="Risken för gräsbränder ökar när det torra fjolårsgräset kommer fram och det är luften är torr. Arkivbild"
                          data-title="Risken för gräsbränder ökar när det torra fjolårsgräset kommer fram och det är luften är torr. Arkivbild"
                          data-img-width="5439"
                          data-img-height="3443">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f255b3f1-6063-5a03-82b5-158d4baf0d4b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.02518845375988233&amp;y=0.0&amp;crop_w=0.9496230924802354&amp;crop_h=0.999999999&amp;z=1" alt="Risken för gräsbränder ökar när det torra fjolårsgräset kommer fram och det är luften är torr. Arkivbild" title="Risken för gräsbränder ökar när det torra fjolårsgräset kommer fram och det är luften är torr. Arkivbild" itemprop="contentUrl">

                    <meta itemprop="description" content="Risken för gräsbränder ökar när det torra fjolårsgräset kommer fram och det är luften är torr. Arkivbild">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Risken för gräsbränder ökar när det torra fjolårsgräset kommer fram och det är luften är torr. Arkivbild</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/nyheter/risk-for-grasbrander-i-stora-delar-av-landet-2/" title="Risk för gräsbränder i Kronoberg" class="u-url" itemprop="url" content="https://www.smp.se/nyheter/risk-for-grasbrander-i-stora-delar-av-landet-2/" >
                Risk för gräsbränder i Kronoberg
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.smp.se/nyheter/risk-for-grasbrander-i-stora-delar-av-landet-2/" title="Risk för gräsbränder i Kronoberg" class="u-url" itemprop="description">
               Varningar för gräsbränder har utfärdats för stora delar av södra och mellersta Sverige.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="887 döda i covid-19 i Sverige" data-article="articleTeaser" data-uuid="31df61ab-72cd-58dd-9ab0-d31fb564fa0c" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/okategoriserade/887-doda-i-covid-19-i-sverige/" title="887 döda i covid-19 i Sverige">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f355d47-ffea-5205-ae8b-038726141073&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f355d47-ffea-5205-ae8b-038726141073&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f355d47-ffea-5205-ae8b-038726141073&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f355d47-ffea-5205-ae8b-038726141073&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f355d47-ffea-5205-ae8b-038726141073&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f355d47-ffea-5205-ae8b-038726141073&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="3f355d47-ffea-5205-ae8b-038726141073"
                          data-col="0"
                          data-alt="Man ska vara försiktig med att dra några slutsater av helgernas siffror då det ofta är eftersläpning i rapporteringen, säger statsepidemiolog Anders Tegnell. Arkivbild."
                          data-title="Man ska vara försiktig med att dra några slutsater av helgernas siffror då det ofta är eftersläpning i rapporteringen, säger statsepidemiolog Anders Tegnell. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f355d47-ffea-5205-ae8b-038726141073&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Man ska vara försiktig med att dra några slutsater av helgernas siffror då det ofta är eftersläpning i rapporteringen, säger statsepidemiolog Anders Tegnell. Arkivbild." title="Man ska vara försiktig med att dra några slutsater av helgernas siffror då det ofta är eftersläpning i rapporteringen, säger statsepidemiolog Anders Tegnell. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Man ska vara försiktig med att dra några slutsater av helgernas siffror då det ofta är eftersläpning i rapporteringen, säger statsepidemiolog Anders Tegnell. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Man ska vara försiktig med att dra några slutsater av helgernas siffror då det ofta är eftersläpning i rapporteringen, säger statsepidemiolog Anders Tegnell. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Janerik Henriksson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/okategoriserade/887-doda-i-covid-19-i-sverige/" title="887 döda i covid-19 i Sverige" class="u-url" itemprop="url" content="https://www.smp.se/okategoriserade/887-doda-i-covid-19-i-sverige/" >
                887 döda i covid-19 i Sverige
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/okategoriserade/887-doda-i-covid-19-i-sverige/" title="887 döda i covid-19 i Sverige" class="u-url" itemprop="description">
               Antalet rapporterade dödsfall kopplade till covid-19 i Sverige har stigit till 887, visar Folkhälsomyndighetens nya<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Larm: Gräsbrand utanför Alvesta" data-article="articleTeaser" data-uuid="ba61e1e0-f62d-4d10-9c5d-7da528287289" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/alvesta/larm-grasbrand-utanfor-alvesta/" title="Larm: Gräsbrand utanför Alvesta">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.09056603773584905&amp;crop_w=1.0&amp;crop_h=0.7547169811320755&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.09056603773584905&amp;crop_w=1.0&amp;crop_h=0.7547169811320755&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.09056603773584905&amp;crop_w=1.0&amp;crop_h=0.7547169811320755&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0034554250172771253&amp;y=0.0&amp;crop_w=0.9930891499654457&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0034554250172771253&amp;y=0.0&amp;crop_w=0.9930891499654457&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0034554250172771253&amp;y=0.0&amp;crop_w=0.9930891499654457&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.5375&amp;y=0.0&amp;crop_w=0.44125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.5375&amp;y=0.0&amp;crop_w=0.44125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.5375&amp;y=0.0&amp;crop_w=0.44125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3d84b2ed-05f6-5951-af16-23344fbc65dd"
                          data-col="0"
                          data-alt="Brandbil"
                          data-title="Brandbil"
                          data-img-width="1447"
                          data-img-height="958">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0034554250172771253&amp;y=0.0&amp;crop_w=0.9930891499654457&amp;crop_h=0.999999999&amp;z=1" alt="Brandbil" title="Brandbil" itemprop="contentUrl">

                    <meta itemprop="description" content="Brandbil">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Brandbil</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anneli Karlsson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/alvesta/larm-grasbrand-utanfor-alvesta/" title="Larm: Gräsbrand utanför Alvesta" class="u-url" itemprop="url" content="https://www.smp.se/alvesta/larm-grasbrand-utanfor-alvesta/" >
                Larm: Gräsbrand utanför Alvesta
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.smp.se/alvesta/larm-grasbrand-utanfor-alvesta/" title="Larm: Gräsbrand utanför Alvesta" class="u-url" itemprop="description">
               Vid 15-tiden fick SOS in ett larm om en gräsbrand utanför Hjortsberga i Alvesta kommun.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.smp.se/nyheter/risk-for-grasbrander-i-stora-delar-av-landet-2/" itemprop="url" content="https://www.smp.se/nyheter/risk-for-grasbrander-i-stora-delar-av-landet-2/" title="Risk för gräsbränder i stora delar av landet">
                                                        Risk för gräsbränder i stora delar av landet</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
<article data-title="Boris Johnsons återhämtning &quot;mycket god" data-article="articleTeaser" data-uuid="180d925e-8057-55d0-906c-d14658e0e363" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/okategoriserade/boris-johnsons-aterhamtning-mycket-god/" title="Boris Johnsons återhämtning &quot;mycket god">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b3c702a-f88e-5157-96f8-0568605e3f40&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12627737226277&amp;crop_w=1.0&amp;crop_h=0.74744525547445&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b3c702a-f88e-5157-96f8-0568605e3f40&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12627737226277&amp;crop_w=1.0&amp;crop_h=0.74744525547445&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b3c702a-f88e-5157-96f8-0568605e3f40&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12627737226277&amp;crop_w=1.0&amp;crop_h=0.74744525547445&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b3c702a-f88e-5157-96f8-0568605e3f40&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0017031630170317&amp;crop_w=1.0&amp;crop_h=0.99659367396594&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b3c702a-f88e-5157-96f8-0568605e3f40&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0017031630170317&amp;crop_w=1.0&amp;crop_h=0.99659367396594&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b3c702a-f88e-5157-96f8-0568605e3f40&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0017031630170317&amp;crop_w=1.0&amp;crop_h=0.99659367396594&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="3b3c702a-f88e-5157-96f8-0568605e3f40"
                          data-col="0"
                          data-alt="Boris Johnson var med på ett morgonmöte på distans, dagen efter att han isolerat sig efter att ha bekräftats smittad av coronaviruset i slutet av mars."
                          data-title="Boris Johnson var med på ett morgonmöte på distans, dagen efter att han isolerat sig efter att ha bekräftats smittad av coronaviruset i slutet av mars."
                          data-img-width="1024"
                          data-img-height="685">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b3c702a-f88e-5157-96f8-0568605e3f40&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0017031630170317&amp;crop_w=1.0&amp;crop_h=0.99659367396594&amp;z=1" alt="Boris Johnson var med på ett morgonmöte på distans, dagen efter att han isolerat sig efter att ha bekräftats smittad av coronaviruset i slutet av mars." title="Boris Johnson var med på ett morgonmöte på distans, dagen efter att han isolerat sig efter att ha bekräftats smittad av coronaviruset i slutet av mars." itemprop="contentUrl">

                    <meta itemprop="description" content="Boris Johnson var med på ett morgonmöte på distans, dagen efter att han isolerat sig efter att ha bekräftats smittad av coronaviruset i slutet av mars.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Boris Johnson var med på ett morgonmöte på distans, dagen efter att han isolerat sig efter att ha bekräftats smittad av coronaviruset i slutet av mars.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Andrew Parsons 10 Downing Street/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/okategoriserade/boris-johnsons-aterhamtning-mycket-god/" title="Boris Johnsons återhämtning &quot;mycket god" class="u-url" itemprop="url" content="https://www.smp.se/okategoriserade/boris-johnsons-aterhamtning-mycket-god/" >
                Boris Johnsons återhämtning "mycket god"
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/okategoriserade/boris-johnsons-aterhamtning-mycket-god/" title="Boris Johnsons återhämtning &quot;mycket god" class="u-url" itemprop="description">
               Storbritanniens premiärminister Boris Johnsons återhämtning från covid-19 går mycket bra, enligt Downing<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-7"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Smålandsposten - Content //
    var units = '000000000001ce59';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='smp_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 4'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'smp_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Smålandsposten - Content //
    var units = '000000000001ce59';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>
<li id="teaser-list-146" class="widget teaser-list-class">


    
<div id="teaser-list-146" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="11" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt på smp.se
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/alvesta/larm-grasbrand-utanfor-alvesta/" title="Larm: Gräsbrand utanför Alvesta">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.09056603773584905&amp;crop_w=1.0&amp;crop_h=0.7547169811320755&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.09056603773584905&amp;crop_w=1.0&amp;crop_h=0.7547169811320755&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.09056603773584905&amp;crop_w=1.0&amp;crop_h=0.7547169811320755&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0034554250172771253&amp;y=0.0&amp;crop_w=0.9930891499654457&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0034554250172771253&amp;y=0.0&amp;crop_w=0.9930891499654457&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0034554250172771253&amp;y=0.0&amp;crop_w=0.9930891499654457&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.5375&amp;y=0.0&amp;crop_w=0.44125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.5375&amp;y=0.0&amp;crop_w=0.44125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.5375&amp;y=0.0&amp;crop_w=0.44125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3d84b2ed-05f6-5951-af16-23344fbc65dd"
                          data-col="0"
                          data-alt="Räddningstjänsten blev larmad till ett skogsområdet vid Bergatorpet igår eftermiddag sedan fem bilar fastnat bakom en vägbom."
                          data-title="Räddningstjänsten blev larmad till ett skogsområdet vid Bergatorpet igår eftermiddag sedan fem bilar fastnat bakom en vägbom."
                          data-img-width="1447"
                          data-img-height="958">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d84b2ed-05f6-5951-af16-23344fbc65dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0034554250172771253&amp;y=0.0&amp;crop_w=0.9930891499654457&amp;crop_h=0.999999999&amp;z=1" alt="Räddningstjänsten blev larmad till ett skogsområdet vid Bergatorpet igår eftermiddag sedan fem bilar fastnat bakom en vägbom." title="Räddningstjänsten blev larmad till ett skogsområdet vid Bergatorpet igår eftermiddag sedan fem bilar fastnat bakom en vägbom." itemprop="contentUrl">

                    <meta itemprop="description" content="Räddningstjänsten blev larmad till ett skogsområdet vid Bergatorpet igår eftermiddag sedan fem bilar fastnat bakom en vägbom.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Räddningstjänsten blev larmad till ett skogsområdet vid Bergatorpet igår eftermiddag sedan fem bilar fastnat bakom en vägbom.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anneli Karlsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/alvesta/larm-grasbrand-utanfor-alvesta/" title="Larm: Gräsbrand utanför Alvesta" class="u-url" itemprop="url" content="https://www.smp.se/alvesta/larm-grasbrand-utanfor-alvesta/" >
                Larm: Gräsbrand utanför Alvesta
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/lagenhet-blev-totalforstord-atalad-frias-fran-brott/" title="Växjölägenhet blev totalförstörd – åtalad man frias">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9eb52b1c-fb13-58ec-aee0-557ee1e8dd24&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.10473313192346426&amp;crop_w=1.0&amp;crop_h=0.770392749244713&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9eb52b1c-fb13-58ec-aee0-557ee1e8dd24&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.10473313192346426&amp;crop_w=1.0&amp;crop_h=0.770392749244713&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9eb52b1c-fb13-58ec-aee0-557ee1e8dd24&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.10473313192346426&amp;crop_w=1.0&amp;crop_h=0.770392749244713&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9eb52b1c-fb13-58ec-aee0-557ee1e8dd24&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.013080444735120994&amp;y=0.0&amp;crop_w=0.9744931327665141&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9eb52b1c-fb13-58ec-aee0-557ee1e8dd24&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.013080444735120994&amp;y=0.0&amp;crop_w=0.9744931327665141&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9eb52b1c-fb13-58ec-aee0-557ee1e8dd24&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.013080444735120994&amp;y=0.0&amp;crop_w=0.9744931327665141&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9eb52b1c-fb13-58ec-aee0-557ee1e8dd24&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2838456507521256&amp;y=0.0&amp;crop_w=0.4329627207325049&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9eb52b1c-fb13-58ec-aee0-557ee1e8dd24&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2838456507521256&amp;y=0.0&amp;crop_w=0.4329627207325049&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9eb52b1c-fb13-58ec-aee0-557ee1e8dd24&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2838456507521256&amp;y=0.0&amp;crop_w=0.4329627207325049&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9eb52b1c-fb13-58ec-aee0-557ee1e8dd24"
                          data-col="0"
                          data-alt="Branden i lägenheten startade i köket, som blev totalförstört. Foto: Ur polisens förundersökning"
                          data-title="Branden i lägenheten startade i köket, som blev totalförstört. Foto: Ur polisens förundersökning"
                          data-img-width="1529"
                          data-img-height="993">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9eb52b1c-fb13-58ec-aee0-557ee1e8dd24&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.013080444735120994&amp;y=0.0&amp;crop_w=0.9744931327665141&amp;crop_h=0.999999999&amp;z=1" alt="Branden i lägenheten startade i köket, som blev totalförstört. Foto: Ur polisens förundersökning" title="Branden i lägenheten startade i köket, som blev totalförstört. Foto: Ur polisens förundersökning" itemprop="contentUrl">

                    <meta itemprop="description" content="Branden i lägenheten startade i köket, som blev totalförstört. Foto: Ur polisens förundersökning">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Branden i lägenheten startade i köket, som blev totalförstört. Foto: Ur polisens förundersökning</div>
                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/lagenhet-blev-totalforstord-atalad-frias-fran-brott/" title="Växjölägenhet blev totalförstörd – åtalad man frias" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/lagenhet-blev-totalforstord-atalad-frias-fran-brott/" >
                Växjölägenhet blev totalförstörd – åtalad man frias
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/sa-manga-unga-i-kronoberg-ska-monstra-en-skyldighet/" title="Så många unga i länet ska mönstra: ”En skyldighet”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fed779e-332c-5804-9e7b-05b861371adc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0195&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fed779e-332c-5804-9e7b-05b861371adc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0195&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fed779e-332c-5804-9e7b-05b861371adc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0195&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fed779e-332c-5804-9e7b-05b861371adc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fed779e-332c-5804-9e7b-05b861371adc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fed779e-332c-5804-9e7b-05b861371adc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fed779e-332c-5804-9e7b-05b861371adc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2778333333333333&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fed779e-332c-5804-9e7b-05b861371adc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2778333333333333&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fed779e-332c-5804-9e7b-05b861371adc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2778333333333333&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0fed779e-332c-5804-9e7b-05b861371adc"
                          data-col="0"
                          data-alt="Värnpliktiga uppställda i en korridor på Norrbottens regemente, I19. Arkivfoto: TT"
                          data-title="Värnpliktiga uppställda i en korridor på Norrbottens regemente, I19. Arkivfoto: TT"
                          data-img-width="6000"
                          data-img-height="4000">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fed779e-332c-5804-9e7b-05b861371adc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Värnpliktiga uppställda i en korridor på Norrbottens regemente, I19. Arkivfoto: TT" title="Värnpliktiga uppställda i en korridor på Norrbottens regemente, I19. Arkivfoto: TT" itemprop="contentUrl">

                    <meta itemprop="description" content="Värnpliktiga uppställda i en korridor på Norrbottens regemente, I19. Arkivfoto: TT">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Värnpliktiga uppställda i en korridor på Norrbottens regemente, I19. Arkivfoto: TT</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Magnus Hjalmarson Neideman/SvD/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/sa-manga-unga-i-kronoberg-ska-monstra-en-skyldighet/" title="Så många unga i länet ska mönstra: ”En skyldighet”" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/sa-manga-unga-i-kronoberg-ska-monstra-en-skyldighet/" >
                Så många unga i länet ska mönstra: ”En skyldighet”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/it-foretag-flyttar-in-i-klassisk-vaxjobyggnad/" title="Affärsliv: Företag tar över klassisk Växjöbyggnad">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d908ecb-2f37-569b-956c-a054f4894c7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15079365079365079&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d908ecb-2f37-569b-956c-a054f4894c7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15079365079365079&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d908ecb-2f37-569b-956c-a054f4894c7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15079365079365079&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d908ecb-2f37-569b-956c-a054f4894c7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d908ecb-2f37-569b-956c-a054f4894c7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d908ecb-2f37-569b-956c-a054f4894c7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d908ecb-2f37-569b-956c-a054f4894c7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d908ecb-2f37-569b-956c-a054f4894c7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d908ecb-2f37-569b-956c-a054f4894c7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3d908ecb-2f37-569b-956c-a054f4894c7a"
                          data-col="0"
                          data-alt="Lokstallet på Södra Järnvägsgatan."
                          data-title="Lokstallet på Södra Järnvägsgatan."
                          data-img-width="2016"
                          data-img-height="1512">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d908ecb-2f37-569b-956c-a054f4894c7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1" alt="Lokstallet på Södra Järnvägsgatan." title="Lokstallet på Södra Järnvägsgatan." itemprop="contentUrl">

                    <meta itemprop="description" content="Lokstallet på Södra Järnvägsgatan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Lokstallet på Södra Järnvägsgatan.</div>
                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/it-foretag-flyttar-in-i-klassisk-vaxjobyggnad/" title="Affärsliv: Företag tar över klassisk Växjöbyggnad" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/it-foretag-flyttar-in-i-klassisk-vaxjobyggnad/" >
                Affärsliv: Företag tar över klassisk Växjöbyggnad
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/vaxjopolisen-extremt-lugnt-inte-en-enda-anmalan-om-brott/" title="Växjöpolisen: Extremt lugnt – inte en enda anmälan om brott">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e0383f49-6b97-5223-84fe-5208a6851653&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.01912715517241379&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e0383f49-6b97-5223-84fe-5208a6851653&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.01912715517241379&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e0383f49-6b97-5223-84fe-5208a6851653&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.01912715517241379&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e0383f49-6b97-5223-84fe-5208a6851653&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e0383f49-6b97-5223-84fe-5208a6851653&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e0383f49-6b97-5223-84fe-5208a6851653&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e0383f49-6b97-5223-84fe-5208a6851653&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.30639367816091956&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e0383f49-6b97-5223-84fe-5208a6851653&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.30639367816091956&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e0383f49-6b97-5223-84fe-5208a6851653&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.30639367816091956&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e0383f49-6b97-5223-84fe-5208a6851653"
                          data-col="0"
                          data-alt="Genrebild."
                          data-title="Genrebild."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e0383f49-6b97-5223-84fe-5208a6851653&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Genrebild." title="Genrebild." itemprop="contentUrl">

                    <meta itemprop="description" content="Genrebild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Genrebild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fredrik Sandberg/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/vaxjopolisen-extremt-lugnt-inte-en-enda-anmalan-om-brott/" title="Växjöpolisen: Extremt lugnt – inte en enda anmälan om brott" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/vaxjopolisen-extremt-lugnt-inte-en-enda-anmalan-om-brott/" >
                Växjöpolisen: Extremt lugnt – inte en enda anmälan om brott
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/reportage-falsk-modefotograf-mordade-17-arig-flicka/" title="Reportage: Falsk modefotograf mördade 17-årig flicka">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46561f83-4809-5a3e-ada8-98db8240a401&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05573321151210599&amp;crop_w=1.0&amp;crop_h=0.7711283691183188&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46561f83-4809-5a3e-ada8-98db8240a401&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05573321151210599&amp;crop_w=1.0&amp;crop_h=0.7711283691183188&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46561f83-4809-5a3e-ada8-98db8240a401&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05573321151210599&amp;crop_w=1.0&amp;crop_h=0.7711283691183188&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46561f83-4809-5a3e-ada8-98db8240a401&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.013625592417061612&amp;y=0.0&amp;crop_w=0.9727488151658767&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46561f83-4809-5a3e-ada8-98db8240a401&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.013625592417061612&amp;y=0.0&amp;crop_w=0.9727488151658767&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46561f83-4809-5a3e-ada8-98db8240a401&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.013625592417061612&amp;y=0.0&amp;crop_w=0.9727488151658767&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46561f83-4809-5a3e-ada8-98db8240a401&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.08145734597156398&amp;y=0.0&amp;crop_w=0.4321682464454976&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46561f83-4809-5a3e-ada8-98db8240a401&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.08145734597156398&amp;y=0.0&amp;crop_w=0.4321682464454976&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46561f83-4809-5a3e-ada8-98db8240a401&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.08145734597156398&amp;y=0.0&amp;crop_w=0.4321682464454976&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="46561f83-4809-5a3e-ada8-98db8240a401"
                          data-col="0"
                          data-alt="Reportage: Falsk modefotograf mördade 17-årig flicka"
                          data-title="Reportage: Falsk modefotograf mördade 17-årig flicka"
                          data-img-width="3376"
                          data-img-height="2189">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=46561f83-4809-5a3e-ada8-98db8240a401&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.013625592417061612&amp;y=0.0&amp;crop_w=0.9727488151658767&amp;crop_h=0.999999999&amp;z=1" alt="Reportage: Falsk modefotograf mördade 17-årig flicka" title="Reportage: Falsk modefotograf mördade 17-årig flicka" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Montage: Smålandsposten</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/reportage-falsk-modefotograf-mordade-17-arig-flicka/" title="Reportage: Falsk modefotograf mördade 17-årig flicka" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/reportage-falsk-modefotograf-mordade-17-arig-flicka/" >
                Reportage: Falsk modefotograf mördade 17-årig flicka
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/kristina-bingstrom-pask-i-provningarnas-tid/" title="Kristina Bingström: Påsk i prövningarnas tid" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/kristina-bingstrom-pask-i-provningarnas-tid/" >
                Kristina Bingström: Påsk i prövningarnas tid
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/alvesta/fran-alvesta-spreds-stora-paratyfusepidemin-sig-i-sverige/" title="Epidemin som dödade 90 kom från slakteriet i Alvesta">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4cf4871-d6d6-58d2-b812-9409a28f4f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14637096774193548&amp;crop_w=1.0&amp;crop_h=0.707258064516129&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4cf4871-d6d6-58d2-b812-9409a28f4f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14637096774193548&amp;crop_w=1.0&amp;crop_h=0.707258064516129&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4cf4871-d6d6-58d2-b812-9409a28f4f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14637096774193548&amp;crop_w=1.0&amp;crop_h=0.707258064516129&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4cf4871-d6d6-58d2-b812-9409a28f4f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.028629032258064516&amp;crop_w=1.0&amp;crop_h=0.942741935483871&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4cf4871-d6d6-58d2-b812-9409a28f4f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.028629032258064516&amp;crop_w=1.0&amp;crop_h=0.942741935483871&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4cf4871-d6d6-58d2-b812-9409a28f4f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.028629032258064516&amp;crop_w=1.0&amp;crop_h=0.942741935483871&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4cf4871-d6d6-58d2-b812-9409a28f4f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2643284858853721&amp;y=0.0&amp;crop_w=0.4713430282292558&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4cf4871-d6d6-58d2-b812-9409a28f4f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2643284858853721&amp;y=0.0&amp;crop_w=0.4713430282292558&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4cf4871-d6d6-58d2-b812-9409a28f4f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2643284858853721&amp;y=0.0&amp;crop_w=0.4713430282292558&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e4cf4871-d6d6-58d2-b812-9409a28f4f55"
                          data-col="0"
                          data-alt="Kronobergs läns slakteri drabbades 1953 av en salmonellaepidemi som smittade nära 9 000 personer, varav 90 dog."
                          data-title="Kronobergs läns slakteri drabbades 1953 av en salmonellaepidemi som smittade nära 9 000 personer, varav 90 dog."
                          data-img-width="3507"
                          data-img-height="2480">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4cf4871-d6d6-58d2-b812-9409a28f4f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.028629032258064516&amp;crop_w=1.0&amp;crop_h=0.942741935483871&amp;z=1" alt="Kronobergs läns slakteri drabbades 1953 av en salmonellaepidemi som smittade nära 9 000 personer, varav 90 dog." title="Kronobergs läns slakteri drabbades 1953 av en salmonellaepidemi som smittade nära 9 000 personer, varav 90 dog." itemprop="contentUrl">

                    <meta itemprop="description" content="Kronobergs läns slakteri drabbades 1953 av en salmonellaepidemi som smittade nära 9 000 personer, varav 90 dog.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kronobergs läns slakteri drabbades 1953 av en salmonellaepidemi som smittade nära 9 000 personer, varav 90 dog.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkiv</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/alvesta/fran-alvesta-spreds-stora-paratyfusepidemin-sig-i-sverige/" title="Epidemin som dödade 90 kom från slakteriet i Alvesta" class="u-url" itemprop="url" content="https://www.smp.se/alvesta/fran-alvesta-spreds-stora-paratyfusepidemin-sig-i-sverige/" >
                Epidemin som dödade 90 kom från slakteriet i Alvesta
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/almhult/de-gor-en-insats-for-filippinerna/" title="Kompisar gör en insats för Filippinerna">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=799e83b1-af5d-5fe1-aff6-544c4f836a2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.17912984364377973&amp;crop_w=1.0&amp;crop_h=0.7511896668932699&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=799e83b1-af5d-5fe1-aff6-544c4f836a2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.17912984364377973&amp;crop_w=1.0&amp;crop_h=0.7511896668932699&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=799e83b1-af5d-5fe1-aff6-544c4f836a2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.17912984364377973&amp;crop_w=1.0&amp;crop_h=0.7511896668932699&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=799e83b1-af5d-5fe1-aff6-544c4f836a2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0006788866259334691&amp;y=0.0&amp;crop_w=0.9986422267481331&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=799e83b1-af5d-5fe1-aff6-544c4f836a2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0006788866259334691&amp;y=0.0&amp;crop_w=0.9986422267481331&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=799e83b1-af5d-5fe1-aff6-544c4f836a2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0006788866259334691&amp;y=0.0&amp;crop_w=0.9986422267481331&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=799e83b1-af5d-5fe1-aff6-544c4f836a2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.04276985743380855&amp;y=0.0&amp;crop_w=0.44376555781851096&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=799e83b1-af5d-5fe1-aff6-544c4f836a2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.04276985743380855&amp;y=0.0&amp;crop_w=0.44376555781851096&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=799e83b1-af5d-5fe1-aff6-544c4f836a2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.04276985743380855&amp;y=0.0&amp;crop_w=0.44376555781851096&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="799e83b1-af5d-5fe1-aff6-544c4f836a2d"
                          data-col="0"
                          data-alt="”Nu när corona sprider sig så känns det extra angeläget att göra något”, säger Nikkie Lundgren, initiativtagare till välgörenhetsorganisationen 7th Barkadz charity."
                          data-title="”Nu när corona sprider sig så känns det extra angeläget att göra något”, säger Nikkie Lundgren, initiativtagare till välgörenhetsorganisationen 7th Barkadz charity."
                          data-img-width="4419"
                          data-img-height="2942">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=799e83b1-af5d-5fe1-aff6-544c4f836a2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0006788866259334691&amp;y=0.0&amp;crop_w=0.9986422267481331&amp;crop_h=0.999999999&amp;z=1" alt="”Nu när corona sprider sig så känns det extra angeläget att göra något”, säger Nikkie Lundgren, initiativtagare till välgörenhetsorganisationen 7th Barkadz charity." title="”Nu när corona sprider sig så känns det extra angeläget att göra något”, säger Nikkie Lundgren, initiativtagare till välgörenhetsorganisationen 7th Barkadz charity." itemprop="contentUrl">

                    <meta itemprop="description" content="”Nu när corona sprider sig så känns det extra angeläget att göra något”, säger Nikkie Lundgren, initiativtagare till välgörenhetsorganisationen 7th Barkadz charity.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">”Nu när corona sprider sig så känns det extra angeläget att göra något”, säger Nikkie Lundgren, initiativtagare till välgörenhetsorganisationen 7th Barkadz charity.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Per Ohlsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/almhult/de-gor-en-insats-for-filippinerna/" title="Kompisar gör en insats för Filippinerna" class="u-url" itemprop="url" content="https://www.smp.se/almhult/de-gor-en-insats-for-filippinerna/" >
                Kompisar gör en insats för Filippinerna
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/doms-for-sexofredande-i-vida-arena/" title="Vida Arena: Dyrt för Växjöbo som sexofredade ung kvinna">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a679aeba-46eb-537d-9041-86571129090a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1251063829787234&amp;crop_w=1.0&amp;crop_h=0.7500709219858156&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a679aeba-46eb-537d-9041-86571129090a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1251063829787234&amp;crop_w=1.0&amp;crop_h=0.7500709219858156&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a679aeba-46eb-537d-9041-86571129090a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1251063829787234&amp;crop_w=1.0&amp;crop_h=0.7500709219858156&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a679aeba-46eb-537d-9041-86571129090a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a679aeba-46eb-537d-9041-86571129090a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a679aeba-46eb-537d-9041-86571129090a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a679aeba-46eb-537d-9041-86571129090a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a679aeba-46eb-537d-9041-86571129090a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a679aeba-46eb-537d-9041-86571129090a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a679aeba-46eb-537d-9041-86571129090a"
                          data-col="0"
                          data-alt="Vida Arenas läktarsektioner lär se ut så här när det är dag för SM-final ett på tisdag."
                          data-title="Vida Arenas läktarsektioner lär se ut så här när det är dag för SM-final ett på tisdag."
                          data-img-width="5287"
                          data-img-height="3525">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a679aeba-46eb-537d-9041-86571129090a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Vida Arenas läktarsektioner lär se ut så här när det är dag för SM-final ett på tisdag." title="Vida Arenas läktarsektioner lär se ut så här när det är dag för SM-final ett på tisdag." itemprop="contentUrl">

                    <meta itemprop="description" content="Vida Arenas läktarsektioner lär se ut så här när det är dag för SM-final ett på tisdag.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Vida Arenas läktarsektioner lär se ut så här när det är dag för SM-final ett på tisdag.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lena Gunnarsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/doms-for-sexofredande-i-vida-arena/" title="Vida Arena: Dyrt för Växjöbo som sexofredade ung kvinna" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/doms-for-sexofredande-i-vida-arena/" >
                Vida Arena: Dyrt för Växjöbo som sexofredade ung kvinna
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/body.min.js?ver=8784f05d5aa79b039210f0476bd0fa9979835f42'></script>
<script type='text/javascript' src='https://www.smp.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e50a3890d58d49aeba1dcc6f7c7bc28b.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Kristina Bingström 0470-77 06 20 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0470-77 04 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Linnégatan 2, 351 70 Växjö</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0470-77 05 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0470-77 06 07</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@smp.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0470-77 06 07</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.smp.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Smålandsposten.
                    Allt material på
                                                            <a href="https://smp.se" title="smp.se">smp.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/slideshow.js?ver=8784f05d5aa79b039210f0476bd0fa9979835f42"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":626,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
