<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Tegnell: "Inte spelarna som är problemet" - Smålandsposten</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Det är inte smittospridningen på planen som står i vägen för elitfotbollen, säger statsepidemiolog Anders Tegnell.">
<meta name="keywords" content="Anders Tegnell,Svante Samuelsson,Sport,Fotboll,Sverige,TT-Sport">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="1e7bcd6b-4155-42d1-86f3-94adfb3aad1a">
    <meta name="gmd:concept" content="8e1204c6-7c1d-4a94-8395-810cbdb54014">
    <meta name="gmd:concept" content="1896e5aa-e262-4456-bf08-0618ad166a34">
    <meta name="gmd:concept" content="aa7d9d78-02e0-4e3e-80f0-436eee17abef">
    <meta name="gmd:concept" content="63908eca-b2b2-4592-be6f-d45194a7071c">
    <meta name="gmd:concept" content="c4b45cb6-a76a-4879-8378-2ffc6fef5ed9">
    <meta name="gmd:concept" content="30dd6aad-4d74-4ae5-84c1-574bdaf6d4a2">
    <meta name="gmd:concept" content="f84176f9-ee51-57aa-9a9e-0e0106d1d313">
    <meta name="gmd:concept" content="e9bc3601-5b95-43b4-80c7-e94279fcd457">
    <meta name="gmd:concept" content="45570c0c-4df9-4e96-891d-9de83b54334e">
    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="d42fa0d4-c124-4825-8516-ab9904bd1650">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="e095a48e-4e69-4148-8832-ad6c1696814d">
    <meta name="gmd:concept" content="f8c10f97-0170-4d2d-8263-cf12f03a792c">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="d42fa0d4-c124-4825-8516-ab9904bd1650">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="geo.position" content="56.877276;14.809065">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Växjö">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1373785440">



<meta name="gm:uuid" content="7fe4fc00-6288-58ac-a9d8-01b762138be1" >

<meta name="cXenseParse:got-alttitle" content='Tegnell: "Inte spelarna som är problemet"'>
<meta name="cXenseParse:recs:got-alttitle" content='Tegnell: "Inte spelarna som är problemet"'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Anders Tegnell">
<meta name="cXenseParse:got-catchall" content="Svante Samuelsson">
<meta name="cXenseParse:got-catchall" content="Sport">
<meta name="cXenseParse:got-catchall" content="Fotboll">
<meta name="cXenseParse:got-catchall" content="Sverige">
<meta name="cXenseParse:got-catchall" content="TT-Sport">
<meta name="cXenseParse:got-artcat" content="Sport">
<meta name="cXenseParse:recs:got-specat" content="Sport">
<meta name="cXenseParse:got-specat" content="Sport">
<meta property="fb:app_id" content="781937541887552" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=f792b394-f421-58cd-9b34-664977c26a91&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12408223201175&crop_w=1.0&crop_h=0.75183553597651&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-05-08 10:12:58">
                                <meta property="article:published_time" content="2020-05-08T08:10:21Z">
                                <meta property="og:article:published_time" content="2020-05-08T08:10:21Z">
                                <meta property="article:publisher" content="https://www.facebook.com/smalandsposten">
                                <meta property="article:section" content="sport">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Smålandsposten">
<meta property="og:title" content='Tegnell: "Inte spelarna som är problemet" - Smålandsposten'>

<meta property="og:url" content="https://www.smp.se/sport/tegnell-inte-spelarna-som-ar-problemet/">
<meta property="og:image" content='https://imengine.gota.infomaker.io?uuid=f792b394-f421-58cd-9b34-664977c26a91&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12408223201175&crop_w=1.0&crop_h=0.75183553597651&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Det är inte smittospridningen på planen som står i vägen för elitfotbollen, säger statsepidemiolog Anders Tegnell.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Anders Tegnell">
<meta property="article:tag" content="Svante Samuelsson">
<meta property="article:tag" content="Sport">
<meta property="article:tag" content="Fotboll">
<meta property="article:tag" content="Sverige">
<meta property="article:tag" content="TT-Sport">


<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.smp.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/smalandsposten';
    var ajaxurl = 'https://www.smp.se/gota-ajax.php';
    var site_name = 'Smålandsposten';
    var site_domain = 'smp.se';
    var site_url = 'https://www.smp.se';
    var customer_center_url = 'http://kundcenter.smp.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'smp';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=smp&Sektion=sport&Undersektion1=&Sida=&Delsajt=smp&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '54ad26efa67201635c000001';
    auth.payway_redirect_uri = 'https://www.smp.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SP';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://smaalandsposten.e-pages.dk';
    auth.visiolink_main_id = '3813';
    auth.visiolink_edition_id = '4379';
    auth.visiolink_edition_name = 'Smålandsposten Älmhult';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MVFNTRP');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.87f9aaae-bfdd-4c6d-966e-c910d22319ed.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.smp.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/css/style.min.css?ver=535fc5239616bde4e6374c4bf5746f6fbddfafc7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/svg/logotype.data.svg.css?ver=535fc5239616bde4e6374c4bf5746f6fbddfafc7' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/head.min.js?ver=535fc5239616bde4e6374c4bf5746f6fbddfafc7'></script>
<link rel='https://api.w.org/' href='https://www.smp.se/wp-json/' />
<link rel='prev' title='Fast i hemlandet – bryter kontraktet med HIF' href='https://www.smp.se/sport/fast-i-hemlandet-bryter-kontraktet-med-hif/' />
<link rel='next' title='Händerna värsta smittspridaren – Regionen ger råd till arbetsplatser' href='https://www.smp.se/vaxjo/handerna-varsta-smittspridaren-regionen-ger-rad-till-arbetsplatser/' />
<link rel="canonical" href="https://www.smp.se/sport/tegnell-inte-spelarna-som-ar-problemet/" />
<link rel='shortlink' href='https://www.smp.se/?p=495815' />
<link rel="alternate" type="application/json+oembed" href="https://www.smp.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smp.se%2Fsport%2Ftegnell-inte-spelarna-som-ar-problemet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smp.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smp.se%2Fsport%2Ftegnell-inte-spelarna-som-ar-problemet%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-495815">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVFNTRP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Smålandsposten är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.smp.se" title="Smålandsposten"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.smp.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-sport" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.smp.se" title="Smålandsposten">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Fredag 8 maj 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Åke                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <div data-widget-id="gm-weather-2" data-blog-id="11" data-location="Växjö" class="gm-weather-widget">
    <a href="/vader" title="Växjö">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/01d.png" alt="Växjö +12&deg;C" title="Växjö +12&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Växjö</p>
            <p class="gm-weather-temp">+12&deg;C</p>
            <p class="gm-weather-wind">SV 6 m/s</p>
        </div>
    </a>
</div>
<li id="text-15" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-18" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/11/2015/05/kronobergvinjett1.1.png" alt="Evenemangskalendern" /></a> </div>
		</li><li id="text-4" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://lunchguiden.smp.se/restaurant/lista/"><img src="https://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.smp.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.se/#!/?lan=Kronoberg" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/familj.png" /></a></div>
		</li><li id="text-16" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://kundcenter.smp.se/lojalitetskort/" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/mediamaxkort.png" /></a></div>
		</li><li id="text-17" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/lunchguiden/" target="_blank"><img src="https://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.smp.se" title="Start">Start</a>
		</li>
		<li>
			<a href="https://www.smp.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="https://www.smp.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="https://www.smp.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="https://lunchguiden.smp.se/restaurant/lista/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.kronoberg.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalender">Evenemangskalender</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.smp.se/vaxjo/" title="Växjö">Växjö</a>
			</li>
			<li>
				<a href="https://www.smp.se/almhult/" title="Älmhult">Älmhult</a>
			</li>
			<li>
				<a href="https://www.smp.se/alvesta/" title="Alvesta">Alvesta</a>
			</li>
			<li>
				<a href="https://www.smp.se/tingsryd/" title="Tingsryd">Tingsryd</a>
			</li>
			<li>
				<a href="https://www.smp.se/lessebo/" title="Lessebo">Lessebo</a>
			</li>
			<li>
				<a href="https://www.smp.se/uppvidinge/" title="Uppvidinge">Uppvidinge</a>
			</li>
			<li>
				<a href="https://www.smp.se/inblick/" title="Inblick">Inblick</a>
			</li>
			<li>
				<a href="https://www.smp.se/affarsliv/" title="Affärsliv">Affärsliv</a>
			</li>
			<li>
				<a href="https://www.smp.se/ljungby/" title="Ljungby/Markaryd">Ljungby/Markaryd</a>
			</li>
			<li>
				<a href="https://www.smp.se/sverige/" title="Sverige">Sverige</a>
			</li>
			<li>
				<a href="https://www.smp.se/varlden/" title="Världen">Världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="https://www.smp.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="https://www.smp.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="https://www.smp.se/dan-magnussons-kronika/" title="Dan Magnussons krönika">Dan Magnussons krönika</a>
				</li>
				<li>
					<a href="http://daniel_enestubbe.blogg.smp.se" title="Daniel Enestubbes blogg">Daniel Enestubbes blogg</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-vaxjo-dff-nytt/" title="Senaste Växjö DFF-nytt">Senaste Växjö DFF-nytt</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-oster-nytt/" title="Senaste Öster-nytt">Senaste Öster-nytt</a>
				</li>
				<li>
					<a href="http://innebandybloggen.blogg.smp.se" title="Innebandybloggen">Innebandybloggen</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-taif-och-troja-nytt/" title="Senaste Taif och Troja-nytt">Senaste Taif och Troja-nytt</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-vaxjo-lakers-nytt/" title="Senaste Växjö Lakers-nytt">Senaste Växjö Lakers-nytt</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-vaxjo-vipers-nytt/" title="Senaste Växjö Vipers-nytt">Senaste Växjö Vipers-nytt</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-custom-two">
				<a href="#" title="Bostad">Bostad</a>
				<ul class="submenu">
					<li>
						<a href="https://www.smp.se/bostad-2/" title="Bostad">Bostad</a>
					</li>
					<li>
						<a href="https://www.smp.se/fastighetsaffarer/" title="Fastighetsaffärer">Fastighetsaffärer</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="https://www.smp.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="https://www.smp.se/debatt/" title="Debatt och insändare">Debatt och insändare</a>
							</li>
							<li>
								<a href="https://www.smp.se/moderator/" title="Moderator">Moderator</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
							<ul class="submenu">
								<li>
									<a href="https://www.smp.se/kultur-noje/" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
								</li>
								<li>
									<a href="https://www.smp.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Skicka in">Skicka in</a>
								<ul class="submenu">
									<li>
										<a href="https://www.smp.se/skicka-in-debattartikel/" title="Skicka in debattartikel">Skicka in debattartikel</a>
									</li>
									<li>
										<a href="https://www.smp.se/skicka-in-insandare/" title="Skicka in insändare">Skicka in insändare</a>
									</li>
									<li>
										<a href="https://www.smp.se/skicka-in-noterat/" title="Skicka in noterat">Skicka in noterat</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="https://www.smp.se/sommar/" title="Sommar">Sommar</a>
										</li>
										<li>
											<a href="https://www.smp.se/lordag/" title="C – Hela helgen">C – Hela helgen</a>
										</li>
										<li>
											<a href="https://www.smp.se/mera-tingsryd/" title="Mera Tingsryd">Mera Tingsryd</a>
										</li>
										<li>
											<a href="https://www.smp.se/jord-och-skog/" title="Jord och skog">Jord och skog</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Övrigt">Övrigt</a>
										<ul class="submenu">
											<li>
												<a href="https://www.smp.se/vaxjo-da-och-nu/" title="Växjö då och nu">Växjö då och nu</a>
											</li>
											<li>
												<a href="https://www.smp.se/palmblads-parlor/" title="Palmblads Pärlor">Palmblads Pärlor</a>
											</li>
											<li>
												<a href="https://www.smp.se/vimmel/" title="Vimmel">Vimmel</a>
											</li>
											<li>
												<a href="https://www.smp.se/motor/" title="Motor">Motor</a>
											</li>
											<li>
												<a href="https://www.smp.se/kronikor/" title="Krönikor">Krönikor</a>
											</li>
											<li>
												<a href="https://www.smp.se/lasarbilder/" title="Läsarbilder">Läsarbilder</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-family">
											<a href="#" title="Personligt">Personligt</a>
											<ul class="submenu">
												<li>
													<a href="https://www.smp.se/personligt/" title="Personligt">Personligt</a>
												</li>
												<li>
													<a href="https://www.smp.se/personligt/jubilarer/" title="Jubilarer">Jubilarer</a>
												</li>
												<li>
													<a href="https://www.smp.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
												</li>
												<li>
													<a href="https://www.smp.se/minnesord/" title="Minnesord">Minnesord</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Privatannonsera">Privatannonsera</a>
												<ul class="submenu">
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Firaannonser">Firaannonser</a>
													</li>
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
													</li>
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
													</li>
													</ul>
												</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.smp.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-culture" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-sport">
                                                                                                    <h1><a href="https://www.smp.se/sport/">Sport</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='smp_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('smp_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='smp_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'smp_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-sport writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Tegnell: "Inte spelarna som är problemet"
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="51 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-sport" itemprop="articleSection">
                        Fotboll
                    </span>
                                            <time datetime="2020-05-08 10:10:21" itemprop="datePublished" content="2020-05-08 10:10:21">54 minuter sedan</time>
                        ,
                            <time datetime="2020-05-08 10:12:58" itemprop="dateModified" content="2020-05-08 10:12:58">uppdaterad 51 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2020-05-08 10:12:58">
                    <meta itemprop="dateCreated" content="2020-05-08 10:10:25">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.smp.se/sport/tegnell-inte-spelarna-som-ar-problemet/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="655">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/imengine.gota.infomaker.io?uuid=f792b394-f421-58cd-9b34-664977c26a91&type=preview&source=false&width=1024&height=681&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"681","title":"<span class=\"caption\">Elitfotbollen st\u00e5r fortsatt still i Sverige. Men det \u00e4r inte risken f\u00f6r smittspridning p\u00e5 planen som \u00e4r det stora problemet, s\u00e4ger statsepidemiolog Anders Tegnell. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Nils Petter Nilsson\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Elitfotbollen står fortsatt still i Sverige. Men det är inte risken för smittspridning på planen som är det stora problemet, säger statsepidemiolog Anders Tegnell. Arkivbild." itemprop="contentUrl" src="https://imengine.gota.infomaker.io?uuid=f792b394-f421-58cd-9b34-664977c26a91&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.001&y=0.000&crop_w=0.998&crop_h=1.000" srcset="https://imengine.gota.infomaker.io?uuid=f792b394-f421-58cd-9b34-664977c26a91&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.001&y=0.000&crop_w=0.998&crop_h=1.000 480w,https://imengine.gota.infomaker.io?uuid=f792b394-f421-58cd-9b34-664977c26a91&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.001&y=0.000&crop_w=0.998&crop_h=1.000 768w,https://imengine.gota.infomaker.io?uuid=f792b394-f421-58cd-9b34-664977c26a91&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.001&y=0.000&crop_w=0.998&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Elitfotbollen står fortsatt still i Sverige. Men det är inte risken för smittspridning på planen som är det stora problemet, säger statsepidemiolog Anders Tegnell. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Nils Petter Nilsson/TT</span></div><div class="caption" itemprop="caption">Elitfotbollen står fortsatt still i Sverige. Men det är inte risken för smittspridning på planen som är det stora problemet, säger statsepidemiolog Anders Tegnell. Arkivbild.</div></div><div class="p-summary"><p itemprop="description">Det är inte smittospridningen på planen som står i vägen för elitfotbollen, säger statsepidemiolog Anders Tegnell.</p></div><p>Tegnell har hittills låtit tveksam till den svenska toppfotbollens plan, med seriestart i juni. Nu låter han något mer optimistisk.</p><p>– Det finns ett regelverk på plats och vi får se om det kan ändras på, men kanske inte just nu, då det inte är det första på vår lista. Det finns en del annat vi tittar på först, säger han till <a href="https://www.fotbollskanalen.se/sverige/tv-tegnells-besked-infor-odesmotet-danmark-och-tyskland-far-kora-testballong/">TV4</a>.</p><h2>Resor ett problem</h2><p>Ett stort hinder är fortfarande alla resor det skulle innebära om serierna drar igång.</p><p>– Fotboll, i framför allt de högre divisionerna, innebär rätt mycket resande, så i grunden måste vi känna oss trygga i att resandet inte innebär att man sprider smittan i landet onödigt mycket.</p><ul><div id="smp_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'smp_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> Läs allt! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="sp_surfplus_5v5kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på smp.se, minhockey.se, minboll.se och vxoweek.se – 5 veckor endast 5 kr!">
                Fri tillgång till allt på smp.se, minhockey.se, minboll.se och vxoweek.se – 5 veckor endast 5 kr!
            </a>
            </div>
</div>
</ul><p>Däremot låter han inte särskilt bekymrad över risken att coronaviruset ska spridas genom själva matcherna.</p><p>– Det är inte spelarna som är det intressanta eller problemet så att säga, det är alla människor som rör sig runt detta. De 22 människorna som är på planen är det mindre problemet i sammanhanget, säger Tegnell.</p><p>I dag har fotbollen ett inbokat möte med Folkhälsomyndigheten, där man ska presentera framtagna riktlinjer för hur matcher ska kunna spelas på ett säkert sätt.</p><h2>Andra länder testar</h2><p>Med på mötet finns bland andra Svante Samuelsson, sportchef på herrklubbarnas intresseorganisation Svensk elitfotboll (Sef).</p><p>– Det känns positivt att vi får chansen att med egna ord beskriva hur vi på ett ansvarsfullt sätt kan ta steg mot att spela matcher. Det känns väldigt bra att vi har fått till ett möte, säger Samuelsson till TV4:s Fotbollskanalen.</p><p>Tyskland, Norge och Danmark har redan aviserat att man tänker återstarta sina toppdivisioner. Resultatet därifrån kan komma att användas som underlag för svensk del, säger Anders Tegnell.</p><p>– Jag vet inte hur det kommer att utvecklas i Danmark och i Tyskland. Vi får se om det här är en modell som fungerar. Då får vi ta de diskussionerna vidare, säger Tegnell.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.smp.se/om/sport" title="Sport">Sport</a></span>
                                                            <span class="tag new-tag"><a href="https://www.smp.se/om/fotboll" title="Fotboll">Fotboll</a></span>
                                                            <span class="tag new-tag"><a href="https://www.smp.se/om/anders+tegnell" title="Anders Tegnell">Anders Tegnell</a></span>
                                                            <span class="tag new-tag"><a href="https://www.smp.se/om/svante+samuelsson" title="Svante Samuelsson">Svante Samuelsson</a></span>
                                                            <span class="tag new-tag"><a href="https://www.smp.se/om/sverige" title="Sverige">Sverige</a></span>
                                            <meta itemprop="keywords" content="Anders Tegnell, Svante Samuelsson, Sport, Fotboll, Sverige, TT-Sport">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Smålandsposten med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c013" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651920',
                                    adUnits: [{auId: '000000000001c013', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:smp';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                                        <div id='smp_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'smp_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-14"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async defer type=“text/javascript” src=“https://delivery.youplay.se/load.js?id=938283” class=“yp” data-config=‘{“autoplay”:true,“mute”:true,“zone_id”:1753,“pl”:709,“nt”:“30”,“hide_list”:true,“player”:“pp”}’></script></div></div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-42"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-73">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-5"><div class="widget widget_ocobjectswidget"><article data-title="Polisen efterlyser tips efter explosiva fynd" data-article="articleTeaser" data-uuid="fcc0b97e-5e3b-5e26-ac5e-43d5a8e7f39a" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/nyheter/polisen-efterlyser-tips-efter-explosiva-fynd/" title="Polisen efterlyser tips efter explosiva fynd" class="u-url" itemprop="url" content="https://www.smp.se/nyheter/polisen-efterlyser-tips-efter-explosiva-fynd/" >
                Polisen efterlyser tips efter explosiva fynd
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/nyheter/polisen-efterlyser-tips-efter-explosiva-fynd/" title="Polisen efterlyser tips efter explosiva fynd" class="u-url" itemprop="description">
               Efter fynd av stora mängder explosiva varor efterlyser Malmöpolisen nu tips från allmänheten för att komma vidare.<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Nytt attentat mot Växjö Pride" data-article="articleTeaser" data-uuid="c572dd8f-7818-4256-aeb2-e1da81ce375f" class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Konstpromenad
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/nytt-attentat-mot-vaxjo-pride/" title="Nytt attentat mot Växjö Pride">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=577430e8-1405-5612-99af-8a8646017841&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=577430e8-1405-5612-99af-8a8646017841&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=577430e8-1405-5612-99af-8a8646017841&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=577430e8-1405-5612-99af-8a8646017841&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=577430e8-1405-5612-99af-8a8646017841&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=577430e8-1405-5612-99af-8a8646017841&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=577430e8-1405-5612-99af-8a8646017841&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=577430e8-1405-5612-99af-8a8646017841&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=577430e8-1405-5612-99af-8a8646017841&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="577430e8-1405-5612-99af-8a8646017841"
                          data-col="0"
                          data-alt="Anna Nordströms skor har vandaliserat"
                          data-title="Anna Nordströms skor har vandaliserat"
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="https://imengine.gota.infomaker.io?uuid=577430e8-1405-5612-99af-8a8646017841&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Anna Nordströms skor har vandaliserat" title="Anna Nordströms skor har vandaliserat" itemprop="contentUrl">

                    <meta itemprop="description" content="Anna Nordströms skor har vandaliserat">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anna Nordströms skor har vandaliserat</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lars-Göran Rydqvist</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/nytt-attentat-mot-vaxjo-pride/" title="Nytt attentat mot Växjö Pride" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/nytt-attentat-mot-vaxjo-pride/" >
                Nytt attentat mot Växjö Pride
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.smp.se/vaxjo/nytt-attentat-mot-vaxjo-pride/" title="Nytt attentat mot Växjö Pride" class="u-url" itemprop="description">
               Växjö Pride Art Walk har vandaliserats under natten till fredagen.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Handgemäng i Hongkongparlament" data-article="articleTeaser" data-uuid="8a1d2db8-8fc0-5316-bde2-7256c6d448bc" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/nyheter/handgemang-i-hongkongparlament/" title="Handgemäng i Hongkongparlament">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=0bda5fe7-c88f-533c-b379-7388ed0f835d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=0bda5fe7-c88f-533c-b379-7388ed0f835d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=0bda5fe7-c88f-533c-b379-7388ed0f835d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=0bda5fe7-c88f-533c-b379-7388ed0f835d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=0bda5fe7-c88f-533c-b379-7388ed0f835d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=0bda5fe7-c88f-533c-b379-7388ed0f835d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="0bda5fe7-c88f-533c-b379-7388ed0f835d"
                          data-col="0"
                          data-alt="Slagsmål och munhuggeri i Hongkongs lagstiftande församling."
                          data-title="Slagsmål och munhuggeri i Hongkongs lagstiftande församling."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=0bda5fe7-c88f-533c-b379-7388ed0f835d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Slagsmål och munhuggeri i Hongkongs lagstiftande församling." title="Slagsmål och munhuggeri i Hongkongs lagstiftande församling." itemprop="contentUrl">

                    <meta itemprop="description" content="Slagsmål och munhuggeri i Hongkongs lagstiftande församling.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Slagsmål och munhuggeri i Hongkongs lagstiftande församling.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Kin Cheung/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/nyheter/handgemang-i-hongkongparlament/" title="Handgemäng i Hongkongparlament" class="u-url" itemprop="url" content="https://www.smp.se/nyheter/handgemang-i-hongkongparlament/" >
                Handgemäng i Hongkongparlament
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/nyheter/handgemang-i-hongkongparlament/" title="Handgemäng i Hongkongparlament" class="u-url" itemprop="description">
               Ledamöter i Hongkongs lagstiftande församling har rykt ihop i kammaren, sedan en konflikt om ordförandeposten i ett<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Uppgifter: NHL-start med slutspel direkt" data-article="articleTeaser" data-uuid="facfd059-663b-5a55-86f4-7c21576d8490" class="art-box h-entry art-base teaser teaser-default-no-image   section-sport  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/sport/uppgifter-nhl-start-med-slutspel-direkt/" title="Uppgifter: NHL-start med slutspel direkt" class="u-url" itemprop="url" content="https://www.smp.se/sport/uppgifter-nhl-start-med-slutspel-direkt/" >
                Uppgifter: NHL-start med slutspel direkt
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/sport/uppgifter-nhl-start-med-slutspel-direkt/" title="Uppgifter: NHL-start med slutspel direkt" class="u-url" itemprop="description">
               NHL kan komma att börja med slutspelet direkt om ishockeysäsongen återupptas i Nordamerika. Enligt New York Post är<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Två män åtalas för Markarydsmord" data-article="articleTeaser" data-uuid="2a2fdf5c-0bd6-5378-afc0-6fcf86792dc0" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/nyheter/tva-man-atalas-for-markarydsmord/" title="Två män åtalas för Markarydsmord">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=bc8f8d90-576c-5031-84de-1b68be253cb8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12130177514793&amp;crop_w=1.0&amp;crop_h=0.75739644970414&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=bc8f8d90-576c-5031-84de-1b68be253cb8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12130177514793&amp;crop_w=1.0&amp;crop_h=0.75739644970414&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=bc8f8d90-576c-5031-84de-1b68be253cb8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12130177514793&amp;crop_w=1.0&amp;crop_h=0.75739644970414&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=bc8f8d90-576c-5031-84de-1b68be253cb8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0048828125&amp;y=0.0&amp;crop_w=0.990234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=bc8f8d90-576c-5031-84de-1b68be253cb8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0048828125&amp;y=0.0&amp;crop_w=0.990234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=bc8f8d90-576c-5031-84de-1b68be253cb8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0048828125&amp;y=0.0&amp;crop_w=0.990234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="bc8f8d90-576c-5031-84de-1b68be253cb8"
                          data-col="0"
                          data-alt="Den mördade 70-åringen hittades den 10 augusti i ett skogsparti utanför Markaryd. Arkivbild."
                          data-title="Den mördade 70-åringen hittades den 10 augusti i ett skogsparti utanför Markaryd. Arkivbild."
                          data-img-width="1024"
                          data-img-height="676">

                    <img src="https://imengine.gota.infomaker.io?uuid=bc8f8d90-576c-5031-84de-1b68be253cb8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0048828125&amp;y=0.0&amp;crop_w=0.990234375&amp;crop_h=0.999999999&amp;z=1" alt="Den mördade 70-åringen hittades den 10 augusti i ett skogsparti utanför Markaryd. Arkivbild." title="Den mördade 70-åringen hittades den 10 augusti i ett skogsparti utanför Markaryd. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Den mördade 70-åringen hittades den 10 augusti i ett skogsparti utanför Markaryd. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Den mördade 70-åringen hittades den 10 augusti i ett skogsparti utanför Markaryd. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/nyheter/tva-man-atalas-for-markarydsmord/" title="Två män åtalas för Markarydsmord" class="u-url" itemprop="url" content="https://www.smp.se/nyheter/tva-man-atalas-for-markarydsmord/" >
                Två män åtalas för Markarydsmord
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/nyheter/tva-man-atalas-for-markarydsmord/" title="Två män åtalas för Markarydsmord" class="u-url" itemprop="description">
               Nu väcks åtal mot de två män som misstänks ligga bakom mordet på en äldre man i småländska Markaryd förra<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-7"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Smålandsposten - Content //
    var units = '000000000001ce59';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='smp_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 4'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'smp_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Smålandsposten - Content //
    var units = '000000000001ce59';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>
<li id="teaser-list-146" class="widget teaser-list-class">


    
<div id="teaser-list-146" class="teaser-list small-list-view   section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="11" >

                        <header>
    <h4 class="list-header  section-sport" itemprop="name">
                    Senaste nytt på smp.se
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/tingsryd/85-aring-ifragasatte-bedragare-blev-utskalld/" title="85-åring ifrågasatte bedragare – hotades med polisanmälan">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=fd1c40e3-e4b9-52ae-bcc8-2bc2431f82b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=fd1c40e3-e4b9-52ae-bcc8-2bc2431f82b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=fd1c40e3-e4b9-52ae-bcc8-2bc2431f82b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=fd1c40e3-e4b9-52ae-bcc8-2bc2431f82b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=fd1c40e3-e4b9-52ae-bcc8-2bc2431f82b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=fd1c40e3-e4b9-52ae-bcc8-2bc2431f82b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=fd1c40e3-e4b9-52ae-bcc8-2bc2431f82b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=fd1c40e3-e4b9-52ae-bcc8-2bc2431f82b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=fd1c40e3-e4b9-52ae-bcc8-2bc2431f82b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="fd1c40e3-e4b9-52ae-bcc8-2bc2431f82b9"
                          data-col="0"
                          data-alt="Polisen uppmanar allmänheten att sprida budskapet om att man inte ska logga in via bank-id på någon annans uppmaning och inte heller lämna ut några koder. Arkivbild."
                          data-title="Polisen uppmanar allmänheten att sprida budskapet om att man inte ska logga in via bank-id på någon annans uppmaning och inte heller lämna ut några koder. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=fd1c40e3-e4b9-52ae-bcc8-2bc2431f82b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Polisen uppmanar allmänheten att sprida budskapet om att man inte ska logga in via bank-id på någon annans uppmaning och inte heller lämna ut några koder. Arkivbild." title="Polisen uppmanar allmänheten att sprida budskapet om att man inte ska logga in via bank-id på någon annans uppmaning och inte heller lämna ut några koder. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Polisen uppmanar allmänheten att sprida budskapet om att man inte ska logga in via bank-id på någon annans uppmaning och inte heller lämna ut några koder. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Polisen uppmanar allmänheten att sprida budskapet om att man inte ska logga in via bank-id på någon annans uppmaning och inte heller lämna ut några koder. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Isabell Höjman/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/tingsryd/85-aring-ifragasatte-bedragare-blev-utskalld/" title="85-åring ifrågasatte bedragare – hotades med polisanmälan" class="u-url" itemprop="url" content="https://www.smp.se/tingsryd/85-aring-ifragasatte-bedragare-blev-utskalld/" >
                85-åring ifrågasatte bedragare – hotades med polisanmälan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/tva-nya-dodsfall-i-lanet-stor-okning-av-smittfall/" title="Corona: Fler dödsfall i länet – antalet smittfall ökar kraftigt">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=e3bf614c-92a1-5b50-a4d7-30e346946293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11960784313725491&amp;crop_w=1.0&amp;crop_h=0.7843137254901961&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=e3bf614c-92a1-5b50-a4d7-30e346946293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11960784313725491&amp;crop_w=1.0&amp;crop_h=0.7843137254901961&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=e3bf614c-92a1-5b50-a4d7-30e346946293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11960784313725491&amp;crop_w=1.0&amp;crop_h=0.7843137254901961&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=e3bf614c-92a1-5b50-a4d7-30e346946293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0225&amp;y=0.0&amp;crop_w=0.95625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=e3bf614c-92a1-5b50-a4d7-30e346946293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0225&amp;y=0.0&amp;crop_w=0.95625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=e3bf614c-92a1-5b50-a4d7-30e346946293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0225&amp;y=0.0&amp;crop_w=0.95625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=e3bf614c-92a1-5b50-a4d7-30e346946293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2875&amp;y=0.0&amp;crop_w=0.425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=e3bf614c-92a1-5b50-a4d7-30e346946293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2875&amp;y=0.0&amp;crop_w=0.425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=e3bf614c-92a1-5b50-a4d7-30e346946293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2875&amp;y=0.0&amp;crop_w=0.425&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e3bf614c-92a1-5b50-a4d7-30e346946293"
                          data-col="0"
                          data-alt="Ytterligare två döda covid-19 i länet."
                          data-title="Ytterligare två döda covid-19 i länet."
                          data-img-width="2084"
                          data-img-height="1330">

                    <img src="https://imengine.gota.infomaker.io?uuid=e3bf614c-92a1-5b50-a4d7-30e346946293&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0225&amp;y=0.0&amp;crop_w=0.95625&amp;crop_h=0.999999999&amp;z=1" alt="Ytterligare två döda covid-19 i länet." title="Ytterligare två döda covid-19 i länet." itemprop="contentUrl">

                    <meta itemprop="description" content="Ytterligare två döda covid-19 i länet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ytterligare två döda covid-19 i länet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkiv</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/tva-nya-dodsfall-i-lanet-stor-okning-av-smittfall/" title="Corona: Fler dödsfall i länet – antalet smittfall ökar kraftigt" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/tva-nya-dodsfall-i-lanet-stor-okning-av-smittfall/" >
                Corona: Fler dödsfall i länet – antalet smittfall ökar kraftigt
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/polisen-slog-till-mot-misstankta-knarkforsaljare-i-vaxjo/" title="I natt: Polisen slog till mot misstänkta knarkförsäljare i Växjö">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=d56bfd5e-007e-569b-8399-b3c249f10538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.03832442067736185&amp;crop_w=1.0&amp;crop_h=0.7896613190730838&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=d56bfd5e-007e-569b-8399-b3c249f10538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.03832442067736185&amp;crop_w=1.0&amp;crop_h=0.7896613190730838&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=d56bfd5e-007e-569b-8399-b3c249f10538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.03832442067736185&amp;crop_w=1.0&amp;crop_h=0.7896613190730838&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=d56bfd5e-007e-569b-8399-b3c249f10538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.025395033860045147&amp;y=0.0&amp;crop_w=0.9497742663656885&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=d56bfd5e-007e-569b-8399-b3c249f10538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.025395033860045147&amp;y=0.0&amp;crop_w=0.9497742663656885&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=d56bfd5e-007e-569b-8399-b3c249f10538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.025395033860045147&amp;y=0.0&amp;crop_w=0.9497742663656885&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=d56bfd5e-007e-569b-8399-b3c249f10538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.08239277652370203&amp;y=0.0&amp;crop_w=0.4221218961625282&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=d56bfd5e-007e-569b-8399-b3c249f10538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.08239277652370203&amp;y=0.0&amp;crop_w=0.4221218961625282&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=d56bfd5e-007e-569b-8399-b3c249f10538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.08239277652370203&amp;y=0.0&amp;crop_w=0.4221218961625282&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="d56bfd5e-007e-569b-8399-b3c249f10538"
                          data-col="0"
                          data-alt="Blåljus."
                          data-title="Blåljus."
                          data-img-width="1772"
                          data-img-height="1122">

                    <img src="https://imengine.gota.infomaker.io?uuid=d56bfd5e-007e-569b-8399-b3c249f10538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.025395033860045147&amp;y=0.0&amp;crop_w=0.9497742663656885&amp;crop_h=0.999999999&amp;z=1" alt="Blåljus." title="Blåljus." itemprop="contentUrl">

                    <meta itemprop="description" content="Blåljus.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Blåljus.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Michael Ståhl</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/polisen-slog-till-mot-misstankta-knarkforsaljare-i-vaxjo/" title="I natt: Polisen slog till mot misstänkta knarkförsäljare i Växjö" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/polisen-slog-till-mot-misstankta-knarkforsaljare-i-vaxjo/" >
                I natt: Polisen slog till mot misstänkta knarkförsäljare i Växjö
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news has-vignette" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news has-vignette " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/misstankta-mordare-fornekar-brott-offrets-bil-saknas/" title="Misstänkta mördare förnekar brott – offret bands och misshandlades svårt">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=21942bdf-fdb7-5c6b-8042-a58331a39cee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.22144396551724138&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=21942bdf-fdb7-5c6b-8042-a58331a39cee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.22144396551724138&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=21942bdf-fdb7-5c6b-8042-a58331a39cee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.22144396551724138&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=21942bdf-fdb7-5c6b-8042-a58331a39cee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=21942bdf-fdb7-5c6b-8042-a58331a39cee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=21942bdf-fdb7-5c6b-8042-a58331a39cee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=21942bdf-fdb7-5c6b-8042-a58331a39cee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=21942bdf-fdb7-5c6b-8042-a58331a39cee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=21942bdf-fdb7-5c6b-8042-a58331a39cee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="21942bdf-fdb7-5c6b-8042-a58331a39cee"
                          data-col="0"
                          data-alt="Misstänkta mördare förnekar brott – offret bands och misshandlades svårt"
                          data-title="Misstänkta mördare förnekar brott – offret bands och misshandlades svårt"
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="https://imengine.gota.infomaker.io?uuid=21942bdf-fdb7-5c6b-8042-a58331a39cee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Misstänkta mördare förnekar brott – offret bands och misshandlades svårt" title="Misstänkta mördare förnekar brott – offret bands och misshandlades svårt" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/misstankta-mordare-fornekar-brott-offrets-bil-saknas/" title="Misstänkta mördare förnekar brott – offret bands och misshandlades svårt" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/misstankta-mordare-fornekar-brott-offrets-bil-saknas/" >
                Misstänkta mördare förnekar brott – offret bands och misshandlades svårt
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/uppvidinge/c-politiker-valkomnar-avhopp-och-kritiserar-samrore-med-missnojespartier/" title="C-politiker välkomnar avhopp och kritiserar samröre med ”missnöjespartier”">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06566604127579738&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06566604127579738&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06566604127579738&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="69d6c768-c8f7-59b5-98d1-284e4511b72c"
                          data-col="0"
                          data-alt="Patrik Davidsson fyller 25 på lördagen den 2/6."
                          data-title="Patrik Davidsson fyller 25 på lördagen den 2/6."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="https://imengine.gota.infomaker.io?uuid=69d6c768-c8f7-59b5-98d1-284e4511b72c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Patrik Davidsson fyller 25 på lördagen den 2/6." title="Patrik Davidsson fyller 25 på lördagen den 2/6." itemprop="contentUrl">

                    <meta itemprop="description" content="Patrik Davidsson fyller 25 på lördagen den 2/6.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Patrik Davidsson fyller 25 på lördagen den 2/6.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lena Gunnarsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/uppvidinge/c-politiker-valkomnar-avhopp-och-kritiserar-samrore-med-missnojespartier/" title="C-politiker välkomnar avhopp och kritiserar samröre med ”missnöjespartier”" class="u-url" itemprop="url" content="https://www.smp.se/uppvidinge/c-politiker-valkomnar-avhopp-och-kritiserar-samrore-med-missnojespartier/" >
                C-politiker välkomnar avhopp och kritiserar samröre med ”missnöjespartier”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/blodspar-binder-18-aring-till-skolbrand/" title="Blodspår binder 18-åring till skolbrand och inbrott">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=3825d1ca-9213-52e4-a8eb-c3c098ac7709&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14412811387900357&amp;crop_w=1.0&amp;crop_h=0.7117437722419929&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=3825d1ca-9213-52e4-a8eb-c3c098ac7709&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14412811387900357&amp;crop_w=1.0&amp;crop_h=0.7117437722419929&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=3825d1ca-9213-52e4-a8eb-c3c098ac7709&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14412811387900357&amp;crop_w=1.0&amp;crop_h=0.7117437722419929&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=3825d1ca-9213-52e4-a8eb-c3c098ac7709&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.026690391459074734&amp;crop_w=1.0&amp;crop_h=0.9483985765124555&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=3825d1ca-9213-52e4-a8eb-c3c098ac7709&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.026690391459074734&amp;crop_w=1.0&amp;crop_h=0.9483985765124555&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=3825d1ca-9213-52e4-a8eb-c3c098ac7709&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.026690391459074734&amp;crop_w=1.0&amp;crop_h=0.9483985765124555&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=3825d1ca-9213-52e4-a8eb-c3c098ac7709&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.17625&amp;y=0.0&amp;crop_w=0.46875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=3825d1ca-9213-52e4-a8eb-c3c098ac7709&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.17625&amp;y=0.0&amp;crop_w=0.46875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=3825d1ca-9213-52e4-a8eb-c3c098ac7709&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.17625&amp;y=0.0&amp;crop_w=0.46875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3825d1ca-9213-52e4-a8eb-c3c098ac7709"
                          data-col="0"
                          data-alt="Detta är polisens bild från brottsplatsen på Älghultskolan medan räddningstjänsten fortfarande fanns kvar inne i lokalen."
                          data-title="Detta är polisens bild från brottsplatsen på Älghultskolan medan räddningstjänsten fortfarande fanns kvar inne i lokalen."
                          data-img-width="960"
                          data-img-height="675">

                    <img src="https://imengine.gota.infomaker.io?uuid=3825d1ca-9213-52e4-a8eb-c3c098ac7709&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.026690391459074734&amp;crop_w=1.0&amp;crop_h=0.9483985765124555&amp;z=1" alt="Detta är polisens bild från brottsplatsen på Älghultskolan medan räddningstjänsten fortfarande fanns kvar inne i lokalen." title="Detta är polisens bild från brottsplatsen på Älghultskolan medan räddningstjänsten fortfarande fanns kvar inne i lokalen." itemprop="contentUrl">

                    <meta itemprop="description" content="Detta är polisens bild från brottsplatsen på Älghultskolan medan räddningstjänsten fortfarande fanns kvar inne i lokalen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Detta är polisens bild från brottsplatsen på Älghultskolan medan räddningstjänsten fortfarande fanns kvar inne i lokalen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Polisen</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/blodspar-binder-18-aring-till-skolbrand/" title="Blodspår binder 18-åring till skolbrand och inbrott" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/blodspar-binder-18-aring-till-skolbrand/" >
                Blodspår binder 18-åring till skolbrand och inbrott
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/restaurangagare-i-konkurs-kritiserar-vofab-for-bristande-stod/" title="Restaurang har gått i konkurs – ägaren kritisk mot Växjö kommun">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=9b2b82d4-2df7-5b1c-9494-bb9da35a668d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.17300380228136883&amp;crop_w=1.0&amp;crop_h=0.7604562737642585&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=9b2b82d4-2df7-5b1c-9494-bb9da35a668d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.17300380228136883&amp;crop_w=1.0&amp;crop_h=0.7604562737642585&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=9b2b82d4-2df7-5b1c-9494-bb9da35a668d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.17300380228136883&amp;crop_w=1.0&amp;crop_h=0.7604562737642585&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=9b2b82d4-2df7-5b1c-9494-bb9da35a668d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0075&amp;y=0.0&amp;crop_w=0.98625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=9b2b82d4-2df7-5b1c-9494-bb9da35a668d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0075&amp;y=0.0&amp;crop_w=0.98625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=9b2b82d4-2df7-5b1c-9494-bb9da35a668d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0075&amp;y=0.0&amp;crop_w=0.98625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=9b2b82d4-2df7-5b1c-9494-bb9da35a668d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.33375&amp;y=0.0&amp;crop_w=0.43875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=9b2b82d4-2df7-5b1c-9494-bb9da35a668d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.33375&amp;y=0.0&amp;crop_w=0.43875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=9b2b82d4-2df7-5b1c-9494-bb9da35a668d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.33375&amp;y=0.0&amp;crop_w=0.43875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9b2b82d4-2df7-5b1c-9494-bb9da35a668d"
                          data-col="0"
                          data-alt="Ismet Bingöl ville att Vöfab skulle ge honom hyresfritt några månader så att han kunde stänga restaurangen till coronakrisen lagt sig."
                          data-title="Ismet Bingöl ville att Vöfab skulle ge honom hyresfritt några månader så att han kunde stänga restaurangen till coronakrisen lagt sig."
                          data-img-width="4990"
                          data-img-height="3285">

                    <img src="https://imengine.gota.infomaker.io?uuid=9b2b82d4-2df7-5b1c-9494-bb9da35a668d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0075&amp;y=0.0&amp;crop_w=0.98625&amp;crop_h=0.999999999&amp;z=1" alt="Ismet Bingöl ville att Vöfab skulle ge honom hyresfritt några månader så att han kunde stänga restaurangen till coronakrisen lagt sig." title="Ismet Bingöl ville att Vöfab skulle ge honom hyresfritt några månader så att han kunde stänga restaurangen till coronakrisen lagt sig." itemprop="contentUrl">

                    <meta itemprop="description" content="Ismet Bingöl ville att Vöfab skulle ge honom hyresfritt några månader så att han kunde stänga restaurangen till coronakrisen lagt sig.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ismet Bingöl ville att Vöfab skulle ge honom hyresfritt några månader så att han kunde stänga restaurangen till coronakrisen lagt sig.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Persson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/restaurangagare-i-konkurs-kritiserar-vofab-for-bristande-stod/" title="Restaurang har gått i konkurs – ägaren kritisk mot Växjö kommun" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/restaurangagare-i-konkurs-kritiserar-vofab-for-bristande-stod/" >
                Restaurang har gått i konkurs – ägaren kritisk mot Växjö kommun
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/almhult/atgardspaket-foljs-av-nya-sparkrav/" title="Socialnämnden jagar ännu mer kostnader">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=a8d12e0c-03c3-51f9-9ddb-c05e3a4f9566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1366120218579235&amp;crop_w=1.0&amp;crop_h=0.7285974499089253&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=a8d12e0c-03c3-51f9-9ddb-c05e3a4f9566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1366120218579235&amp;crop_w=1.0&amp;crop_h=0.7285974499089253&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=a8d12e0c-03c3-51f9-9ddb-c05e3a4f9566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1366120218579235&amp;crop_w=1.0&amp;crop_h=0.7285974499089253&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=a8d12e0c-03c3-51f9-9ddb-c05e3a4f9566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.014571948998178506&amp;crop_w=1.0&amp;crop_h=0.970856102003643&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=a8d12e0c-03c3-51f9-9ddb-c05e3a4f9566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.014571948998178506&amp;crop_w=1.0&amp;crop_h=0.970856102003643&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=a8d12e0c-03c3-51f9-9ddb-c05e3a4f9566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.014571948998178506&amp;crop_w=1.0&amp;crop_h=0.970856102003643&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=a8d12e0c-03c3-51f9-9ddb-c05e3a4f9566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27125&amp;y=0.0&amp;crop_w=0.4575&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=a8d12e0c-03c3-51f9-9ddb-c05e3a4f9566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27125&amp;y=0.0&amp;crop_w=0.4575&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=a8d12e0c-03c3-51f9-9ddb-c05e3a4f9566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27125&amp;y=0.0&amp;crop_w=0.4575&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a8d12e0c-03c3-51f9-9ddb-c05e3a4f9566"
                          data-col="0"
                          data-alt="Vidar Lundbeck (C), vice ordförande i socialnämnden."
                          data-title="Vidar Lundbeck (C), vice ordförande i socialnämnden."
                          data-img-width="2716"
                          data-img-height="1866">

                    <img src="https://imengine.gota.infomaker.io?uuid=a8d12e0c-03c3-51f9-9ddb-c05e3a4f9566&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.014571948998178506&amp;crop_w=1.0&amp;crop_h=0.970856102003643&amp;z=1" alt="Vidar Lundbeck (C), vice ordförande i socialnämnden." title="Vidar Lundbeck (C), vice ordförande i socialnämnden." itemprop="contentUrl">

                    <meta itemprop="description" content="Vidar Lundbeck (C), vice ordförande i socialnämnden.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Vidar Lundbeck (C), vice ordförande i socialnämnden.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">URBAN NILSSON</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/almhult/atgardspaket-foljs-av-nya-sparkrav/" title="Socialnämnden jagar ännu mer kostnader" class="u-url" itemprop="url" content="https://www.smp.se/almhult/atgardspaket-foljs-av-nya-sparkrav/" >
                Socialnämnden jagar ännu mer kostnader
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/jobb-inom-omsorgen-ersatts-med-arbete-i-foreningar/" title="Coronakrisen: Jobb inom omsorgen ersätts med arbete i föreningar">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=67b4aac4-c59c-5c82-83c5-821ee49a9044&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=67b4aac4-c59c-5c82-83c5-821ee49a9044&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=67b4aac4-c59c-5c82-83c5-821ee49a9044&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=67b4aac4-c59c-5c82-83c5-821ee49a9044&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=67b4aac4-c59c-5c82-83c5-821ee49a9044&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=67b4aac4-c59c-5c82-83c5-821ee49a9044&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=67b4aac4-c59c-5c82-83c5-821ee49a9044&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=67b4aac4-c59c-5c82-83c5-821ee49a9044&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=67b4aac4-c59c-5c82-83c5-821ee49a9044&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="67b4aac4-c59c-5c82-83c5-821ee49a9044"
                          data-col="0"
                          data-alt="All form av aktivitet förebygger risken av att drabbas av någon form av demenssjukdom."
                          data-title="All form av aktivitet förebygger risken av att drabbas av någon form av demenssjukdom."
                          data-img-width="2543"
                          data-img-height="1696">

                    <img src="https://imengine.gota.infomaker.io?uuid=67b4aac4-c59c-5c82-83c5-821ee49a9044&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1" alt="All form av aktivitet förebygger risken av att drabbas av någon form av demenssjukdom." title="All form av aktivitet förebygger risken av att drabbas av någon form av demenssjukdom." itemprop="contentUrl">

                    <meta itemprop="description" content="All form av aktivitet förebygger risken av att drabbas av någon form av demenssjukdom.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">All form av aktivitet förebygger risken av att drabbas av någon form av demenssjukdom.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Nyberg</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/jobb-inom-omsorgen-ersatts-med-arbete-i-foreningar/" title="Coronakrisen: Jobb inom omsorgen ersätts med arbete i föreningar" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/jobb-inom-omsorgen-ersatts-med-arbete-i-foreningar/" >
                Coronakrisen: Jobb inom omsorgen ersätts med arbete i föreningar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/lessebo/bankkontor-fortsatt-pa-onskelistan-men-det-kan-omvarderas/" title="Bankkontor fortsatt på önskelistan - men det kan omvärderas">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=1eababd7-8637-55b9-af31-4db77dcf8112&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24358974358974358&amp;crop_w=1.0&amp;crop_h=0.5128205128205128&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=1eababd7-8637-55b9-af31-4db77dcf8112&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24358974358974358&amp;crop_w=1.0&amp;crop_h=0.5128205128205128&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=1eababd7-8637-55b9-af31-4db77dcf8112&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24358974358974358&amp;crop_w=1.0&amp;crop_h=0.5128205128205128&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=1eababd7-8637-55b9-af31-4db77dcf8112&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.15897435897435896&amp;crop_w=1.0&amp;crop_h=0.6833333333333333&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=1eababd7-8637-55b9-af31-4db77dcf8112&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.15897435897435896&amp;crop_w=1.0&amp;crop_h=0.6833333333333333&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=1eababd7-8637-55b9-af31-4db77dcf8112&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.15897435897435896&amp;crop_w=1.0&amp;crop_h=0.6833333333333333&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=1eababd7-8637-55b9-af31-4db77dcf8112&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.175&amp;y=0.0&amp;crop_w=0.65&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=1eababd7-8637-55b9-af31-4db77dcf8112&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.175&amp;y=0.0&amp;crop_w=0.65&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=1eababd7-8637-55b9-af31-4db77dcf8112&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.175&amp;y=0.0&amp;crop_w=0.65&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1eababd7-8637-55b9-af31-4db77dcf8112"
                          data-col="0"
                          data-alt="Karin Bååth, näringslivsutvecklare Lessebo komun."
                          data-title="Karin Bååth, näringslivsutvecklare Lessebo komun."
                          data-img-width="402"
                          data-img-height="392">

                    <img src="https://imengine.gota.infomaker.io?uuid=1eababd7-8637-55b9-af31-4db77dcf8112&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.15897435897435896&amp;crop_w=1.0&amp;crop_h=0.6833333333333333&amp;z=1" alt="Karin Bååth, näringslivsutvecklare Lessebo komun." title="Karin Bååth, näringslivsutvecklare Lessebo komun." itemprop="contentUrl">

                    <meta itemprop="description" content="Karin Bååth, näringslivsutvecklare Lessebo komun.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Karin Bååth, näringslivsutvecklare Lessebo komun.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Charlotte Stjernkvist</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/lessebo/bankkontor-fortsatt-pa-onskelistan-men-det-kan-omvarderas/" title="Bankkontor fortsatt på önskelistan - men det kan omvärderas" class="u-url" itemprop="url" content="https://www.smp.se/lessebo/bankkontor-fortsatt-pa-onskelistan-men-det-kan-omvarderas/" >
                Bankkontor fortsatt på önskelistan - men det kan omvärderas
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/body.min.js?ver=535fc5239616bde4e6374c4bf5746f6fbddfafc7'></script>
<script type='text/javascript' src='https://www.smp.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e50a3890d58d49aeba1dcc6f7c7bc28b.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Kristina Bingström 0470-77 06 20 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0470-77 04 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Linnégatan 2, 351 70 Växjö</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0470-77 05 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0470-77 06 07</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@smp.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0470-77 06 07</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.smp.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Smålandsposten.
                    Allt material på
                                                            <a href="https://smp.se" title="smp.se">smp.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/slideshow.js?ver=535fc5239616bde4e6374c4bf5746f6fbddfafc7"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":796,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
