<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Kalla oss inte brukare - Smålandsposten</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Kalla oss inte brukare">
<meta name="keywords" content="Vård,Missbruk,Brukare,Sverige,Insändare">


    <meta name="gmd:concept" content="63908eca-b2b2-4592-be6f-d45194a7071c">
    <meta name="gmd:concept" content="a3e84f8b-cb73-4fda-8051-7ffb26a9c1e0">
    <meta name="gmd:concept" content="d36610ed-4502-410b-893e-6cd9cfe00108">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">
    <meta name="gmd:concept" content="1F7F2E38-0CDD-4104-88A0-07B7E4E6530D">
    <meta name="gmd:concept" content="19f31ade-b94d-4f09-840c-4e864f818ef2">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="d36610ed-4502-410b-893e-6cd9cfe00108">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="geo.position" content="56.877276;14.809065">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Växjö">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1373785440">



<meta name="gm:uuid" content="70355d91-0b33-404c-9f51-1e529479e2c4" >

<meta name="cXenseParse:got-alttitle" content='Kalla oss inte brukare'>
<meta name="cXenseParse:recs:got-alttitle" content='Kalla oss inte brukare'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Vård">
<meta name="cXenseParse:got-catchall" content="Missbruk">
<meta name="cXenseParse:got-catchall" content="Brukare">
<meta name="cXenseParse:got-catchall" content="Sverige">
<meta name="cXenseParse:got-catchall" content="Insändare">
<meta name="cXenseParse:got-artcat" content="Insändare">
<meta name="cXenseParse:recs:got-specat" content="Insändare">
<meta name="cXenseParse:got-specat" content="Insändare">
<meta property="fb:app_id" content="781937541887552" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://www.smp.se/wp-content/themes/smalandsposten/assets/compile/svg/facebook.png">
                                                                                    
                        <meta property="article:modified_time" content="2020-06-25 06:00:12">
                                <meta property="article:published_time" content="2020-06-25T04:00:00Z">
                                <meta property="og:article:published_time" content="2020-06-25T04:00:00Z">
                                <meta property="article:publisher" content="https://www.facebook.com/smalandsposten">
                                <meta property="article:section" content="insändare">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Smålandsposten">
<meta property="og:title" content='Kalla oss inte brukare - Smålandsposten'>

<meta property="og:url" content="https://www.smp.se/insandare/kalla-oss-inte-brukare/">
<meta property="og:image" content='https://www.smp.se/wp-content/themes/smalandsposten/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="Kalla oss inte brukare">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Vård">
<meta property="article:tag" content="Missbruk">
<meta property="article:tag" content="Brukare">
<meta property="article:tag" content="Sverige">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.smp.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/smalandsposten';
    var ajaxurl = 'https://www.smp.se/gota-ajax.php';
    var site_name = 'Smålandsposten';
    var site_domain = 'smp.se';
    var site_url = 'https://www.smp.se';
    var customer_center_url = 'http://kundcenter.smp.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'smp';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=smp&Sektion=insändare&Undersektion1=&Sida=&Delsajt=smp&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '54ad26efa67201635c000001';
    auth.payway_redirect_uri = 'https://www.smp.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SP';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://smaalandsposten.e-pages.dk';
    auth.visiolink_main_id = '3813';
    auth.visiolink_edition_id = '4379';
    auth.visiolink_edition_name = 'Smålandsposten Älmhult';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MVFNTRP');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.87f9aaae-bfdd-4c6d-966e-c910d22319ed.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.smp.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/css/style.min.css?ver=78fbd12d5d3d649b872f02829dd761dea125fe95' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/svg/logotype.data.svg.css?ver=78fbd12d5d3d649b872f02829dd761dea125fe95' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/head.min.js?ver=78fbd12d5d3d649b872f02829dd761dea125fe95'></script>
<link rel='https://api.w.org/' href='https://www.smp.se/wp-json/' />
<link rel='prev' title='Här är nattens händelser – lokalt och i omvärlden' href='https://www.smp.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-1063/' />
<link rel='next' title='Oscarsson talar ut om ångesten' href='https://www.smp.se/sport/oscarsson-talar-ut-om-angesten/' />
<link rel="canonical" href="https://www.smp.se/insandare/kalla-oss-inte-brukare/" />
<link rel='shortlink' href='https://www.smp.se/?p=504113' />
<link rel="alternate" type="application/json+oembed" href="https://www.smp.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smp.se%2Finsandare%2Fkalla-oss-inte-brukare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smp.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smp.se%2Finsandare%2Fkalla-oss-inte-brukare%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-504113">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVFNTRP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Smålandsposten är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.smp.se" title="Smålandsposten"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.smp.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-opinion" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.smp.se" title="Smålandsposten">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Torsdag 25 juni 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    David,                                     Salomon                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-15" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-18" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/11/2015/05/kronobergvinjett1.1.png" alt="Evenemangskalendern" /></a> </div>
		</li><li id="text-4" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://lunchguiden.smp.se/restaurant/lista/"><img src="https://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.smp.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.smp.se/e-tidning/" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/etidning.png" /></a></div>
		</li><li id="text-37" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.se/#!/?lan=Kronoberg" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/familj.png" /></a></div>
		</li><li id="text-16" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://kundcenter.smp.se/lojalitetskort/" target="_blank"><img src="https://cdn.gotamedia.se/annons/smp/egenannonser/mediamaxkort.png" /></a></div>
		</li><li id="text-17" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://www.kronoberg.guide/lunchguiden/" target="_blank"><img src="https://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.smp.se" title="Start">Start</a>
		</li>
		<li>
			<a href="https://www.smp.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="https://www.smp.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="https://www.smp.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="https://lunchguiden.smp.se/restaurant/lista/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.kronoberg.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalender">Evenemangskalender</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.smp.se/vaxjo/" title="Växjö">Växjö</a>
			</li>
			<li>
				<a href="https://www.smp.se/almhult/" title="Älmhult">Älmhult</a>
			</li>
			<li>
				<a href="https://www.smp.se/alvesta/" title="Alvesta">Alvesta</a>
			</li>
			<li>
				<a href="https://www.smp.se/tingsryd/" title="Tingsryd">Tingsryd</a>
			</li>
			<li>
				<a href="https://www.smp.se/lessebo/" title="Lessebo">Lessebo</a>
			</li>
			<li>
				<a href="https://www.smp.se/uppvidinge/" title="Uppvidinge">Uppvidinge</a>
			</li>
			<li>
				<a href="https://www.smp.se/inblick/" title="Inblick">Inblick</a>
			</li>
			<li>
				<a href="https://www.smp.se/affarsliv/" title="Affärsliv">Affärsliv</a>
			</li>
			<li>
				<a href="https://www.smp.se/ljungby/" title="Ljungby/Markaryd">Ljungby/Markaryd</a>
			</li>
			<li>
				<a href="https://www.smp.se/sverige/" title="Sverige">Sverige</a>
			</li>
			<li>
				<a href="https://www.smp.se/varlden/" title="Världen">Världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="https://www.smp.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="https://www.smp.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="https://www.smp.se/dan-magnussons-kronika/" title="Dan Magnussons krönika">Dan Magnussons krönika</a>
				</li>
				<li>
					<a href="http://daniel_enestubbe.blogg.smp.se" title="Daniel Enestubbes blogg">Daniel Enestubbes blogg</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-vaxjo-dff-nytt/" title="Senaste Växjö DFF-nytt">Senaste Växjö DFF-nytt</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-oster-nytt/" title="Senaste Öster-nytt">Senaste Öster-nytt</a>
				</li>
				<li>
					<a href="http://innebandybloggen.blogg.smp.se" title="Innebandybloggen">Innebandybloggen</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-taif-och-troja-nytt/" title="Senaste Taif och Troja-nytt">Senaste Taif och Troja-nytt</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-vaxjo-lakers-nytt/" title="Senaste Växjö Lakers-nytt">Senaste Växjö Lakers-nytt</a>
				</li>
				<li>
					<a href="https://www.smp.se/senaste-vaxjo-vipers-nytt/" title="Senaste Växjö Vipers-nytt">Senaste Växjö Vipers-nytt</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-custom-two">
				<a href="#" title="Bostad">Bostad</a>
				<ul class="submenu">
					<li>
						<a href="https://www.smp.se/bostad-2/" title="Bostad">Bostad</a>
					</li>
					<li>
						<a href="https://www.smp.se/fastighetsaffarer/" title="Fastighetsaffärer">Fastighetsaffärer</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="https://www.smp.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="https://www.smp.se/debatt/" title="Debatt och insändare">Debatt och insändare</a>
							</li>
							<li>
								<a href="https://www.smp.se/moderator/" title="Moderator">Moderator</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
							<ul class="submenu">
								<li>
									<a href="https://www.smp.se/kultur-noje/" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
								</li>
								<li>
									<a href="https://www.smp.se/kultur-noje/recensioner/" title="Recensioner">Recensioner</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Skicka in">Skicka in</a>
								<ul class="submenu">
									<li>
										<a href="https://www.smp.se/skicka-in-debattartikel/" title="Skicka in debattartikel">Skicka in debattartikel</a>
									</li>
									<li>
										<a href="https://www.smp.se/skicka-in-insandare/" title="Skicka in insändare">Skicka in insändare</a>
									</li>
									<li>
										<a href="https://www.smp.se/skicka-in-noterat/" title="Skicka in noterat">Skicka in noterat</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="https://www.smp.se/sommar/" title="Sommar">Sommar</a>
										</li>
										<li>
											<a href="https://www.smp.se/lordag/" title="C – Hela helgen">C – Hela helgen</a>
										</li>
										<li>
											<a href="https://www.smp.se/mera-tingsryd/" title="Mera Tingsryd">Mera Tingsryd</a>
										</li>
										<li>
											<a href="https://www.smp.se/jord-och-skog/" title="Jord och skog">Jord och skog</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Övrigt">Övrigt</a>
										<ul class="submenu">
											<li>
												<a href="https://www.smp.se/vaxjo-da-och-nu/" title="Växjö då och nu">Växjö då och nu</a>
											</li>
											<li>
												<a href="https://www.smp.se/palmblads-parlor/" title="Palmblads Pärlor">Palmblads Pärlor</a>
											</li>
											<li>
												<a href="https://www.smp.se/vimmel/" title="Vimmel">Vimmel</a>
											</li>
											<li>
												<a href="https://www.smp.se/motor/" title="Motor">Motor</a>
											</li>
											<li>
												<a href="https://www.smp.se/kronikor/" title="Krönikor">Krönikor</a>
											</li>
											<li>
												<a href="https://www.smp.se/lasarbilder/" title="Läsarbilder">Läsarbilder</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-family">
											<a href="#" title="Personligt">Personligt</a>
											<ul class="submenu">
												<li>
													<a href="https://www.smp.se/personligt/" title="Personligt">Personligt</a>
												</li>
												<li>
													<a href="https://www.smp.se/personligt/jubilarer/" title="Jubilarer">Jubilarer</a>
												</li>
												<li>
													<a href="https://www.smp.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
												</li>
												<li>
													<a href="https://www.smp.se/minnesord/" title="Minnesord">Minnesord</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Privatannonsera">Privatannonsera</a>
												<ul class="submenu">
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Firaannonser">Firaannonser</a>
													</li>
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
													</li>
													<li>
														<a href="https://kundcenter.smp.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
													</li>
													</ul>
												</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.smp.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-opinion">
                                                                                                    <h1><a href="https://www.smp.se/insandare/">Insändare</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='smp_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('smp_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='smp_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'smp_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-opinion writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Kalla oss inte brukare
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 06.00">
                <div class="dateContainer ">
                    <span class="art-city  section-opinion" itemprop="articleSection">
                        Insändare
                    </span>
                                            <time datetime="2020-06-25 06:00:00" itemprop="datePublished" content="2020-06-25 06:00:00">I dag 06.00</time>
                                                                <meta itemprop="dateModified" content="2020-06-25 06:00:12">
                    <meta itemprop="dateCreated" content="2020-06-24 16:31:44">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.smp.se/insandare/kalla-oss-inte-brukare/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="249">
                                    <div class="writer"><p>Varför envisas kommunen med att kalla oss som behöver hjälp för brukare? Om vi skulle trycka på larmet någon gång i onödan, är vi missbrukare då?</p><p>Människa, person, individ, omsorgstagare, gamling … det finns redan en mängd ord i svenska språket som är bra. Använd fantasin till annat! </p><p><strong id="strong-0e837c6fb3e133a23d144794b3f21910">Eva</strong></p><ul><div id="smp_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'smp_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> Läs allt! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="sp_surfplus_5v5kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på smp.se, minhockey.se, minboll.se och vxoweek.se – 5 veckor endast 5 kr!">
                Fri tillgång till allt på smp.se, minhockey.se, minboll.se och vxoweek.se – 5 veckor endast 5 kr!
            </a>
            </div>
</div>
</ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                                                                                                            <div class="art-comments ifragasatt" itemprop="comment">
                                                                                </div>
                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.smp.se/om/v%c3%a5rd" title="Vård">Vård</a></span>
                                                            <span class="tag new-tag"><a href="https://www.smp.se/om/sverige" title="Sverige">Sverige</a></span>
                                            <meta itemprop="keywords" content="Vård, Missbruk, Brukare, Sverige">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                    </div>
        <div class="content-explanation text">
            Detta är en insändare i Smålandsposten. Åsikter som uttrycks är skribentens egna.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c013" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651920',
                                    adUnits: [{auId: '000000000001c013', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:smp';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                                        <div id='smp_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'smp_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-14"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async defer type=“text/javascript” src=“https://delivery.youplay.se/load.js?id=938283” class=“yp” data-config=‘{“autoplay”:true,“mute”:true,“zone_id”:1753,“pl”:709,“nt”:“30”,“hide_list”:true,“player”:“pp”}’></script></div></div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-42"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-73">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-5"><div class="widget widget_ocobjectswidget"><article data-title="Det får corona att spridas i kluster" data-article="articleTeaser" data-uuid="52f46970-b6a5-11ea-bd32-19f893e3c883" class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Covid-19
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/nyheter/det-far-corona-att-spridas-i-kluster-2/" title="Det får corona att spridas i kluster">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=08516bb4-185d-5a71-a18e-5f7751a2ba99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24953095684803&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=08516bb4-185d-5a71-a18e-5f7751a2ba99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24953095684803&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=08516bb4-185d-5a71-a18e-5f7751a2ba99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24953095684803&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=08516bb4-185d-5a71-a18e-5f7751a2ba99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=08516bb4-185d-5a71-a18e-5f7751a2ba99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=08516bb4-185d-5a71-a18e-5f7751a2ba99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=08516bb4-185d-5a71-a18e-5f7751a2ba99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=08516bb4-185d-5a71-a18e-5f7751a2ba99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=08516bb4-185d-5a71-a18e-5f7751a2ba99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="08516bb4-185d-5a71-a18e-5f7751a2ba99"
                          data-col="0"
                          data-alt="Patienter med covid-19 är som mest smittsamma under en kortare tid. Arkivbild."
                          data-title="Patienter med covid-19 är som mest smittsamma under en kortare tid. Arkivbild."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="https://imengine.gota.infomaker.io?uuid=08516bb4-185d-5a71-a18e-5f7751a2ba99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Patienter med covid-19 är som mest smittsamma under en kortare tid. Arkivbild." title="Patienter med covid-19 är som mest smittsamma under en kortare tid. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Patienter med covid-19 är som mest smittsamma under en kortare tid. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Patienter med covid-19 är som mest smittsamma under en kortare tid. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Henrik Montgomery/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/nyheter/det-far-corona-att-spridas-i-kluster-2/" title="Det får corona att spridas i kluster" class="u-url" itemprop="url" content="https://www.smp.se/nyheter/det-far-corona-att-spridas-i-kluster-2/" >
                Det får corona att spridas i kluster
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.smp.se/nyheter/det-far-corona-att-spridas-i-kluster-2/" title="Det får corona att spridas i kluster" class="u-url" itemprop="description">
               Allt mer tyder på att ett relativt litet antal covidsjuka står för en majoritet av smittspridningen. Resultatet blir en fläckvis spridning av viruset, så kallad klustersmitta. Men varför smittar vissa mer än andra?
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Australien/Nya Zeeland storfavorit i VM-val" data-article="articleTeaser" data-uuid="f0300bb4-66ca-5ccc-b167-91f77febacf2" class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/sport/australien-nya-zeeland-storfavorit-i-vm-val/" title="Australien/Nya Zeeland storfavorit i VM-val">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=11175ceb-aea6-58cb-bca4-1feb48787f39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.17010309278351&amp;crop_w=1.0&amp;crop_h=0.65979381443299&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=11175ceb-aea6-58cb-bca4-1feb48787f39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.17010309278351&amp;crop_w=1.0&amp;crop_h=0.65979381443299&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=11175ceb-aea6-58cb-bca4-1feb48787f39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.17010309278351&amp;crop_w=1.0&amp;crop_h=0.65979381443299&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=11175ceb-aea6-58cb-bca4-1feb48787f39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.060137457044674&amp;crop_w=1.0&amp;crop_h=0.87972508591065&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=11175ceb-aea6-58cb-bca4-1feb48787f39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.060137457044674&amp;crop_w=1.0&amp;crop_h=0.87972508591065&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=11175ceb-aea6-58cb-bca4-1feb48787f39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.060137457044674&amp;crop_w=1.0&amp;crop_h=0.87972508591065&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="11175ceb-aea6-58cb-bca4-1feb48787f39"
                          data-col="0"
                          data-alt="Svenskt bronsjubel i Frankrike i fjol. I dag bestäms var VM 2023 ska spelas. Arkivbild"
                          data-title="Svenskt bronsjubel i Frankrike i fjol. I dag bestäms var VM 2023 ska spelas. Arkivbild"
                          data-img-width="1024"
                          data-img-height="776">

                    <img src="https://imengine.gota.infomaker.io?uuid=11175ceb-aea6-58cb-bca4-1feb48787f39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.060137457044674&amp;crop_w=1.0&amp;crop_h=0.87972508591065&amp;z=1" alt="Svenskt bronsjubel i Frankrike i fjol. I dag bestäms var VM 2023 ska spelas. Arkivbild" title="Svenskt bronsjubel i Frankrike i fjol. I dag bestäms var VM 2023 ska spelas. Arkivbild" itemprop="contentUrl">

                    <meta itemprop="description" content="Svenskt bronsjubel i Frankrike i fjol. I dag bestäms var VM 2023 ska spelas. Arkivbild">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Svenskt bronsjubel i Frankrike i fjol. I dag bestäms var VM 2023 ska spelas. Arkivbild</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jonas Ekströmer/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/sport/australien-nya-zeeland-storfavorit-i-vm-val/" title="Australien/Nya Zeeland storfavorit i VM-val" class="u-url" itemprop="url" content="https://www.smp.se/sport/australien-nya-zeeland-storfavorit-i-vm-val/" >
                Australien/Nya Zeeland storfavorit i VM-val
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/sport/australien-nya-zeeland-storfavorit-i-vm-val/" title="Australien/Nya Zeeland storfavorit i VM-val" class="u-url" itemprop="description">
               En efter en har kandidaterna hoppat av.
När arrangören av fotbolls-VM 2023 ska utses i dag är Australien och Nya<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Ny rekordsiffra för smittade i USA" data-article="articleTeaser" data-uuid="3cabf229-2a91-5171-be65-083367a7550e" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/nyheter/ny-rekordsiffra-for-smittade-i-usa/" title="Ny rekordsiffra för smittade i USA">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=d695418c-3b75-5055-9bdd-d81ec34f4c2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=d695418c-3b75-5055-9bdd-d81ec34f4c2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=d695418c-3b75-5055-9bdd-d81ec34f4c2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=d695418c-3b75-5055-9bdd-d81ec34f4c2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=d695418c-3b75-5055-9bdd-d81ec34f4c2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=d695418c-3b75-5055-9bdd-d81ec34f4c2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="d695418c-3b75-5055-9bdd-d81ec34f4c2f"
                          data-col="0"
                          data-alt="Covid-19-test i Oklahoma, en av de delstater som nu sätter ett nytt dystert rekord över antalet smittade."
                          data-title="Covid-19-test i Oklahoma, en av de delstater som nu sätter ett nytt dystert rekord över antalet smittade."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=d695418c-3b75-5055-9bdd-d81ec34f4c2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Covid-19-test i Oklahoma, en av de delstater som nu sätter ett nytt dystert rekord över antalet smittade." title="Covid-19-test i Oklahoma, en av de delstater som nu sätter ett nytt dystert rekord över antalet smittade." itemprop="contentUrl">

                    <meta itemprop="description" content="Covid-19-test i Oklahoma, en av de delstater som nu sätter ett nytt dystert rekord över antalet smittade.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Covid-19-test i Oklahoma, en av de delstater som nu sätter ett nytt dystert rekord över antalet smittade.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sue Ogrocki/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/nyheter/ny-rekordsiffra-for-smittade-i-usa/" title="Ny rekordsiffra för smittade i USA" class="u-url" itemprop="url" content="https://www.smp.se/nyheter/ny-rekordsiffra-for-smittade-i-usa/" >
                Ny rekordsiffra för smittade i USA
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/nyheter/ny-rekordsiffra-for-smittade-i-usa/" title="Ny rekordsiffra för smittade i USA" class="u-url" itemprop="description">
               USA redovisade under onsdagen 38 115 nya fall av smittade av covid-19. Det är ett nytt dystert dagsrekord för<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Dödssiffran stiger efter skalv i Mexiko" data-article="articleTeaser" data-uuid="ee9d3036-0b00-51ff-b35f-63c734b5891a" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/nyheter/dodssiffran-stiger-efter-skalv-i-mexiko/" title="Dödssiffran stiger efter skalv i Mexiko">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=c9de99cb-ecbb-50d1-b3ab-98e5319e5cab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.081699346405229&amp;crop_w=1.0&amp;crop_h=0.83660130718954&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=c9de99cb-ecbb-50d1-b3ab-98e5319e5cab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.081699346405229&amp;crop_w=1.0&amp;crop_h=0.83660130718954&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=c9de99cb-ecbb-50d1-b3ab-98e5319e5cab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.081699346405229&amp;crop_w=1.0&amp;crop_h=0.83660130718954&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=c9de99cb-ecbb-50d1-b3ab-98e5319e5cab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0517578125&amp;y=0.0&amp;crop_w=0.896484375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=c9de99cb-ecbb-50d1-b3ab-98e5319e5cab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0517578125&amp;y=0.0&amp;crop_w=0.896484375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=c9de99cb-ecbb-50d1-b3ab-98e5319e5cab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0517578125&amp;y=0.0&amp;crop_w=0.896484375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="c9de99cb-ecbb-50d1-b3ab-98e5319e5cab"
                          data-col="0"
                          data-alt="Människor omfamnar varandra i väntan på att kunna återvända till sina lägenheter efter jordskalvet i Mexiko den 23 juni."
                          data-title="Människor omfamnar varandra i väntan på att kunna återvända till sina lägenheter efter jordskalvet i Mexiko den 23 juni."
                          data-img-width="1024"
                          data-img-height="612">

                    <img src="https://imengine.gota.infomaker.io?uuid=c9de99cb-ecbb-50d1-b3ab-98e5319e5cab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0517578125&amp;y=0.0&amp;crop_w=0.896484375&amp;crop_h=0.999999999&amp;z=1" alt="Människor omfamnar varandra i väntan på att kunna återvända till sina lägenheter efter jordskalvet i Mexiko den 23 juni." title="Människor omfamnar varandra i väntan på att kunna återvända till sina lägenheter efter jordskalvet i Mexiko den 23 juni." itemprop="contentUrl">

                    <meta itemprop="description" content="Människor omfamnar varandra i väntan på att kunna återvända till sina lägenheter efter jordskalvet i Mexiko den 23 juni.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Människor omfamnar varandra i väntan på att kunna återvända till sina lägenheter efter jordskalvet i Mexiko den 23 juni.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Eduardo Verdugo/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/nyheter/dodssiffran-stiger-efter-skalv-i-mexiko/" title="Dödssiffran stiger efter skalv i Mexiko" class="u-url" itemprop="url" content="https://www.smp.se/nyheter/dodssiffran-stiger-efter-skalv-i-mexiko/" >
                Dödssiffran stiger efter skalv i Mexiko
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/nyheter/dodssiffran-stiger-efter-skalv-i-mexiko/" title="Dödssiffran stiger efter skalv i Mexiko" class="u-url" itemprop="description">
               Antalet döda stiger två dagar efter det kraftiga jordskalv som drabbade den mexikanska staden Oaxaca i tisdags.<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Trogna kunder räddning i pressad bransch" data-article="articleTeaser" data-uuid="1272aedf-f8a5-50d3-b2db-8a645a8f5a1a" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/nyheter/trogna-kunder-raddning-i-pressad-bransch/" title="Trogna kunder räddning i pressad bransch">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=15f2b859-82b3-578e-97cf-5a58d87d8b95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=15f2b859-82b3-578e-97cf-5a58d87d8b95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=15f2b859-82b3-578e-97cf-5a58d87d8b95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=15f2b859-82b3-578e-97cf-5a58d87d8b95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=15f2b859-82b3-578e-97cf-5a58d87d8b95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=15f2b859-82b3-578e-97cf-5a58d87d8b95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="15f2b859-82b3-578e-97cf-5a58d87d8b95"
                          data-col="0"
                          data-alt="– Det har gått väldigt bra för mig. Jag har närmare fördubblat min produktion och försäljning under våren, jämfört med samma tid förra året, säger Kristofer Franzén, vd för bolaget."
                          data-title="– Det har gått väldigt bra för mig. Jag har närmare fördubblat min produktion och försäljning under våren, jämfört med samma tid förra året, säger Kristofer Franzén, vd för bolaget."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=15f2b859-82b3-578e-97cf-5a58d87d8b95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="– Det har gått väldigt bra för mig. Jag har närmare fördubblat min produktion och försäljning under våren, jämfört med samma tid förra året, säger Kristofer Franzén, vd för bolaget." title="– Det har gått väldigt bra för mig. Jag har närmare fördubblat min produktion och försäljning under våren, jämfört med samma tid förra året, säger Kristofer Franzén, vd för bolaget." itemprop="contentUrl">

                    <meta itemprop="description" content="– Det har gått väldigt bra för mig. Jag har närmare fördubblat min produktion och försäljning under våren, jämfört med samma tid förra året, säger Kristofer Franzén, vd för bolaget.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">– Det har gått väldigt bra för mig. Jag har närmare fördubblat min produktion och försäljning under våren, jämfört med samma tid förra året, säger Kristofer Franzén, vd för bolaget.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Magnus Andersson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/nyheter/trogna-kunder-raddning-i-pressad-bransch/" title="Trogna kunder räddning i pressad bransch" class="u-url" itemprop="url" content="https://www.smp.se/nyheter/trogna-kunder-raddning-i-pressad-bransch/" >
                Trogna kunder räddning i pressad bransch
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.smp.se/nyheter/trogna-kunder-raddning-i-pressad-bransch/" title="Trogna kunder räddning i pressad bransch" class="u-url" itemprop="description">
               Mindre livsmedelsproducenter lider i krisen – och prognoserna för sommaren är dystra. Men med kreativa lösningar<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-7"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Smålandsposten - Content //
    var units = '000000000001ce59';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='smp_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 4'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'smp_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Smålandsposten - Content //
    var units = '000000000001ce59';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>
<li id="teaser-list-146" class="widget teaser-list-class">


    
<div id="teaser-list-146" class="teaser-list small-list-view   section-opinion" itemscope itemtype="http://schema.org/ItemList" data-blog-id="11" >

                        <header>
    <h4 class="list-header  section-opinion" itemprop="name">
                    Senaste nytt på smp.se
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/vaxjokvinna-misstanktes-ha-bestallt-vapen-frias/" title="Växjökvinna frias för vapenbeställning">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=4991f815-4488-528c-80c7-c14d5df5102e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.4057971014492754&amp;crop_w=1.0&amp;crop_h=0.36231884057971014&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=4991f815-4488-528c-80c7-c14d5df5102e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.4057971014492754&amp;crop_w=1.0&amp;crop_h=0.36231884057971014&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=4991f815-4488-528c-80c7-c14d5df5102e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.4057971014492754&amp;crop_w=1.0&amp;crop_h=0.36231884057971014&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=4991f815-4488-528c-80c7-c14d5df5102e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.4076086956521739&amp;crop_w=1.0&amp;crop_h=0.48278985507246375&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=4991f815-4488-528c-80c7-c14d5df5102e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.4076086956521739&amp;crop_w=1.0&amp;crop_h=0.48278985507246375&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=4991f815-4488-528c-80c7-c14d5df5102e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.4076086956521739&amp;crop_w=1.0&amp;crop_h=0.48278985507246375&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=4991f815-4488-528c-80c7-c14d5df5102e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.92&amp;crop_h=1.0009057971014492&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=4991f815-4488-528c-80c7-c14d5df5102e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.92&amp;crop_h=1.0009057971014492&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=4991f815-4488-528c-80c7-c14d5df5102e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.92&amp;crop_h=1.0009057971014492&amp;z=1"
                          data-uuid="4991f815-4488-528c-80c7-c14d5df5102e"
                          data-col="0"
                          data-alt="Skärmdump på pistoler från Växjökvinnans telefon som hämtats från en konversation med hennes ex-pojkvän. Det är han som skickat bilderna via en krypterad app."
                          data-title="Skärmdump på pistoler från Växjökvinnans telefon som hämtats från en konversation med hennes ex-pojkvän. Det är han som skickat bilderna via en krypterad app."
                          data-img-width="352"
                          data-img-height="486">

                    <img src="https://imengine.gota.infomaker.io?uuid=4991f815-4488-528c-80c7-c14d5df5102e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.4076086956521739&amp;crop_w=1.0&amp;crop_h=0.48278985507246375&amp;z=1" alt="Skärmdump på pistoler från Växjökvinnans telefon som hämtats från en konversation med hennes ex-pojkvän. Det är han som skickat bilderna via en krypterad app." title="Skärmdump på pistoler från Växjökvinnans telefon som hämtats från en konversation med hennes ex-pojkvän. Det är han som skickat bilderna via en krypterad app." itemprop="contentUrl">

                    <meta itemprop="description" content="Skärmdump på pistoler från Växjökvinnans telefon som hämtats från en konversation med hennes ex-pojkvän. Det är han som skickat bilderna via en krypterad app.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Skärmdump på pistoler från Växjökvinnans telefon som hämtats från en konversation med hennes ex-pojkvän. Det är han som skickat bilderna via en krypterad app.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ur förundersökningen</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/vaxjokvinna-misstanktes-ha-bestallt-vapen-frias/" title="Växjökvinna frias för vapenbeställning" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/vaxjokvinna-misstanktes-ha-bestallt-vapen-frias/" >
                Växjökvinna frias för vapenbeställning
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/person-har-rymt-fran-rattspsyk/" title="Växjö: Person har avvikit från rättspsyk">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=869f7e0a-d433-482a-8f01-c1840b2bcfc9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12406015037593987&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=869f7e0a-d433-482a-8f01-c1840b2bcfc9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12406015037593987&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=869f7e0a-d433-482a-8f01-c1840b2bcfc9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12406015037593987&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=869f7e0a-d433-482a-8f01-c1840b2bcfc9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0012499999999999734&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=869f7e0a-d433-482a-8f01-c1840b2bcfc9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0012499999999999734&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=869f7e0a-d433-482a-8f01-c1840b2bcfc9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0012499999999999734&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="869f7e0a-d433-482a-8f01-c1840b2bcfc9"
                          data-col="0"
                          data-alt="Foto: Lars-Goran Rydqvist"
                          data-title="Foto: Lars-Goran Rydqvist"
                          data-img-width="1200"
                          data-img-height="798">

                    <img src="https://imengine.gota.infomaker.io?uuid=869f7e0a-d433-482a-8f01-c1840b2bcfc9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0012499999999999734&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Foto: Lars-Goran Rydqvist" title="Foto: Lars-Goran Rydqvist" itemprop="contentUrl">

                    <meta itemprop="description" content="Foto: Lars-Goran Rydqvist">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Foto: Lars-Goran Rydqvist</div>
                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/person-har-rymt-fran-rattspsyk/" title="Växjö: Person har avvikit från rättspsyk" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/person-har-rymt-fran-rattspsyk/" >
                Växjö: Person har avvikit från rättspsyk
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/tingsryd/tingsrydtravet-i-mal-ater-ett-sallskap-i-svensk-travsport/" title="Tingsrydtravet äntligen i mål">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=c35c9c71-ac9a-561e-ab60-3645fe379b33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11090225563909774&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=c35c9c71-ac9a-561e-ab60-3645fe379b33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11090225563909774&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=c35c9c71-ac9a-561e-ab60-3645fe379b33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11090225563909774&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=c35c9c71-ac9a-561e-ab60-3645fe379b33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=c35c9c71-ac9a-561e-ab60-3645fe379b33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=c35c9c71-ac9a-561e-ab60-3645fe379b33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=c35c9c71-ac9a-561e-ab60-3645fe379b33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.39125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=c35c9c71-ac9a-561e-ab60-3645fe379b33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.39125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=c35c9c71-ac9a-561e-ab60-3645fe379b33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.39125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c35c9c71-ac9a-561e-ab60-3645fe379b33"
                          data-col="0"
                          data-alt="Champagnefirande efter beskedet. Från vänster: Mats Nilsson, Katrin Hjalmarsson och Sven-Åke Gustavsson."
                          data-title="Champagnefirande efter beskedet. Från vänster: Mats Nilsson, Katrin Hjalmarsson och Sven-Åke Gustavsson."
                          data-img-width="4000"
                          data-img-height="2663">

                    <img src="https://imengine.gota.infomaker.io?uuid=c35c9c71-ac9a-561e-ab60-3645fe379b33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Champagnefirande efter beskedet. Från vänster: Mats Nilsson, Katrin Hjalmarsson och Sven-Åke Gustavsson." title="Champagnefirande efter beskedet. Från vänster: Mats Nilsson, Katrin Hjalmarsson och Sven-Åke Gustavsson." itemprop="contentUrl">

                    <meta itemprop="description" content="Champagnefirande efter beskedet. Från vänster: Mats Nilsson, Katrin Hjalmarsson och Sven-Åke Gustavsson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Champagnefirande efter beskedet. Från vänster: Mats Nilsson, Katrin Hjalmarsson och Sven-Åke Gustavsson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Erik Pihl</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/tingsryd/tingsrydtravet-i-mal-ater-ett-sallskap-i-svensk-travsport/" title="Tingsrydtravet äntligen i mål" class="u-url" itemprop="url" content="https://www.smp.se/tingsryd/tingsrydtravet-i-mal-ater-ett-sallskap-i-svensk-travsport/" >
                Tingsrydtravet äntligen i mål
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/tingsryd/sommarkollo-bedrevs-i-sju-ar-utan-tillstand/" title="Tingsryd: Sommarkollo bedrevs i sju år utan tillstånd">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=f6a5a2ae-b90f-5d1e-bf3d-c7e2fdb2adb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.20125&amp;y=0.11899791231732777&amp;crop_w=0.745&amp;crop_h=0.6221294363256785&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=f6a5a2ae-b90f-5d1e-bf3d-c7e2fdb2adb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.20125&amp;y=0.11899791231732777&amp;crop_w=0.745&amp;crop_h=0.6221294363256785&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=f6a5a2ae-b90f-5d1e-bf3d-c7e2fdb2adb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.20125&amp;y=0.11899791231732777&amp;crop_w=0.745&amp;crop_h=0.6221294363256785&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=f6a5a2ae-b90f-5d1e-bf3d-c7e2fdb2adb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.1325&amp;y=0.0&amp;crop_w=0.76625&amp;crop_h=0.8538622129436325&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=f6a5a2ae-b90f-5d1e-bf3d-c7e2fdb2adb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.1325&amp;y=0.0&amp;crop_w=0.76625&amp;crop_h=0.8538622129436325&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=f6a5a2ae-b90f-5d1e-bf3d-c7e2fdb2adb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.1325&amp;y=0.0&amp;crop_w=0.76625&amp;crop_h=0.8538622129436325&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=f6a5a2ae-b90f-5d1e-bf3d-c7e2fdb2adb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2725&amp;y=0.0&amp;crop_w=0.39875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=f6a5a2ae-b90f-5d1e-bf3d-c7e2fdb2adb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2725&amp;y=0.0&amp;crop_w=0.39875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=f6a5a2ae-b90f-5d1e-bf3d-c7e2fdb2adb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2725&amp;y=0.0&amp;crop_w=0.39875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f6a5a2ae-b90f-5d1e-bf3d-c7e2fdb2adb9"
                          data-col="0"
                          data-alt="Fridafors fritidscenter har bedrivit kolloverksamhet för barn med funktionshinder trots att de saknar tillstånd. Centret utreds nu av Ivo."
                          data-title="Fridafors fritidscenter har bedrivit kolloverksamhet för barn med funktionshinder trots att de saknar tillstånd. Centret utreds nu av Ivo."
                          data-img-width="1742"
                          data-img-height="1043">

                    <img src="https://imengine.gota.infomaker.io?uuid=f6a5a2ae-b90f-5d1e-bf3d-c7e2fdb2adb9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.1325&amp;y=0.0&amp;crop_w=0.76625&amp;crop_h=0.8538622129436325&amp;z=1" alt="Fridafors fritidscenter har bedrivit kolloverksamhet för barn med funktionshinder trots att de saknar tillstånd. Centret utreds nu av Ivo." title="Fridafors fritidscenter har bedrivit kolloverksamhet för barn med funktionshinder trots att de saknar tillstånd. Centret utreds nu av Ivo." itemprop="contentUrl">

                    <meta itemprop="description" content="Fridafors fritidscenter har bedrivit kolloverksamhet för barn med funktionshinder trots att de saknar tillstånd. Centret utreds nu av Ivo.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Fridafors fritidscenter har bedrivit kolloverksamhet för barn med funktionshinder trots att de saknar tillstånd. Centret utreds nu av Ivo.</div>
                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/tingsryd/sommarkollo-bedrevs-i-sju-ar-utan-tillstand/" title="Tingsryd: Sommarkollo bedrevs i sju år utan tillstånd" class="u-url" itemprop="url" content="https://www.smp.se/tingsryd/sommarkollo-bedrevs-i-sju-ar-utan-tillstand/" >
                Tingsryd: Sommarkollo bedrevs i sju år utan tillstånd
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/almhult/nu-far-linneskolan-kameraskydd-vantat-over-ett-ar/" title="Nu får Linnéskolan kameraskydd – väntat över ett år">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=11a5d4c6-83a5-5ba6-87a5-4c782612aa2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.22845691382765532&amp;crop_w=1.0&amp;crop_h=0.7591182364729459&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=11a5d4c6-83a5-5ba6-87a5-4c782612aa2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.22845691382765532&amp;crop_w=1.0&amp;crop_h=0.7591182364729459&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=11a5d4c6-83a5-5ba6-87a5-4c782612aa2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.22845691382765532&amp;crop_w=1.0&amp;crop_h=0.7591182364729459&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=11a5d4c6-83a5-5ba6-87a5-4c782612aa2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.006071805702217529&amp;y=0.0&amp;crop_w=0.9881203801478353&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=11a5d4c6-83a5-5ba6-87a5-4c782612aa2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.006071805702217529&amp;y=0.0&amp;crop_w=0.9881203801478353&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=11a5d4c6-83a5-5ba6-87a5-4c782612aa2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.006071805702217529&amp;y=0.0&amp;crop_w=0.9881203801478353&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=11a5d4c6-83a5-5ba6-87a5-4c782612aa2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28125&amp;y=0.0&amp;crop_w=0.43875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=11a5d4c6-83a5-5ba6-87a5-4c782612aa2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28125&amp;y=0.0&amp;crop_w=0.43875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=11a5d4c6-83a5-5ba6-87a5-4c782612aa2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28125&amp;y=0.0&amp;crop_w=0.43875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="11a5d4c6-83a5-5ba6-87a5-4c782612aa2d"
                          data-col="0"
                          data-alt="Normalt går det mellan 150 och 200 elever i varje årskurs på Linnéskolan. Politikerna i utbildningsnämnden har gett förvaltningen i uppdrag att se över en flytt av årskurs nio till Haganässkolans lokaler."
                          data-title="Normalt går det mellan 150 och 200 elever i varje årskurs på Linnéskolan. Politikerna i utbildningsnämnden har gett förvaltningen i uppdrag att se över en flytt av årskurs nio till Haganässkolans lokaler."
                          data-img-width="3788"
                          data-img-height="2495">

                    <img src="https://imengine.gota.infomaker.io?uuid=11a5d4c6-83a5-5ba6-87a5-4c782612aa2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.006071805702217529&amp;y=0.0&amp;crop_w=0.9881203801478353&amp;crop_h=0.999999999&amp;z=1" alt="Normalt går det mellan 150 och 200 elever i varje årskurs på Linnéskolan. Politikerna i utbildningsnämnden har gett förvaltningen i uppdrag att se över en flytt av årskurs nio till Haganässkolans lokaler." title="Normalt går det mellan 150 och 200 elever i varje årskurs på Linnéskolan. Politikerna i utbildningsnämnden har gett förvaltningen i uppdrag att se över en flytt av årskurs nio till Haganässkolans lokaler." itemprop="contentUrl">

                    <meta itemprop="description" content="Normalt går det mellan 150 och 200 elever i varje årskurs på Linnéskolan. Politikerna i utbildningsnämnden har gett förvaltningen i uppdrag att se över en flytt av årskurs nio till Haganässkolans lokaler.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Normalt går det mellan 150 och 200 elever i varje årskurs på Linnéskolan. Politikerna i utbildningsnämnden har gett förvaltningen i uppdrag att se över en flytt av årskurs nio till Haganässkolans lokaler.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkivbild</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/almhult/nu-far-linneskolan-kameraskydd-vantat-over-ett-ar/" title="Nu får Linnéskolan kameraskydd – väntat över ett år" class="u-url" itemprop="url" content="https://www.smp.se/almhult/nu-far-linneskolan-kameraskydd-vantat-over-ett-ar/" >
                Nu får Linnéskolan kameraskydd – väntat över ett år
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/uppvidinge/spannande-dopp-for-bade-fyrbenta-och-tvabenta/" title="Spännande dopp för både fyrbenta och tvåbenta">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=c7de0604-c1c0-5954-9337-e88591d0238b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0049504950495049506&amp;crop_w=1.0&amp;crop_h=0.9900990099009901&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=c7de0604-c1c0-5954-9337-e88591d0238b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0049504950495049506&amp;crop_w=1.0&amp;crop_h=0.9900990099009901&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=c7de0604-c1c0-5954-9337-e88591d0238b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0049504950495049506&amp;crop_w=1.0&amp;crop_h=0.9900990099009901&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=c7de0604-c1c0-5954-9337-e88591d0238b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.12125&amp;y=0.0&amp;crop_w=0.7575&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=c7de0604-c1c0-5954-9337-e88591d0238b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.12125&amp;y=0.0&amp;crop_w=0.7575&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=c7de0604-c1c0-5954-9337-e88591d0238b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.12125&amp;y=0.0&amp;crop_w=0.7575&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=c7de0604-c1c0-5954-9337-e88591d0238b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3325&amp;y=0.0&amp;crop_w=0.33625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=c7de0604-c1c0-5954-9337-e88591d0238b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3325&amp;y=0.0&amp;crop_w=0.33625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=c7de0604-c1c0-5954-9337-e88591d0238b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3325&amp;y=0.0&amp;crop_w=0.33625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c7de0604-c1c0-5954-9337-e88591d0238b"
                          data-col="0"
                          data-alt="Moa Wennman tog en simtur på sin egen häst Naya när Lenhovda hästsportklubb hade ridläger."
                          data-title="Moa Wennman tog en simtur på sin egen häst Naya när Lenhovda hästsportklubb hade ridläger."
                          data-img-width="4256"
                          data-img-height="2148">

                    <img src="https://imengine.gota.infomaker.io?uuid=c7de0604-c1c0-5954-9337-e88591d0238b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.12125&amp;y=0.0&amp;crop_w=0.7575&amp;crop_h=0.999999999&amp;z=1" alt="Moa Wennman tog en simtur på sin egen häst Naya när Lenhovda hästsportklubb hade ridläger." title="Moa Wennman tog en simtur på sin egen häst Naya när Lenhovda hästsportklubb hade ridläger." itemprop="contentUrl">

                    <meta itemprop="description" content="Moa Wennman tog en simtur på sin egen häst Naya när Lenhovda hästsportklubb hade ridläger.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Moa Wennman tog en simtur på sin egen häst Naya när Lenhovda hästsportklubb hade ridläger.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Charlotte Stjernkvist</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/uppvidinge/spannande-dopp-for-bade-fyrbenta-och-tvabenta/" title="Spännande dopp för både fyrbenta och tvåbenta" class="u-url" itemprop="url" content="https://www.smp.se/uppvidinge/spannande-dopp-for-bade-fyrbenta-och-tvabenta/" >
                Spännande dopp för både fyrbenta och tvåbenta
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/almhult/man-overfallen-i-hagabo/" title="Överfall slutade med stygn">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=1286b98a-4a86-504d-84c6-8c36dc02d4ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.30952380952380953&amp;crop_w=1.0&amp;crop_h=0.38095238095238093&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=1286b98a-4a86-504d-84c6-8c36dc02d4ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.30952380952380953&amp;crop_w=1.0&amp;crop_h=0.38095238095238093&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=1286b98a-4a86-504d-84c6-8c36dc02d4ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.30952380952380953&amp;crop_w=1.0&amp;crop_h=0.38095238095238093&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=1286b98a-4a86-504d-84c6-8c36dc02d4ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.24666666666666667&amp;crop_w=1.0&amp;crop_h=0.5076190476190476&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=1286b98a-4a86-504d-84c6-8c36dc02d4ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.24666666666666667&amp;crop_w=1.0&amp;crop_h=0.5076190476190476&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=1286b98a-4a86-504d-84c6-8c36dc02d4ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.24666666666666667&amp;crop_w=1.0&amp;crop_h=0.5076190476190476&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=1286b98a-4a86-504d-84c6-8c36dc02d4ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0625&amp;y=0.0&amp;crop_w=0.875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=1286b98a-4a86-504d-84c6-8c36dc02d4ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0625&amp;y=0.0&amp;crop_w=0.875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=1286b98a-4a86-504d-84c6-8c36dc02d4ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0625&amp;y=0.0&amp;crop_w=0.875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1286b98a-4a86-504d-84c6-8c36dc02d4ee"
                          data-col="0"
                          data-alt="Överfall slutade med stygn"
                          data-title="Överfall slutade med stygn"
                          data-img-width="2832"
                          data-img-height="3717">

                    <img src="https://imengine.gota.infomaker.io?uuid=1286b98a-4a86-504d-84c6-8c36dc02d4ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.24666666666666667&amp;crop_w=1.0&amp;crop_h=0.5076190476190476&amp;z=1" alt="Överfall slutade med stygn" title="Överfall slutade med stygn" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Martina Holmberg/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/almhult/man-overfallen-i-hagabo/" title="Överfall slutade med stygn" class="u-url" itemprop="url" content="https://www.smp.se/almhult/man-overfallen-i-hagabo/" >
                Överfall slutade med stygn
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/sodra-satsar-annu-mer-pa-massan/" title="Södra satsar ännu mer på massan">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=fbb69990-72c4-5bcc-a500-ede65405cb7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.03932584269662921&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=fbb69990-72c4-5bcc-a500-ede65405cb7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.03932584269662921&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=fbb69990-72c4-5bcc-a500-ede65405cb7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.03932584269662921&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=fbb69990-72c4-5bcc-a500-ede65405cb7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=fbb69990-72c4-5bcc-a500-ede65405cb7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=fbb69990-72c4-5bcc-a500-ede65405cb7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=fbb69990-72c4-5bcc-a500-ede65405cb7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=fbb69990-72c4-5bcc-a500-ede65405cb7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=fbb69990-72c4-5bcc-a500-ede65405cb7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="fbb69990-72c4-5bcc-a500-ede65405cb7c"
                          data-col="0"
                          data-alt="Södra har beslutat att öka kapaciteten på massabruket i Värö."
                          data-title="Södra har beslutat att öka kapaciteten på massabruket i Värö."
                          data-img-width="3500"
                          data-img-height="2336">

                    <img src="https://imengine.gota.infomaker.io?uuid=fbb69990-72c4-5bcc-a500-ede65405cb7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Södra har beslutat att öka kapaciteten på massabruket i Värö." title="Södra har beslutat att öka kapaciteten på massabruket i Värö." itemprop="contentUrl">

                    <meta itemprop="description" content="Södra har beslutat att öka kapaciteten på massabruket i Värö.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Södra har beslutat att öka kapaciteten på massabruket i Värö.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Per Pixel Petersson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/sodra-satsar-annu-mer-pa-massan/" title="Södra satsar ännu mer på massan" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/sodra-satsar-annu-mer-pa-massan/" >
                Södra satsar ännu mer på massan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/larm-om-trafikolycka-5/" title="Växjö: Studsande däck orsakade trafikolycka på riksväg 23">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=f5a8eef1-6f0d-56de-a5ad-8eee81f3f220&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=f5a8eef1-6f0d-56de-a5ad-8eee81f3f220&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=f5a8eef1-6f0d-56de-a5ad-8eee81f3f220&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=f5a8eef1-6f0d-56de-a5ad-8eee81f3f220&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=f5a8eef1-6f0d-56de-a5ad-8eee81f3f220&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=f5a8eef1-6f0d-56de-a5ad-8eee81f3f220&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=f5a8eef1-6f0d-56de-a5ad-8eee81f3f220&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.505&amp;y=0.07317073170731707&amp;crop_w=0.3825&amp;crop_h=0.8630393996247655&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=f5a8eef1-6f0d-56de-a5ad-8eee81f3f220&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.505&amp;y=0.07317073170731707&amp;crop_w=0.3825&amp;crop_h=0.8630393996247655&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=f5a8eef1-6f0d-56de-a5ad-8eee81f3f220&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.505&amp;y=0.07317073170731707&amp;crop_w=0.3825&amp;crop_h=0.8630393996247655&amp;z=1"
                          data-uuid="f5a8eef1-6f0d-56de-a5ad-8eee81f3f220"
                          data-col="0"
                          data-alt="Växjö: Studsande däck orsakade trafikolycka på riksväg 23"
                          data-title="Växjö: Studsande däck orsakade trafikolycka på riksväg 23"
                          data-img-width="7952"
                          data-img-height="5304">

                    <img src="https://imengine.gota.infomaker.io?uuid=f5a8eef1-6f0d-56de-a5ad-8eee81f3f220&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Växjö: Studsande däck orsakade trafikolycka på riksväg 23" title="Växjö: Studsande däck orsakade trafikolycka på riksväg 23" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Carl Carlert</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/larm-om-trafikolycka-5/" title="Växjö: Studsande däck orsakade trafikolycka på riksväg 23" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/larm-om-trafikolycka-5/" >
                Växjö: Studsande däck orsakade trafikolycka på riksväg 23
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.smp.se/vaxjo/myndigheter-i-samarbete-mot-bidragsfusk/" title="Växjö: Myndigheter i samarbete mot bidragsfusk">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=8ecc5dd8-3af3-5e60-8435-b01527b90c5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24681933842239187&amp;crop_w=1.0&amp;crop_h=0.7514843087362172&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=8ecc5dd8-3af3-5e60-8435-b01527b90c5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24681933842239187&amp;crop_w=1.0&amp;crop_h=0.7514843087362172&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=8ecc5dd8-3af3-5e60-8435-b01527b90c5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24681933842239187&amp;crop_w=1.0&amp;crop_h=0.7514843087362172&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=8ecc5dd8-3af3-5e60-8435-b01527b90c5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.001128668171557562&amp;y=0.0&amp;crop_w=0.9983069977426636&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=8ecc5dd8-3af3-5e60-8435-b01527b90c5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.001128668171557562&amp;y=0.0&amp;crop_w=0.9983069977426636&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=8ecc5dd8-3af3-5e60-8435-b01527b90c5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.001128668171557562&amp;y=0.0&amp;crop_w=0.9983069977426636&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=8ecc5dd8-3af3-5e60-8435-b01527b90c5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2782167042889391&amp;y=0.0&amp;crop_w=0.4435665914221219&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=8ecc5dd8-3af3-5e60-8435-b01527b90c5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2782167042889391&amp;y=0.0&amp;crop_w=0.4435665914221219&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=8ecc5dd8-3af3-5e60-8435-b01527b90c5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2782167042889391&amp;y=0.0&amp;crop_w=0.4435665914221219&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8ecc5dd8-3af3-5e60-8435-b01527b90c5e"
                          data-col="0"
                          data-alt="Skatteverket   Bild Bosse Nilsson"
                          data-title="Skatteverket   Bild Bosse Nilsson"
                          data-img-width="1772"
                          data-img-height="1179">

                    <img src="https://imengine.gota.infomaker.io?uuid=8ecc5dd8-3af3-5e60-8435-b01527b90c5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.001128668171557562&amp;y=0.0&amp;crop_w=0.9983069977426636&amp;crop_h=0.999999999&amp;z=1" alt="Skatteverket   Bild Bosse Nilsson" title="Skatteverket   Bild Bosse Nilsson" itemprop="contentUrl">

                    <meta itemprop="description" content="Skatteverket   Bild Bosse Nilsson">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Skatteverket   Bild Bosse Nilsson</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">BOSSE NILSSON</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.smp.se/vaxjo/myndigheter-i-samarbete-mot-bidragsfusk/" title="Växjö: Myndigheter i samarbete mot bidragsfusk" class="u-url" itemprop="url" content="https://www.smp.se/vaxjo/myndigheter-i-samarbete-mot-bidragsfusk/" >
                Växjö: Myndigheter i samarbete mot bidragsfusk
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/body.min.js?ver=78fbd12d5d3d649b872f02829dd761dea125fe95'></script>
<script type='text/javascript' src='https://www.smp.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e50a3890d58d49aeba1dcc6f7c7bc28b.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Kristina Bingström 0470-77 06 20 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0470-77 04 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Linnégatan 2, 351 70 Växjö</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0470-77 05 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0470-77 06 07</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">nyheter@smp.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0470-77 06 07</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.smp.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.smp.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.smp.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://smp.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://smp.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Smålandsposten.
                    Allt material på
                                                            <a href="https://smp.se" title="smp.se">smp.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/smalandsposten/assets/compile/dist/js/slideshow.js?ver=78fbd12d5d3d649b872f02829dd761dea125fe95"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":812,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
