<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="/images/brands/smp/favicon_48.png" type="image/x-icon" rel="icon" />
    <title data-react-helmet="true">Solgården läggs ner: Besvikelse hos äldreboendekämpen - ”skygglappar från majoriteten” - SMP</title>
    <meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Besvikelse hos äldreboendekämpen - ”skygglappar från majoriteten”"/><meta data-react-helmet="true" property="og:site_name" content="Smålandsposten"/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" property="og:description" content="Beslutet kommer att överklagas, uppger hon."/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:creator" content="https://twitter.com/smalandsposten"/><meta data-react-helmet="true" name="twitter:site" content="https://twitter.com/smalandsposten"/><meta data-react-helmet="true" property="og:url" content="https://www.smp.se/uppvidinge/solgarden-laggs-ner-besvikelse-hos-aldreboendekampen-skygglappar-fran-majoriteten-5f07a6ca/"/><meta data-react-helmet="true" property="fb:type" content="article"/><meta data-react-helmet="true" property="fb:title" content="Besvikelse hos äldreboendekämpen - ”skygglappar från majoriteten”"/><meta data-react-helmet="true" property="fb:description" content="Beslutet kommer att överklagas, uppger hon."/><meta data-react-helmet="true" property="fb:app_id" content="781937541887552"/><meta data-react-helmet="true" name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=905a3072-1de3-5fc0-8fe8-b460082c23ea&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.167&amp;crop_w=1.000&amp;crop_h=0.667&amp;function=cropresize"/><meta data-react-helmet="true" name="twitter:image:alt" content=""/><meta data-react-helmet="true" property="og:image" content="https://imengine.gota.infomaker.io?uuid=905a3072-1de3-5fc0-8fe8-b460082c23ea&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.167&amp;crop_w=1.000&amp;crop_h=0.667&amp;function=cropresize"/><meta data-react-helmet="true" property="og:image:alt" content=""/><meta data-react-helmet="true" property="fb:image" content="https://imengine.gota.infomaker.io?uuid=905a3072-1de3-5fc0-8fe8-b460082c23ea&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.167&amp;crop_w=1.000&amp;crop_h=0.667&amp;function=cropresize"/><meta data-react-helmet="true" property="fb:image:alt" content=""/><meta data-react-helmet="true" name="twitter:text:title" content="Besvikelse hos äldreboendekämpen - ”skygglappar från majoriteten”"/><meta data-react-helmet="true" property="article:published_time" content="2020-12-15 22:05:00"/><meta data-react-helmet="true" property="article:modified_time" content="2020-12-15 22:54:00"/><meta data-react-helmet="true" property="article:uuid" content="5f07a6ca-be75-4762-ad72-ae3ca4295175"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/smalandsposten/"/><meta data-react-helmet="true" property="article:description" content="Beslutet kommer att överklagas, uppger hon."/><meta data-react-helmet="true" property="article:section" content="Uppvidinge"/><meta data-react-helmet="true" name="gm:uuid" content="5f07a6ca-be75-4762-ad72-ae3ca4295175"/><meta data-react-helmet="true" property="article:author" content="Annika Niquet"/><meta data-react-helmet="true" property="article:tag" content="Intraprenad"/><meta data-react-helmet="true" name="description" content="Beslutet kommer att överklagas, uppger hon."/>
    <link data-react-helmet="true" rel="canonical" href="http://www.smp.se/uppvidinge/solgarden-laggs-ner-besvikelse-hos-aldreboendekampen-skygglappar-fran-majoriteten-5f07a6ca"/>
    <link rel="manifest" href="/manifests/smp.json">
    <meta name="theme-color" content="#730E0E">
    <base href="https://www.smp.se">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1">
    <style data-styled="dXCOAc fXLqdd cLixti nOSZF fFTFeg liGZgG fKskwz iMeshw hbhCvF jhOyZS" data-styled-version="4.4.1">
/* sc-component-id: Cell__Cell-jsYrZv */
.liGZgG{height:100%;min-width:0;grid-column-end:span 16;grid-row-end:span 1;}.fKskwz{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;}.iMeshw{height:100%;min-width:0;grid-column-end:span 8;grid-row-end:span 1;grid-column-start:3;}.hbhCvF{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;grid-column-start:1;}.jhOyZS{height:100%;min-width:0;grid-column-end:span 4;grid-row-end:span 1;}
/* sc-component-id: Grid__Grid-bojwg */
.dXCOAc{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.fXLqdd{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:1rem;}.cLixti{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;row-gap:0px;}.nOSZF{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.fFTFeg{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:none;}</style>
    <link rel="stylesheet" href="/static/css/bundle.bef7c375.css">
    <script src="/static/js/bundle.8683d8fb.js" defer></script>
    <link rel="alternate" type="application/rss+xml" title="RSS flöde" href="/feed/" />
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Archivo&display=swap" rel="stylesheet">
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.87f9aaae-bfdd-4c6d-966e-c910d22319ed.js'></script>
    <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-KHQMGV7"></script>
    <script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || [];</script>
    
        <script type='text/javascript'>
            var _cInfo = _cInfo || [];
            (function () {
                if (document.cookie.match("__codnt") === null) {
                    window._cInfo.push(
                        { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
                        { cmd: "_executeTracking" }
                    );

                    var ca = document.createElement('script');
                    ca.type = 'text/javascript';
                    ca.async = true;
                    ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e50a3890d58d49aeba1dcc6f7c7bc28b.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(ca, s);
                }
            })();
        </script>
    

</head>
<body class="l">
    <div id="fullpage-ad-portal"></div>
    <div id="root"><div class="component_gdprMessage__container"><div class="component_gdprMessage__illustration"><svg viewBox="0 0 757.64 896.74"><defs><style>.cls-1{fill:#f1f1f1;}.cls-2{fill:#e49d75;}.cls-3{fill:#5fc5d1;}.cls-4{fill:#6bd5e1;}.cls-5{fill:#e0e0e0;}.cls-6{fill:#a4a4a4;}.cls-7{fill:none;stroke:#e0e0e0;stroke-linecap:round;stroke-linejoin:round;stroke-width:32px;}.cls-8{fill:#ffd98e;}.cls-9{fill:#ffe4ad;}.cls-10{fill-rule:evenodd;}</style></defs><title>unlock</title><g id="Layer_2" data-name="Layer 2"><g id="vector"><path class="cls-1" d="M636.5,232.73c68.06,61.33,93.17,180.88,67.33,286.61C677.81,625.07,601,717,496,778.29c-105,61.14-238,91.9-326.82,43.86S36.17,647.63,13.78,523.53c-22.2-124.11-22.56-245.67,36.58-305C109.5,159.4,228,162.31,342.79,165.22,457.62,168.31,568.62,171.41,636.5,232.73Z"></path><rect class="cls-2" x="558.8" y="858.32" width="22.08" height="14.74"></rect><rect class="cls-2" x="677.14" y="835.57" width="20.72" height="18.36" transform="translate(-378.13 619.59) rotate(-38.93)"></rect><rect class="cls-2" x="586.33" y="256.37" width="17.47" height="20.69" rx="8.23"></rect><path class="cls-3" d="M602.4,567.42c3,6.88,26,144.94,29.38,158s57.45,98.2,61.13,103.29c1.13,7.36-15.57,19.81-23.49,19.81C661.5,842.26,569,708.23,566.78,702.28S557.11,553.94,602.4,567.42Z"></path><path class="cls-4" d="M505.83,544.55c-1.05,5.7,14.58,136,16.52,153.5s31.89,158.48,34.54,162,22.81,2.76,26.29,1-6.8-147-6.8-157.53,27-107.65,23.53-135.78S505.83,544.55,505.83,544.55Z"></path><rect class="cls-2" x="561.36" y="386.6" width="21.11" height="36.74"></rect><rect class="cls-5" x="94.97" y="137.85" width="379.57" height="379.57" rx="22.42"></rect><path class="cls-6" d="M308.48,310.8a35.09,35.09,0,1,0-47.45,0L234,420.41H335.48Z"></path><path class="cls-7" d="M162.9,137.85a121.86,121.86,0,0,1,243.71,0"></path><ellipse class="cls-2" cx="569.19" cy="353.64" rx="29" ry="39"></ellipse><path class="cls-8" d="M565.24,415.77c-35.16,0-66.5,97.54-60.48,129.91,1.78,9.56,85.92,28.85,98.78,26.15C608.11,565.61,626.76,415.77,565.24,415.77Z"></path><path class="cls-9" d="M556.22,470.1c15.74-11.42-9.42-66.76-15.3-67.71-10.83-1.75-37.76,19-36.91,27.72C504.46,434.71,540.19,481.73,556.22,470.1Z"></path><path class="cls-2" d="M509,426c-4.24-5.09-14.84-30-16-35.91s-4-94.74-4-100S482,271.56,482,263.64s8.06-18.66,12.16-18.8c4.38,3.11,10.46,21.35,10.74,26,1.53-10,8.77-12.3,10.75-12.3s1.72,15.45-6.48,25.85c.29,7.64,10,83.31,11.57,87.69s19.45,33.09,19.41,35.63S509,426,509,426Z"></path><rect class="cls-6" x="368.05" y="260.35" width="358.11" height="10.23" transform="translate(40.99 -71.64) rotate(7.78)"></rect><rect class="cls-6" x="366.9" y="247.63" width="21.9" height="29.63" transform="translate(39.02 -48.75) rotate(7.78)"></rect><rect class="cls-6" x="397.87" y="251.17" width="11.78" height="29.63" transform="translate(39.74 -52.22) rotate(7.78)"></rect><path class="cls-2" d="M604.74,334c-.83-4.74-1.58-39.09-.3-43.94s4.74-8.39,6.29-15.63c.53-2.49-.31-11.11-2-11.47-3.64-.78-3.85,3.3-4.33,6.3-1.86,10.23-5.65,8.36-7.4,8.12s-7.76-1.28-9.73-1.33,3.05,4,1.52,10.47c-1.2,5.09-6.84,39-8,44.55C585,331.24,604.74,334,604.74,334Z"></path><rect class="cls-6" x="417.79" y="253.89" width="11.78" height="29.63" transform="translate(40.29 -54.9) rotate(7.78)"></rect><rect class="cls-6" x="368.01" y="250.51" width="63.09" height="10.5" transform="translate(38.31 -51.75) rotate(7.78)"></rect><path class="cls-6" d="M734.69,264.08A26.54,26.54,0,1,0,757.4,294,26.54,26.54,0,0,0,734.69,264.08ZM749,292.82a18.07,18.07,0,1,1-15.45-20.35A18.07,18.07,0,0,1,749,292.82Z"></path><path class="cls-2" d="M509.28,284.31c-1.32-5.17-3.89-9.69-4.31-13.58l0,.12c-.28-4.66-6.36-22.9-10.74-26-4.1.14-12.16,10.88-12.16,18.8,0,5.81,3.8,14.5,5.82,20.79h21.35v0Z"></path><path d="M543.06,329.21c0,13.49,9.52,21.81,24.61,26.45,0,18.46,2.85,19.27,2.85,30.51,0,24.22-4.13,12.11-4.13,53.93,0,25.22,10.56,38.94,30,38.94,23.51,0,37-24.87,37-38.27,0-17-16.82-46.54-18-71.07-1.63-33-11.89-60.61-37.62-60.61C555.79,309.09,543.06,317.27,543.06,329.21Z"></path><circle class="cls-2" cx="569.16" cy="358.82" r="7.8"></circle><path class="cls-10" d="M701.29,842.49l12.5,17.06-26.15,37-24.68.16.32-12.51,9.91-4.38L682,858.08Z"></path><polyline points="582.36 871.83 582.36 896.74 509.14 896.74 509.14 885.71 557.45 871.83 582.36 871.83"></polyline></g></g></svg></div><div class="component_gdprMessage__text"><h4 class="component__headline">Ta del av våra användarvillkor</h4><p class="component__paragraph">Med dataskyddsförordningen GDPR (General Data Protection Regulation) har vi uppdaterat våra användarvillkor så att det framgår vilka uppgifter vi samlar in från dig – och vad vi använder dem till. När du besöker våra webbplatser och appar samlar vi in uppgifter från dig för att förbättra din användarupplevelse. Det inkluderar även vilka annonser vi visar för dig. </p></div><div class="component_gdprMessage__buttons"><a target="_blank" rel="noopener" href="http://kundcenter.gotamedia.se/villkor/"><button class="component__button-default size-medium color-general-grey-1 style-outlined" type="button" aria-label="Mer information">Mer information</button></a><button class="component__button-default size-medium color-general-grey-1 style-contained" type="button" aria-label="Jag förstår">Jag förstår</button></div></div><div class="Grid__Grid-bojwg dXCOAc"><div width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_header"><div style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component_header__logo-user-controls-wrapper"><a href="/" class="component_header__logo"><img src="/images/brands/smp/dark.svg" alt="Smålandsposten"/></a><div class="component_user-controls"><div class="component__spinning_loader active color-theme-primary" style="width:40px;height:40px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component_navigation"><div class="component_navigation__container" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><ol class="component_navigation__group component_navigation__group--left"><li class="component_navigation-item"><span class="component_navigation-item__container">Avdelningar<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Orter<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="https://etidning.smp.se/"><span class="component_navigation-item__container">E-tidning</span></a></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/sok/"><span class="component_navigation-item__container">Sök<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>search</title><path d="M32 30.208l-10.368-10.368c4.224-5.248 3.328-12.928-1.92-17.152s-12.8-3.328-17.024 1.92-3.328 12.928 1.92 17.152c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368 1.792-1.92zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></span></a></li></ol><ol class="component_navigation__group component_navigation__group--right"><li class="component_navigation-item"><span class="component_navigation-item__container">Tjänster<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Annonsera<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/tipsa-oss/"><span class="component_navigation-item__container">Tipsa oss!</span></a></li><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="http://kundcenter.smp.se/"><span class="component_navigation-item__container">Kundcenter</span></a></li><li class="component_navigation-item"></li></ol></div></div></div></div><div id="content" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="Grid__Grid-bojwg fXLqdd component__layout page__article page__article-locked ltr page__base-article" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="Cell__Cell-jsYrZv fKskwz component__layout-article column-left two-column" width="12"><div class="ad-top"></div><div class="Grid__Grid-bojwg cLixti"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-element" width="8"><span class="component__storytag"><a title="Allt om Uppvidinge" href="/om/Uppvidinge/">Uppvidinge<span class="component__icon"><svg height="11" width="11" version="1.1" viewBox="0 0 32 32"><title>arrow-right</title><path d="M11.648 30.208l-2.688-2.688 11.392-11.392-11.52-11.52 2.688-2.688 12.8 12.8c0.768 0.768 0.768 1.92 0 2.688l-12.672 12.8z"></path></svg></span></a></span></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-header-title article-element" width="8"><h1 class="component__headline">Solgården läggs ner: Besvikelse hos äldreboendekämpen - ”skygglappar från majoriteten”</h1></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-header-leadins article-element" width="8"><div class="component__list__leadin"><div class="component__leadin">Gunilla Holmkvist Bokor har kämpat för att bevara Solgården. </div><div class="component__leadin">Kampen kommer att fortsätta, trots onsdagens beslut. </div><div class="component__leadin">– Det här är inte över. Jag får ny kraft, säger hon.</div></div></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-header-dateline article-element no-spacing" width="8"><time class="component__dateline" title="2020-12-15 22:05:00" dateTime="2020-12-15 22:05:00">Uppvidinge kommun • 17 minuter sedan</time></div><div class="Cell__Cell-jsYrZv hbhCvF article-content-element article-focus-element" width="12"><figure class="component__article_image fullwidthImage"><div class="Grid__Grid-bojwg nOSZF"><div width="12" class="Cell__Cell-jsYrZv hbhCvF"><img class="component__image" src="https://imengine.gota.infomaker.io?uuid=905a3072-1de3-5fc0-8fe8-b460082c23ea&amp;width=960&amp;height=480&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.167&amp;crop_w=1.000&amp;crop_h=0.667&amp;function=cropresize" alt=""/></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><figcaption><div class="description"><span class="photographer"> Foto: Annika Niquet</span></div></figcaption></div></div></figure></div><div width="8" class="Cell__Cell-jsYrZv iMeshw"><div class="component__login_or_register"><div class="component__login_or_register_text "><span class="component__login_or_register_text--strong">Redan prenumerant? Bra!</span>  <span class="">Logga in för att fortsätta läsa</span></div><button class="component__button-default size-medium color-theme-primary style-outlined component__login_or_register_button" type="button" aria-label="Logga in">Logga in</button><div class="component__login_or_register_bottom"><h1 class="component__headline component__login_or_register_headline component__login_or_register_headline--first">Läs vidare – testa Digital Plus, 3 månader för endast 49 kr!</h1><div class="component__login_or_register_usps"><div class="component__login_or_register_usps_item"><span class="component__icon component__login_or_register_usps_item_icon" aria-label="Tillgång till sajterna smp.se, minboll.se, minhockey.se, vxoweek.se och meraljungby.se"><svg height="12" width="12" version="1.1" viewBox="0 0 32 32"><title>checkmark</title><path d="M10.368 28.416c-0.512 0-1.024-0.256-1.408-0.512l-9.088-9.088 2.688-2.816 7.808 7.808 18.816-18.816 2.688 2.688-20.096 20.096c-0.384 0.384-0.896 0.64-1.408 0.64z"></path></svg></span><span class="component__login_or_register_usps_item_text">Tillgång till sajterna smp.se, minboll.se, minhockey.se, vxoweek.se och meraljungby.se</span></div><div class="component__login_or_register_usps_item"><span class="component__icon component__login_or_register_usps_item_icon" aria-label="Nyhetsappen MinSMP där du kan skräddarsy ditt eget nyhetsflöde"><svg height="12" width="12" version="1.1" viewBox="0 0 32 32"><title>checkmark</title><path d="M10.368 28.416c-0.512 0-1.024-0.256-1.408-0.512l-9.088-9.088 2.688-2.816 7.808 7.808 18.816-18.816 2.688 2.688-20.096 20.096c-0.384 0.384-0.896 0.64-1.408 0.64z"></path></svg></span><span class="component__login_or_register_usps_item_text">Nyhetsappen MinSMP där du kan skräddarsy ditt eget nyhetsflöde</span></div><div class="component__login_or_register_usps_item"><span class="component__icon component__login_or_register_usps_item_icon" aria-label="E-tidning – digital papperstidning"><svg height="12" width="12" version="1.1" viewBox="0 0 32 32"><title>checkmark</title><path d="M10.368 28.416c-0.512 0-1.024-0.256-1.408-0.512l-9.088-9.088 2.688-2.816 7.808 7.808 18.816-18.816 2.688 2.688-20.096 20.096c-0.384 0.384-0.896 0.64-1.408 0.64z"></path></svg></span><span class="component__login_or_register_usps_item_text">E-tidning – digital papperstidning</span></div><div class="component__login_or_register_usps_item"><span class="component__icon component__login_or_register_usps_item_icon" aria-label="Ingen bindningstid"><svg height="12" width="12" version="1.1" viewBox="0 0 32 32"><title>checkmark</title><path d="M10.368 28.416c-0.512 0-1.024-0.256-1.408-0.512l-9.088-9.088 2.688-2.816 7.808 7.808 18.816-18.816 2.688 2.688-20.096 20.096c-0.384 0.384-0.896 0.64-1.408 0.64z"></path></svg></span><span class="component__login_or_register_usps_item_text">Ingen bindningstid</span></div></div><div class="component__login_or_register_cta"><a href="https://gotamedia.portal.worldoftulo.com/v2/shop/sp_e-tidning_3m49d?source=plus&amp;accountOrigin=SP" target="_blank" rel="noreferrer"><button class="component__button-default size-medium color-theme-primary style-contained component__login_or_register_cta_button" type="button" aria-label="Beställ här">Beställ här</button></a></div><div class="component__login_or_register_cross_sell"><span class="component__login_or_register_cross_sell_text">Nyfiken på andra sätt att prenumerera?</span> <a class="component__login_or_register_cross_sell_link" href="/prenumerera/">Läs om alla våra paket här!</a></div><a href="/" class="component__loginOrRegister--logo"><img src="/images/brands/smp/dark.svg" width="160px"/></a></div></div></div></div></div><div class="Cell__Cell-jsYrZv jhOyZS component__layout-article column-right" width="4"><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div></div></div><div id="footer" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_footer"><div class="Grid__Grid-bojwg fFTFeg component_footer__content" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="Cell__Cell-jsYrZv liGZgG component_footer__header" width="16"><img class="component__image" src="/images/brands/smp/bright.svg" alt="Smålandsposten"/></div><div class="Cell__Cell-jsYrZv liGZgG component_footer__body" width="16"><div class="Grid__Grid-bojwg fFTFeg"><div class="Cell__Cell-jsYrZv jhOyZS component_footer__contact-information" width="4"><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Ansvarig utgivare: </h4><a target="_self" href="mailto:kristina.bingstrom@smp.se"><span class="">Kristina Bingström</span></a></div></div><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Adress: </h4><span class="">Linnégatan 2, 351 70 Växjö</span></div><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Kontakt växel: </h4><span class="">0470-77 05 00</span></div></div><div class="component_footer__group"><h4 class="component__headline">&copy; Smålandsposten</h4><div class="component_footer__contact-information-inline-item"><span class="">Allt material på smp.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component_footer__group"><h4 class="component__headline">Tipsa redaktionen</h4><div class="component_footer__contact-information-inline-item"><span class="">E-Post: </span><a target="_self" href="mailto:nyheter@smp.se"><span class="">nyheter@smp.se</span></a></div><div class="component_footer__contact-information-inline-item"><span class="">Tipstelefon: 0470-77 06 07</span></div></div><div class="component_footer__group"></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__social-media" width="4"><div class="component_footer__group"><h4 class="component__headline">Följ oss i sociala medier</h4></div><div class="component_footer__group"><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.facebook.com/smalandsposten/"><span class="component__icon component_footer__social-media-icon-component" aria-label="Facebook"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>facebook</title><path d="M18.531 32h-6v-16h-4v-5.5l4-0.031-0.031-3.219q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844 0.578t-0.313 1.641v2.75h4.938l-0.563 5.531h-4.375v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://twitter.com/smalandsposten"><span class="component__icon component_footer__social-media-icon-component" aria-label="Twitter"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>twitter</title><path d="M32 6.063q-0.875 0.406-1.828 0.672t-1.953 0.359q1.031-0.594 1.781-1.531t1.125-2.094q-0.969 0.563-2.016 0.969t-2.172 0.625q-0.875-0.938-2.125-1.5t-2.656-0.563q-1.375 0-2.563 0.5-1.188 0.531-2.078 1.422t-1.422 2.078q-0.5 1.188-0.5 2.563 0 0.375 0.047 0.75t0.109 0.75q-2.031-0.094-3.938-0.625-1.938-0.531-3.656-1.422t-3.219-2.109-2.719-2.719q-0.406 0.75-0.641 1.578t-0.234 1.734q0 1.719 0.797 3.156t2.109 2.313q-0.813-0.031-1.563-0.25t-1.406-0.563v0.063q0 2.406 1.516 4.203t3.766 2.234q-0.438 0.125-0.859 0.188t-0.891 0.063q-0.313 0-0.625-0.031t-0.594-0.094q0.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391 0.75q-0.406 0-0.797-0.031t-0.766-0.063q1.094 0.688 2.281 1.25 1.188 0.531 2.453 0.906t2.609 0.594q1.344 0.188 2.719 0.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-0.188-0.016-0.406t-0.016-0.438q0.969-0.688 1.797-1.547t1.484-1.859v0 0 0z"></path></svg></span><span class="">Twitter</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.instagram.com/smalandsposten/"><span class="component__icon component_footer__social-media-icon-component" aria-label="Instagram"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>instagram</title><path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path><path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component_footer__group"><h4 class="component__headline">Våra appar</h4><span class="">Här laddar du ner appen MinSMP som förbättrar din nyhetsbevakning.</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/minsmp/id1373785440"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinSMP"><span class="">Google Play</span></a></div></div><div class="component_footer__group"><span class="">Här laddar du ner eSMP (E-tidningen)</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/esmp/id644168080"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.smaalandsposten.reader"><span class="">Google Play</span></a></div></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__about-us" width="4"><div class="component_footer__group"><h4 class="component__headline component_footer__about-us-header">Mina sidor</h4><div><a target="_self" href="https://kundcenter.smp.se/"><span class="">Kundcenter</span></a><a target="_self" href="/privatannons"><span class="">Annonsera</span></a><a target="_self" href="/prenumerera"><span class="">Prenumerera</span></a><a target="_self" href="https://etidning.smp.se/"><span class="">E-tidningen</span></a><a target="_self" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component_footer__group"><div class="component_footer__about-us-header"><h4 class="component__headline component_footer__about-us-header">Om oss</h4></div><a target="_self" href="https://kundcenter.smp.se/om-var-historia/"><span class="">Om SMP och Gota Media</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor"><span class="">Prenumerationsvilkor</span></a><a target="_self" href="https://kundcenter.gotamedia.se/personuppgiftspolicy/"><span class="">Personuppgiftspolicy</span></a><a target="_self" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__gota-media-info" width="4"><div class="component_footer__group"><h4 class="component__headline">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_self" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_self" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_self" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_self" href="http://klt.nu"><span class="">Kalmar läns tidning/Nybro Tidning, </span></a><a target="_self" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_self" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_self" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_self" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_self" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_self" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_self" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_self" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div></div>
    <script>window.__GM_CONFIG__ = {"APP_VERSION":"1.85.0","KEYCHAIN_BASE_URL":"https:\u002F\u002Fkeychain.gotamedia.se","NXTC_BASE_URL":"https:\u002F\u002Fnxtc.gotamedia.se","AWS_ENV":"prod","GTM_CONTAINER_ID":"GTM-MDQJV93"};</script>
    <script>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</script>
    <div id="portals"></div>
    <div id="globals"></div>
</body>
</html>